Типовая украинская конфигурация TCG-универсал

Украинская конфигурация «Универсальная» TORNADO

(Бухгалтерия + Торговля + Производство + Зарплата + Кадры)

Руководство пользователя

Украинская конфигурация «Универсальная» TORNADO.. 1

Лицензия и ограниченная гарантия. 8

Установка конфигурации «Универсальная» TORNADO.. 8

Общая характеристика конфигурации «Универсальная» TORNADO.. 10

Оперативный учет. 10

Бухгалтерский учет. 10

Расчет зарплаты и учет персонала. 11

Функциональные возможности конфигурации «Универсальная» TORNADO.11

Вид учета. 11

Партионный учет. 12

Основная валюта. 12

Понятие заказа. 13

«Скользящий» учет отгрузок и оплаты.. 13

Раздельный учет стоимости запасов в бухгалтерском и налоговом учете. 14

Принципы налогового учета стоимости запасов. 14

Виды торговли. 14

Предоплата. 14

За наличные. 14

Кредит. 15

Консигнация. 15

Бартер. 15

Суммы с НДС и без НДС.. 16

Определение «первого события». 16

Использование бухгалтерских итогов. 17

Продажа наборов товаров. 17

Оплата труда: формы, виды, порядок начисления. 17

Понятие о приказах длительного действия. 17

Расчет зарплаты. Последовательность действий в течение расчетного периода. 18

Печать движений документа. 18

План счетов и виды субконто. 18

Аналитический учет. 19

Тип субконто «Справочник». 19

Тип субконто «Дата». 20

Тип субконто «Документ». 20

Количественный учет. 20

Валютный учет. 20

Введение нормативно-справочной информации. 21

Общая характеристика справочников. 21

Периодические реквизиты справочников. 21

Работа с периодическими реквизитами в списке элементов справочников. 22

Справочники. 22

Фирмы. 22

ТМЦ.. 23

Прайс-лист. 25

Клиенты. 26

Валюты. 28

Склады. 29

Сотрудники. 30

Штатное расписание. 30

Подразделения и вакансии. 31

Должности. 31

Категории. 31

Приказы. 32

Налоговые льготы. 32

Члены семьи. 32

Соответствие видов расчета бухгалтерским счетам. 32

Поощрения. 32

Счета. 33

Основные средства. 33

Нематериальные активы. 34

Состав комплекта. 34

Состав продукции. 34

Единицы измерения. 34

Партии. 34

Валовые доходы / издержки. 35

Виды затрат. 35

Виды налогов. 36

Доходы и расходы. 38

Доходы будущих периодов. 38

Инвестиции. 38

Ценные бумаги. 39

Бланки строгой отчетности. 39

Кредиты. 39

Контрактные обязательства. 40

Гарантии. 40

Животные. 40

Учредители. 40

Назначения платежей. 40

Методы партионного учета. 40

Расчетные счета. 41

Константы. 41

Константы, задающие значения по умолчанию.. 41

Константы, определяющие правила ведения учета. 42

Константы, определяющие интерфейс пользователя. 43

Константы, определяющие налоги и отчисления. 45

Календари. 45

Журнал Расчетов. 46

Журналы документов. 46

Специализированые журналы документов. 48

Документы для склада. 48

Отбор заказов. 49

Отбор по клиенту. 50

Все документы пользователя. 50

Настраиваемый журнал документов. 50

Документы. 51

Основные реквизиты и интерфейс документов. 51

Экранная форма документа. 51

Реквизиты шапки документа. 52

Действия по документу. 53

Товарный состав документа. 53

Подборпопрайс-листу. 54

Подборпокаталогу. 55

Графы спецификации. 55

Автоматическое заполнение состава документа. 56

Изменение (переоценка) товарного состава в документе. 56

Обновление цен в справочнике. 58

Действия с документом. 59

Общие сведения. 61

Нумерация документов. 61

Общие реквизиты. 61

Документы оформления договорных отношений. 62

Договор. 62

Приход. 63

Приходная накладная. 63

Счет входящий. 65

Расход. 65

Счет-фактура (Счет)65

Расходная накладная. 66

Продажа консигнатором. 70

Розница. 70

Розничная накладная. 71

Учет розничных операций. 71

Особенность учета реализации товаров в магазине с суммовым учетом. 72

Возвраты.. 73

Возвратная накладная. 73

Возврат поставщику. 74

Возврат с консигнации. 74

Возврат в рознице. 75

Банк и касса. 76

Банковская выписка. 76

Приходный и расходный ордера. 77

Платежное поручение. 78

Внесение остатков. 79

Остатки ТМЦ.. 79

Остатки взаиморасчетов. 79

Остатки по регистрам. 80

Налоговый учет. 80

Налоговая накладная. 80

Расчет корректировки. 81

Страница книги приобретения. 81

Производство. 81

Калькуляция. 82

Общая калькуляция. 83

Незавершенное производство. 84

Разборка. 85

Общая разборка. 85

Учет объектов ОС, НМА, других необоротных материальных активов. 86

Сведения о необоротных активах. 87

Поступление объектов необоротных активов на предприятие. 90

Приобретение необоротных активов за плату. 90

Учет дополнительных расходов по приобретению.. 90

Ввод в эксплуатацию.. 91

Начисление амортизации. 92

Валютные операции. 92

Покупка валюты. 93

Продажа валюты. 93

Начисление и выплата заработной платы (использование «Расчета» отключено)94

Начисление ЗП. 94

Выплата ЗП Бух.95

Кадровые документы.. 96

Приказ о приеме на работу. 96

Приказ об увольнении. 97

Приказ на внутреннее совмещение. 97

Приказ на окончание внутреннего совмещения. 97

Приказ на кадровое перемещение. 97

Документы по отклонениям от нормального порядка расчета зарплаты.. 98

Приказ по отпуску. 98

Отклонение: Больничный лист. 98

Отклонение: Невыход, Отгул, Прогул. 99

Документы по дополнительным начислениям заработной платы.. 99

Премия (мат. помощь)99

Сверхурочные. 100

Приказ на оплату по среднему. 100

Приказ на доплату. 100

Документы по удержаниям из заработной платы.. 100

Исполнительный лист. 100

Регламентные документы.. 101

Начало месяца. 101

Расчетно-платежная ведомость. 101

Отчисления в фонды. 103

Другие документы по зарплате. 103

Пересчет подоходного налога. 103

Ввод любого расчета. 104

Выплата зарплаты. 104

Поощрения. 104

Основные поощрения. 104

Дополнительные поощрения. 104

Выплата поощрений. 105

Складские. 105

Перемещение. 105

Акт инвентаризации ТМЦ.. 106

Списание ТМЦ.. 107

Оприходование излишков. 108

Переоценка ТМЦ.. 108

Гарантия и сервис. 109

Прием по гарантии (Квитанция для приема по гарантии)109

Отдача по гарантии (Квитанция для отдачи по гарантии)109

Отчет отданных по гарантии (Закрытие гарантийных обязательств поставщика)110

Отчет принятых по гарантии (Закрытие гарантийных обязательств покупателю)110

Состояние сервиса. 110

Резерв по гарантии. 110

Прочие. 110

Снятие резерва. 110

Перезачет-бартер. 110

Авансовый отчет. 111

Командировочное удостоврение. 112

Закрытие периода. 112

Стандартные отчеты. 112

Общие принципы.. 113

Вызов отчета. 113

Формирование отчета. 113

Период формирования отчетов. 113

Настройка различных параметров. 113

Детализация отчетов. 115

Обновление отчетов. 115

Отчеты по торговой деятельности. 116

Прайс-лист. 116

Остатки и движение товаров. 116

Остатки партий ТМЦ.. 117

Движение партий ТМЦ.. 118

Текущие резервы. 119

Анализ резервов. 120

Взаиморасчеты. 120

Карточка клиента. 122

Остатки и движение денег122

Кредиты. 123

Товар, взятый на консигнацию.. 123

Товар, выданный на консигнацию.. 124

Взаиморасчеты с сотрудниками. 124

Поощрения по периодам. 124

Отчеты по результатам расчета заработной платы.. 125

Расчетные листки. 125

Свод начислений и удержаний. 125

Алименты. 125

Лицевой счет. 125

Кадровые отчеты.. 125

Личная карточка. 125

Список сотрудников. 125

Среднесписочная численность. 126

Приказы по сотруднику. 126

Стандартные бухгалтерские отчеты.. 126

Общие принципы. 126

Выбор разделителя учета. 126

Вызов отчета. 126

Формирование отчета. 127

Период формирования отчетов. 127

Настройка различных параметров. 127

Расшифровки отчетов. 127

Обновление отчетов. 127

Оборотно-сальдовая ведомость. 127

Сводные проводки. 129

Шахматка. 129

Оборотно-сальдовая ведомость по счету. 130

Обороты счета (Главная книга)130

Журнал-ордер и ведомость по счету. 131

Анализ счета. 132

Карточка счета. 132

Анализ счета по субконто. 133

Анализ счета по датам. 133

Анализ субконто. 134

Карточка субконто. 134

Обороты между субконто. 135

Отчет по проводкам. 136

Журнал-ордер и ведомость по субконто. 137

Специализированные отчеты.. 137

Кассовая книга. 137

Книга продаж. 138

Курсы валют. 138

Анализ «первого события». 138

Структура подчиненности документа. 139

Аналитические отчеты.. 139

Формирование входящего заказа. 140

Обороты. 141

Обороты (новый)143

График платежей. 144

ABC-привлекательность покупателей. 145

Производство. 146

Общие производственные накалдные по рабочим. 146

Состав продукции. 146

Гарантия и сервис. 146

Отчет по гарантии или сервису. 146

Серийные номера. 148

Прочие отчеты.. 148

Отчет по доставкам. 148

Спецификация номенклатуры (ТМЦ)149

Сравнение документов. 149

Реестр накладных по регионам и клиентам. 149

Движение грузов. 149

Реестр документов. 149

Отчет по любому регистру. 150

Сводная таблица по любому регистру. 150

Регламентированные отчеты.. 150

Организация работы с регламентированными отчетами. 151

Использование регламентированных отчетов. 151

Что можно узнать в отчетах. 151

Обработки. 153

Обработка прайс-листа. 153

Сервисные возможности. 153

Групповая обработка элементов справочника. 153

Отбор элементов. 154

Действия. 154

Товары. 154

Клиенты. 156

Формирование цен на товары. 158

Фильтр на список цен позиций номенклатуры.. 159

Контроль цен. 161

Добавлениеиизменениецен. 161

Блокнот. 163

Обработка документов. 164

Архивирование периода. 165

Журнал складских документов. 166

Обработки для начального заполнения справочников. 167

Импорт ТМЦ.. 167

Импорт клиентов. 168

Импорт сотрудников. 169

Регистры. 170

Остатки товара. 170

Остатки. 170

Взаиморасчеты.. 171

Остатки резерва. 171

Резерв. 171

Деньги. 172

Обороты.. 172

ВзаиморасчетыСотр. 172

Начало работы с конфигурацией. 173

Приложение 1. Описание ключевых алгоритмов.174

Расчет доходности при продаже комплекта. 174

Расчет окончательных сумм затрат в Калькуляции. 174

ПРИЛОЖЕНИЕ 2. Список перечислений, используемых в типовой конфигурации. 175

ПРИЛОЖЕНИЕ 3. 178

Интеграция конфигурации с торговым оборудованием. 178

Виды торгового оборудования. 178

Кассовые аппараты.. 178

POS-терминалы.. 179

Режимы работы ЭККА в составе системы автоматизации. 179

Режим «Off Line». 179

Режим «On Line». 179

Режимфискальногорегистратора. 180

Сканеры штрих-кодов. 180

Дисплеи покупателя. 180

Терминалы сбора данных. 180

Комплект поставки. 180

Драйвер EQL фискальный принтер. 181

Драйвер сканера штрих-кода. 181

Использование утилиты формирования штрих-кодов. 182

Подключение торгового оборудования в конфигурации. 183

ПРИЛОЖЕНИЕ 4 Алгоритм пересчета цен. 184

Лицензия и ограниченная гарантия

Программное обеспечение, приобретенное Вами, - комплекс программ для ЭВМ, баз данных и документации, является объектом авторского права и охраняется законом. Вы получили комплект, состоящий из двух частей: программный продукт «1С: Бухгалтерия» («1С: Торговля», «1С: Расчет») и конфигурацию «Универсальная» TORNADO. Имущественные и авторские права на продукт «1СБухгалтерия» («1С: Торговля», «1С:Расчет») принадлежат фирме «1С». Имущественные и авторские права на конфигурацию «Универсальная» TORNADO принадлежат фирме «Т-груп». Вам, Конечному пользователю (физическому или юридическому лицу), предоставляется Лицензия - право на использование ПО при соблюдении приведенных ниже условий и ограничений.

Лицензия предоставляется только Вам и никому больше, если нет письменного согласия фирмы «Т-груп».

Вы обязуетесь не распространять ПО. Под распространением ПО понимается предоставление доступа третьим лицам к воспроизведенным в любой форме компонентам ПО, в том числе сетевыми и иными способами, а также путем продаж и, проката, сдачи внаем или предоставления взаймы.

Вы можете использовать ПО одновременно только на одном используемом компьютере (однопользовательское ПО) или в рамках одной локальной сети (сетевое ПО).

Вы имеете право изготовить одну или несколько архивных копий ПО (включая базы данных), предназначенных для восстановления Вашего экземпляра ПО в случае его утери или повреждения. Архивная копия не может быть использована в иных целях.

Вы не можете заниматься сами или допускать другим заниматься следующей деятельностью:

· нарушать условия, оговоренные в пп. 1-4 настоящего Соглашения;

· допускать использование ПО людьми, не имеющими личной лицензии на работу с ПО;

· пытаться декомпилировать (преобразовывать объектный код в исходный текст) программы, базы данных и другие компоненты ПО;

· вносить какие-либо изменения в объектный код программ или баз данных к ним за исключением тех, которые вносятся средствами, включенными в комплект ПО и описанными в документации;

· предоставлять сублицензии или другие права на ПО третьим лицам.

Фирма «Т-груп» гарантирует качество данных на магнитных и оптических носителях. Фирма «Т-груп» выполняет обновление файлов, формирующих формы отчетности в налоговые органы (в течение 14 календарных дней с момента официального опубликования новых форм отчетности). Фирма «Т-груп» передает обновленные файлы, формирующие новые отчетные формы, Конечному пользователю в своем офисе или средствами электронной почты (сеть Internet). Фирма "Т-груп" не гарантирует, что ПО не содержит ошибок, а также не несет никакой ответственности за прямые или косвенные последствия применения ПО, в том числе возникшие из-за возможных ошибок или опечаток в комплекте ПО. Фирма "Т-груп" не предоставляет никаких гарантий, явных или подразумеваемых, что ПО будет отвечать Вашим требованиям или ожиданиям, будет соответствовать Вашим целям и задачам. Ограниченная гарантия действует в течение шестидесяти дней со дня приобретения ПО. Обновление форм отчетности в налоговые органы осуществляется в течение 1 года (или дольше, если фирма «1С» продолжает продажи соответствующей версии ПО).

Установка конфигурации «Универсальная» TORNADO

В поставку данной типовой конфигурации входят две информационные базы: основная и демонстрационная.

Демонстрационная информационная база уже содержит набор документов и операций абстрактной организации и предназначена для того, чтобы продемонстрировать практическую работу описываемой конфигурации.

Демонстрационную базу целесообразно использовать для освоения программы.

Основная информационная база служит собственно для ведения учета.

Для установки конфигурации «Универсальная» TORNADO предназначена специальная программа установки. Для ее запуска достаточно вставить компакт-диск с поставкой «Универсальная» TORNADO в устройство для чтения компакт-дисков. Программа установки будет запущена автоматически.

После выполнения подготовительных действий на экране появится главное окно программы установки. Для продолжения установки нужно нажать кнопку «Дальше».

Следующее окно содержит текст Лицензионного соглашения. Внимательно прочтите Лицензионное соглашение! Если Вы согласны с условиями соглашения, нажмите кнопку «Согласен» для продолжения установки, в противном случае нажмите кнопку «Не согласен» - установка будет прервана.

В следующем окне необходимо ввести имя пользователя, название организации и регистрационный номер продукта. Регистрационный номер продукта указан на регистрационной анкете к конфигурации «Универсальная» TORNADO.

В окне «вариант установки» необходимо указать вариант установки:

· Обновление регламентированных отчетов (*.ERT). В этом варианте программа установки копирует обновленные файлы с регламентированными отчетами в выбранную базу, его следует использовать пользователям, у которых информационная база уже есть. Остальное содержимое информационной базы остается без изменений.

· Обновление конфигурации (только 1cv7.MD). Этот вариант также следует использовать пользователям, у которых уже есть информационная база. В этом случае обновленный файл конфигурации будет установлен в подкаталог Update ранее установленной конфигурации. После этого для обновления своей конфигурации нужно воспользоваться одним из стандартных механизмов 1С Предприятия 7.7 – Загрузить измененную конфигурацию» или «Объединение конфигураций» (см. подробнее об этом в книге «1С: Предприятие версия 7.7 Конфигурирование и администрирование»).

· Полная установка. Этот вариант следует использовать новым пользователям. При полной установке в выбранный каталог будет полностью установлена начальная база данных

При выборе варианта полной установки в следующем окне «Демонстрационная база» Вы можете согласиться или отказаться от установки демонстрационной базы. Демонстрационная база устанавливается в каталог TORDEMO на одном уровне с каталогом основной информационной базы.

Следующее окно «выбор каталога для установки» позволяет выбрать каталог, в который будет установлена конфигурация «Универсальная» TORNADO (основная информационная база). Внимание! Если у Вас уже есть информационная база, и Вы выбрали вариант полной установки, укажите каталог, отличный от каталога с Вашей информационной базой, в противном случае вся информация будет утеряна.

Если Вы хотите, чтобы программа установки сохранила все замененные в процессе установки файлы, то в следующем окне «Сохранять заменяемые файлы » нужно установить опцию «Да», а в окне «Выбор каталога для резервной копии» указать каталог, в котором будут сохранены эти файлы.

Теперь Вы готовы к установке. Нажмите кнопку «Дальше» и ожидайте сообщения об успешном завершении установки.

Общая характеристика конфигурации «Универсальная» TORNADO

Конфигурация«Универсальная» TORNADO разработана на основе трех компонент программного продукта 1С: Предприятие 7.7 «Оперативный учет», «Бухгалтерский учет», «Расчет» и представляет собой комплексное решение задачи автоматизации различных видов экономической деятельности мелких и средних хозрасчетных организаций, занимающихся торговлей или производством.

Конфигурация позволяет вести в одной информационной базе учет от имени нескольких организаций. Как правило, в этом случае все организации имеют одного собственника (владельца) или группу собственников. Такую «совокупность» организаций в дальнейшем будем называть компанией, а входящие в нее организации - фирмами

Следует отметить, что состав всех компонент конфигурации «Универсальная» TORNADO в значительной степени зависит от текущего законодательства и различных нормативных документов, регламентирующих ведение учета. В связи с этим, из-за изменений законодательства или выхода различных уточнений по методологии ведения учета, конфигурация может несколько отличаться от настоящего руководства. В такой ситуации изменения будут отражены в файле history.txt в котором приводится вся история изменений настроек конфигурации и который поставляется с каждым ее обновлением. Файл расположен в основном каталоге конфигурации.

Рассмотрим особенности каждой из компонент конфигурации «Универсальная» TORNADO.

Оперативный учет

Оперативный учет ведется в основном, для торговой деятельности и производства и служит для получения информации о деятельности компании для внутреннего использования, т.е. для собственников, руководителей и сотрудников компании. Основным средством обработки и накопления подобной информации является внутренний инструмент компоненты Оперативный учет - Регистры (см. Регистры).

Оперативный учет, в частности, включает:

· учет наличия и движения товарно-материальных ценностей (в дальнейшем - ТМЦ) на складах;

· партионный учет ТМЦ;

· автоматическое списание себестоимости ТМЦ по одному из методов: по средневзвешенной цене, FIFO, LIFO, а также возможность создания других методов;

· выписка счетов на оплату и резервирование товаров;

· учет товаров, взятых на реализацию (консигнацию);

· учет товаров, отданных на реализацию (консигнацию);

· продажа комплектов товаров;

· ведение учета товаров в нескольких единицах измерения;

· учет взаиморасчетов с поставщиками и покупателями;

· учет остатков и движений денежных средств;

· учет взаиморасчетов с сотрудниками фирмы (подотчет, поощрения);

· контроль полученных и выданных кредитов;

· многовалютный учет торговых операций, выписка торговых документов в любой валюте;

· ведение неограниченного числа прайс-листов на товары;

· ведение индивидуальных прайс-листов клиента;

· фиксация последних продажных (закупочных) цен;

· контроль складских документов по выбранным складам;

· учет доставок товара (дата, получатель и т.д.);

· учет гарантийного товара (принятого и отданного);

· учет работы сервиса (состояние товара и т.д.);

· ведение учета серийных номеров товара;

· учет и контроль зарезервированных позиций;

· аналитика продаж (закупки);

· и т.д.

Бухгалтерский учет

Бухгалтерский учет предназначен, в первую очередь, для предоставления информации о каждой из фирм, входящих в компанию, внешним пользователям - инвесторам, кредиторам, налоговым органам.

Бухгалтерский учет, реализованный в конфигурации, соответствует принятой в настоящий момент методологии бухгалтерского и налогового учета в Украине. Конфигурация в частности позволяет автоматизировать такие участки учета:

· операции по банку и кассе;

· учет основных средств и нематериальных активов;

· учет материалов и МБП;

· учет производства продукции;

· учет валютных операций;

· расчеты с организациями, дебиторами и кредиторами;

· расчеты с подотчетными лицами;

· расчеты по налогам и фондам;

· начисления и выплата заработной платы.

Конфигурация позволяет получать как стандартную бухгалтерскую отчетность (оборотно-сальдовую ведомость, журналы-ордера и т.д.), которые могут быть получены отдельно по каждой из фирм компании и консолидировано по всей компании, так и регламентированные отчеты (отчеты в налоговую инспекцию и т.д.).

Конфигурация содержит типовой план счетов, заполненный в соответствии с рекомендациями Министерства финансов Украины, и содержащий типовые настройки аналитического, валютного и количественного учета.

Расчет зарплаты и учет персонала

Компонента Расчет позволяет автоматизировать расчет заработной платы и кадровый учет для предприятий различных форм собственности и типа финансирования.

Расчет заработной платы, в частности, включает:

· Расчет различных видов начислений и удержаний в расчетном периоде с сотрудника, а именно:

· основные начисления, используемые при расчете заработной платы (по окладу или по повременному тарифу);

· обязательные отчисления при расчете заработной платы (в фонд социального страхования, в Пенсионный фонд, подоходный налог и, если необходимо, профсоюзные взносы);

· Виды расчетов, обусловленные отклонениями от обычного графика работы, способа начисления зарплаты:

· различные виды отпусков (компенсация отпуска, очередной отпуск, отпуск за свой счет);

· оплата по больничному листу;

· учет дней невыходов на работу и отгулов;

· учет часов, отработанных сотрудником сверх положенного рабочего времени;

· различные виды премий (премия месячная, квартальная, по итогам года, премии из фонда заработной платы, фонда материальной помощи);

· Учет приказов длительного действия: исполнительного листа (алиментов, судебного листа и пр.), приказа на доплату, приказа на внутреннее совместительство, на оплату по среднему;

· Обязательные отчисления из фонда заработной платы;

· Формирование расчетных листков, как по всей фирме, так и выборочно для конкретного подразделения или сотрудника, расчетно-платежной ведомости, а также целого ряда отчетов, предназначенных для предоставления в налоговые и статистические органы.

Кадровый учет, реализованный в конфигурации, предоставляет возможность регистрировать прием, перемещение, увольнение сотрудников, ведения штатного расписания организации с автоматическим расчетом степени заполнения вакансий, а также формирования различных отчетов по кадровым данным сотрудников.

Функциональные возможности конфигурации «Универсальная» TORNADO.

В этой главе описаны основные функциональные возможности конфигурации, базовые понятия и концепции, на которых построена конфигурация.

Вид учета

В конфигурации реализованы два вида учета операций -оперативный и бухгалтерский. На практике это значит, что каждый вводимый в систему документ имеет три способа отражения в учете: документ может быть отражен только в бухгалтерском учете, документ может быть отражен только в оперативном учете и документ может быть отражен в обоих видах учета. К какому виду учета принадлежит документ - Вы выбираете в каждом конкретном документе. Существуют документы, которые могут быть отражены только в одном из видов учета.

Отметим несколько отличий между оперативным учетом и бухгалтерским.

Во-первых, в оперативном учете компания выступает как единый объект учета. Это означает, что задолженность клиента по данным оперативного учета будет отражаться одной суммой, состоящей из задолженностей клиента всем фирмам нашей компании. Аналогично, остаток товаров на складе будет виден общий, независимо от того, каким фирмам нашей компании этот товар принадлежит по данным бухгалтерского учета. Еще раз напомним, что компания - совокупность фирм, имеющих одного владельца (владельцев). По данным же бухгалтерского учета как взаиморасчеты с клиентами, остатки товаров так и все остальные операции, которые находят отражение в бухгалтерском учете, доступны для каждой отдельной фирмы.

Во-вторых, оперативный учет - полностью многовалютный, это значит, что остатки ТМЦ, взаиморасчеты, учет товаров, выданных на консигнацию, обороты по товарам и по клиентам мы можем видеть параллельно в основной валюте (см. раздел Основная валюта). Бухгалтерский учет ведется только в гривнах, кроме тех участков, которые согласно действующим методикам учета должны вестись в валюте (взаиморасчеты с зарубежными контрагентам и, учет средств на валютных счетах и т.д.)

В-третьих, оперативный учет включает в себя некоторые аспекты учета, которые, по существующему законодательству, не находят отражения в бухгалтерском учете, например, учет резервирования товаров, состояние сервисного товара и т.д.

Партионный учет

Конфигурация «Универсальная» TORNADO поддерживает партионный учет ТМЦ. Такой способ учета позволяет обеспечить списание проданных товаров по одному из выбранных автоматических методов списания, например, FIFO. Метод списания в оперативном учете задается в константе МетодПартионногоУчета. Для бухгалтерского учета – в реквизите конкретной фирмы МетодПартионногоУчета..

Каждый документ конфигурации, выполняющий приходование ТМЦ, автоматически создает запись о партии ТМЦ. Каждый документ, выполняющий списание ТМЦ, содержит в себе поле «Партия». Если в этом поле выбрано предопределенное значение «Партия по умолчанию», которое имеет код 0 (ноль) в справочнике партий, то выполняется заданный алгоритм списания партий. Если нужно выполнить списание определенной партии товара, то эту партию следует выбрать в поле «Партия».

Все вышесказанное применимо для всех методов списания, кроме метода списания по средневзвешенной цене. При учете ТМЦ в средневзвешенных ценах в справочнике партий существует только одна запись «Партия по умолчанию», по которой и учитываются все приходы и расходы.

Примечание: в случае принятия товара на реализацию (хранение, тестирование и т.д.) всегда создается запись о партии товара.

Отметим также, что метод партионного учета может со временем меняться (константа и реквизит МетодПартионногоУчета - периодические).

Не следует злоупотреблять частым изменением методики партионного учета.

В типовой конфигурации реализованы такие методы списания партий:

· по средневзвешенной цене;

· FIFO;

· LIFO.

Если метод списания нельзя определить из истории константы МетодПартионноюУчета (например, пользователь удалил соответствующие строки в окне «История» для данной константы), то остатки по партиям будут списаны по методу FIFO.

Также обратим внимание на то, что автоматические методы списания очень чувствительны к проведению документов задним числом. Это означает, что, проведя документ задним числом, можно нарушить всю последовательность списываемых партий. В связи с этим очень рекомендуется не проводить документы, изменяющие остатки ТМЦ задним числом, а если без этого все же не обойтись, то в конце периода необходимо выполнить перепроведение документов за весь период или восстановить последовательность проведения документов «Списание партий». Это можно сделать либо средствами системы (изменяя точку актуальности), либо с помощью обработки Обработка документов.

Основная валюта

Данные оперативного учета могут отображаться не только в гривнах, но и в другой валюте; обычно в качестве такой валюты выбирают валюту с устойчивым курсом. Эта валюта называется основной валютой.

В основной валюте учитываются:

· остатки ТМЦ на складах в суммовом выражении;

· взаиморасчеты с покупателями и поставщиками;

· стоимость товаров, выданных на консигнацию;

· средства на расчетных счетах и в кассе;

· обороты по клиентам и обороты по товарам;

· зарезервированный товар в суммовом выражении.

Основная валюта должна быть установлена в константе ОсновнаяВалюта перед началом работы с системой.

Понятие заказа

В конфигурации «Универсальная» TORNADO взаиморасчеты с поставщиками и покупателями ведутся в разрезе заказов - счетов-фактур или договоров. Если Вы до того, как выполнить отгрузку, всегда выставляете клиенту счет, то заказами будут счета, если же Вы выписываете накладные без счетов, то в таких случаях заказом будет «служебный договор».

Таким образом, определим заказ как первый документ вцепочке взаиморасчетов. Под цепочкой взаиморасчетов понимаем связанную по смыслу цепочку документов, которые влияли на взаиморасчеты с клиентом (поставщиком или покупателем). Примерами такой цепочки могут быть счет-фактура - расходная накладная - банковская выписка (в этом случае заказом является счет-фактура); счет-фактура - банковская выписка -расходная накладная (заказом тоже является счет-фактура); расходная накладная - банковская выписка (заказом является «служебный договор»); счет входящий - банковская выписка -приходная накладная (заказом является счет входящий).

Документ Счет входящий служит для отражения акцепта счета поставщика для тех случаев, когда товар еще не оприходован, и мы выполняем предоплату поставщику. В случае если мы платим за уже оприходованный товар, то заказом может служить приходная накладная, и счет входящий не обязателен. Тогда цепочка взаиморасчетов будет иметь вид: приходная накладная -банковская выписка. (См. документ Счет входящий).

Отметим, что по одному и тому же заказу может быть несколько отгрузок и несколько оплат, однако нельзя выполнить отгрузку сразу по нескольким заказам.

«Скользящий» учет отгрузок и оплаты

Все торговые операции, связанные с движением товаров и денег с конкретным контрагентом, в конфигурации «Универсальная» TORNADOобразуют единую логическую последовательность, причем это в равной степени относится и к покупателям, и к поставщикам. Реализованный в конфигурации механизм автоматически поддерживает взаиморасчеты с контрагентами в актуальном состоянии.

Кратко поясним смысл данного механизма.

Например, при «нулевом» (никто никому не должен) состоянии взаиморасчетов поступление денежных средств от покупателя, оформленное соответствующими документами, будет автоматически интерпретировано конфигурацией как авансовый платеж: возникает задолженность компании перед этим покупателем.

При оформлении факта отгрузки товаров, который также оформляется соответствующим документом (накладной), конфигурация автоматически интерпретирует данный факт как отгрузку по предоплате, поэтому задолженность торговой компании будет погашена. Подобные действия могут выполняться необходимое количество раз, пока весь авансовый платеж покупателя не будет «погашен» отгрузками.

Наоборот, если покупателю сначала поставляется товар, то это автоматически интерпретируется конфигурацией как отгрузка с условием отложенной оплаты. Последующее поступление денежных средств от покупателя автоматически будет отражено в учете как оплата за ранее отгруженные товары. Причем, если денежных средств поступило меньше, чем было отгружено товаров, то сумма будет зачтена как частичная оплата, а если больше, то часть суммы будет зачтена как оплата за товары, а остаток — как авансовый платеж под предстоящие поставки товаров.

Примечание. Следует отмтить, что в случае установки константы «Погашение взаиморасчетов по датам оплаты» в «Да» погашение долгов происходит не в порядке документов, а в порядке дат сроков оплат. То есть, при оплате покупателем, закрытие долгов начнется с документа с самой минимально (старой) датой оплаты. Следует не забывать, что в случае отсутсвия даты оплаты в кредитном документе («Ввод остатков по взаиморасчетам», «Корректировка взаиморасчетов» и т.д.) подставляется дата документа.

Раздельный учет стоимости запасов в бухгалтерском и налоговом учете

Конфигурация позволяет учитывать стоимость запасов в налоговом учете, которая может не совпадать с их стоимостью по данным бухгалтерского учета. Такие отличия в стоимости могут быть обусловлены отличиями в методиках ведения налогового и бухгалтерского учета запасов и могут возникать при:

· переоценке стоимости (себестоимости) запасов в бухгалтерском учете, которая регулируется П(С)БУ 9 «Запасы», и которая не должна влиять на стоимость запасов в налоговом учете (согласно Закона Украины от 24.12.02 №394-IV, внесшего изменения в п. 5.9. Закона Украины «О налогообложении прибыли предприятий»);

· приобретении запасов, которые планируется использовать на нужды, не связанные с введением хозяйственной деятельности. Стоимость таких запасов согласно пп. 5.2, 5.3 Закона Украины «О налогообложении прибыли предприятий» не может быть включена в состав валовых расходов предприятия и соответственно не должна отражаться в налоговом учете.

Принципы налогового учета стоимости запасов

Учет налоговой стоимости ведется на субсчетах забалансового счета с кодом «ЗА» «Балансовая стоимость запасов (налоговый учет)». Каждый субсчет этого счета соответствует определенной группе запасов: Продукция, Товары на оптовых складах и т.д. в соответствии со структурой приложения К1/1 квартальной формы Декларации о прибыли и требованиям по ее заполнению.

Хранение стоимости запасов в налоговом учете выполнено по принципу отличий от бухгалтерского учета. Для каждой из перечисленных выше групп запасов на забалансовом счете хранится их сводная стоимость по данным бухгалтерского учета и отдельно отличия между их стоимостью в бухгалтерском и налоговом учете. Так, например, для материалов на забалансовом счете «ЗАМБ» хранится стоимость по данным бухгалтерского учета, а на счете «ЗАМО» хранится отличия в стоимости между бухгалтерским и налоговым учетом.

Отличия в стоимости возникают при совершении хозяйственных операций в течение налогового периода и фиксируются в разрезе каждой партии. В конце же налогового периода с помощью документа «Закрытии периода» (с не установленным флагом «Не закрывать налоговый период») выполняется автоматическая коррекция стоимости таких отличий по каждой партии, с учетом выбытия запасов по партии. Такая корректировка производится пропорционально выбывшему количеству единиц той и иной партии запасов. Например, если выбыла половина количества единиц партии запасов, то и списана будет только половина отличия в стоимости. Таким образом, стоимость запасов в налоговом учете может быть известна только в конце налогового периода.

Виды торговли

Конфигурация «Универсальная» TORNADO позволяет вести учет торговых операций по нескольким видам торговли - продажа за наличные, предоплата, кредит, консигнация и бартер. Каждый из перечисленных здесь видов торговли имеет свои особенности в использовании и по-разному отражается в бухгалтерском и оперативном учете. Выбор того или иного вида торговли есть в каждой приходной и расходной накладной. Рассмотрим эти виды торговли подробнее.

Предоплата

Предоплата - наиболее простой из всех видов торговли. Он реализует стандартную схему отгрузки и оплаты товара. Проведение расходной накладной на условиях предоплаты выполняет стандартные изменения в оперативной информации (изменение остатков товара на складе, изменение задолженности клиента, изменение резерва товара, изменение оборотов по клиенту и по товару) и формирует типовые бухгалтерские проводки.

Следует отметить, что название Предоплата условное и вид торговли Предоплата можно использовать не только в случае фактической предоплаты клиента за товары, а в любой ситуации, когда Вы хотите использовать стандартный алгоритм для расходной накладной.

За наличные

Вид торговли За наличные используется в случае, если предполагается немедленный расчет наличными за приобретенный товар. Таким образом, накладная за наличные, помимо стандартных действий, изменяет остатки денег в кассе и формирует бухгалтерскую проводку по оплате товара.

В случае, кода предполагается расчет наличными, но не сразу, а через некоторое время, пользоваться видом торговли За наличные нельзя. Следует выписать накладную с видом торговли Предоплата или Кредит (если нужен контроль по кредиту), а при поступлении денег в кассу оплатить ее приходным ордером.

Кредит

Продажа товара в кредит предусматривает, что клиенту (или нашей компании) выделяется кредитная линия, которая характеризуется двумя параметрами - глубиной кредита и максимальной суммой кредита. Эти параметры задаются в справочнике Клиенты.

Глубина кредита задается в днях. Каждая новая расходная накладная в кредит при проведении проверяет, нет ли у клиента неоплаченных накладных в кредит, срок которых прошел.

Максимальная сумма кредита задается в основной валюте. (См. основная валюта.) Каждая новая расходная накладная проверяет, не превышает ли задолженность клиента по всем расходным накладным в кредит с учетом текущей максимальную сумму.

В случае если отпуск товара в кредит невозможен, расходная накладная выдает соответствующее сообщение и не проводится.

Для приходной накладной такого контроля нет. Вид торговли кредит в приходных накладных используется только для последующего анализа полученных нам и товарных кредитов.

Информацию о состоянии взаиморасчетов по товарным кредитам (как полученным, так и выданным) можно увидеть в отчете Кредиты.

Бухгалтерские проводки при торговле в кредит полностью совпадают со стандартными проводками, формируемыми в случае, кода вид торговли - предоплата.

Консигнация

Под консигнацией понимается передача товара клиенту (нашей компании) для:

· последующей продажи с возможностью возврата;

· на хранение;

· на тестирование с указанием даты возврата;

· на хранение без права передачи (продажи).

Конфигурация «Универсальная» TORNADO позволяет учитывать как товары, принятые на консигнацию, так и товары, выданные на консигнацию. Рассмотрим каждый случай отдельно.

Рассмотрим особенности учета товаров, принятых на консигнацию.

В момент поступления товаров, принятых на консигнацию, (оформление приходной накладной на условиях консигнации) бухгалтерские проводки не формируются, так как не происходит переход права собственности на данный товар. Поэтому изменение остатков товара происходит только в регистрах оперативного учета. Это можно увидеть из отчетов Остатки ТМЦ и Товар, взятый на консигнацию. Также отметим, что вид торговли (в данном случае вид консигнации) отображается в статусе партии ТМЦ.

Теперь рассмотрим момент продажи товара. При этом партии товара списываются в соответствии с выбранным методом списания партий (см. Партионный учет). Если списываемая партия взята на консигнацию (это можно увидеть в диалоге редактирования партии), то мы должны оприходовать ее. Именно в момент проведения расходной накладной выполняются операции приходования для «консигнационных» партий (движение учетных регистров по оперативному учету и формирование проводок по бухгалтерском у учету).

Теперь остановимся на особенностях учета товаров, выданных на консигнацию.

При выписке расходной накладной клиенту на условиях консигнации не происходит продажа товаров, так как не происходит переход права собственности на товар. Данный товар не считается проданным, в оперативном учете такая операция отражается как перемещение товара на другой склад (клиента), а в бухгалтерском учете и на другой субсчет 283-го счета. Склад, на котором можно увидеть остатки товара, переданного на консигнацию, задается константой СкладКонсигнации.

Информация о взаиморасчетах с клиентами по консигнации можно увидеть из отчета Товары, выданные на консигнацию. Заметим, что в этом отчете отображается отпускная стоимость товаров, учетную стоимость можно узнать, построив отчет Остатки ТМЦ по складу равному клиенту.

Для отражения факта продажи товара, выданного на консигнацию, служит документ Продажа консигнатором. В этом документе мы указываем (прямо или косвенно, в зависимости от режима) количество товара, которое продал консигнатор. См. документ Продажа консигнатором.

Следует обратить внимание на то, что именно документ Продажа консигнатором влияет на взаиморасчеты с клиентом (расходная накладная по консигнации не влияет на взаиморасчеты).

Бартер

Вид торговли Бартер отличается от предоплаты набором формируемых бухгалтерских проводок. Для правильного формирования проводок следует обратить внимание на значение следующих констант: БартерВидЗатрат, БартерВалИзд, БартерВалДох.

В оперативном учете накладная с видом торговли бартер отражается так же, как и накладная по предоплате с одним отличием. Если по документу возникает авансовая сумма отгрузки, то по документам покупателя она отражается в разрезе «поставщиков», по документам поставщиков в разрезе «покупателей».

Суммы с НДС и без НДС

Этот раздел касается расчета сумм с НДС и без НДС в приходно-расходных документах - счетах, накладных и т.д.

Примечание. В экранных формах документов, справочников, отчетов Вы можете встретить сокращения типа «Сумма -», «Сумма +», «Цена -», «Цена +» и т.п. Это сделано для экономии экранного места, для наглядности и более красивого вида экранных форм. Везде знак «-» означает «без НДС», а знак «+» - «с НДС». «Цена баз.-» означает цена без НДС за базовую единицу, «Цена баз.+» означает цена с НДС за базовую единицу. Базовая единица – единица учета ТМЦ. (шт., кг., литр и т.д.)

Конфигурация «Универсальная» TORNADO в приходно-расходных документах (за исключением участка розничной торговли) использует два механизма расчета сумм - от цены ТМЦ без НДС или с НДС. Для этого в формах документов введен флаг «Расчет от цен с НДС». Значение способа расчета итоговых сумм задается в константе «Рассчет сумм от цен с НДС». По умолчанию значение константы равно «НЕТ».Это связано с действующим в Украине налоговым законодательством и, в частности, с правилами заполнения налоговой накладной.

В документах могут отображаться обе цены или только одна из цен. Способ отображения задается в константе «Видимые цены в накладных».

В справочнике ТМЦ учетная цена и другие цены в справочнике «Цены» хранятся с НДС.

Заметим также, что в случае установленного расчета сумм от цен без НДС в счетах , накладных и т.д. «сумма без НДС» имеет точность 2 знака после запятой, а «сумма НДС» и «сумма с НДС» - 3 знака. В случае установленного расчета сумм от цен с НДС – «сумма без НДС» и «сумма НДС» имеет точность 3 знака после запятой, а «сумма с НДС» – 2 знака. Это гарантирует расчет итоговой суммы налога на добавленную стоимость по всем строкам документа без потери точности.

В документах, реализующих участок розничной торговли, расчет сумм всегда ведется от цены с НДС.

Определение «первого события»

Как известно, согласно текущему законодательству некоторые операции в бухгалтерском и налоговом учете должны быть выполнены по наступлению первого из событий - оплата или отгрузка.

В каждом из документов конфигурации «Универсальная» TORNADO, которые предусматривают выполнение той или иной операции в зависимости от того, является ли данное событие первым, существуют дополнительные поля, с помощью которых можно определить, происходит ли первое событие или нет. Для отгрузочных документов (накладных) такими полями являются Сумма предварительной оплаты и НДС предварительной оплаты, для документов оплаты (банковская выписка, кассовые ордера) такими полями являются Сумма предварительной отгрузки и НДС предварительной отгрузки

Рассмотрим, как используются эти поля на примере расходной накладной. Представим такую цепочку взаиморасчетов. Пусть был выписан счет-фактура на сумму 480 грн. (в т.ч. НДС 80 грн.), была частичная оплата этого счета на сумму 360 грн. (в т.ч. НДС 60 грн.), теперь мы выписываем расходную накладную на всю сумму 480 грн. (в т.ч. НДС 80 грн.). В приведенном примере сумма предварительной оплаты по заказу составляет 360 грн., НДС предварительной оплаты составляет 60 грн. Заметим, что при последовательном заполнении расходной накладной эти суммы будут вычислены автоматически. См. документ Расходная накладная.

Как будет выполнен расчет «первого события» по такой накладной? В данном случае сумма, которая будет считаться суммой по первому событию и составит 120 грн. (в т.ч. НДС 20 грн.) - разность между всей суммой (НДС) накладной суммой (НДС) предварительной оплаты по данному заказу. Указанная информация будет учтена при формировании проводок по бухгалтерскому и налоговому учету.

Примечание. Недостатком такого метода расчета «первого события» является необходимость вручную проверять суммы предварительной отгрузки (оплаты) при проведении документов задним числом, когда нарушается хронологическая последовательность вносимых операций и возможно неверное определение первого события. Преимущество такого метода в том, что пользователь может полностью контролировать правильность расчета операций по «первому событию».

Использование бухгалтерских итогов

Многие документы типовой конфигурации для автоматического расчета тех или иных сумм используют бухгалтерские итоги, т.е. начальные и конечные сальдо по счетам, обороты по счетам.

Это следует учитывать при введении документов задним числом. Приведем такой пример. Пусть в информационную базу 20-м января был внесен документ Банковская выписка, который отразил факт оплаты клиентом некоторого заказа на сумму 120 грн (в т.ч. 20 грн. НДС). Так как других операций по заказу не было, то сумма предварительной отгрузки в банковской выписке будет установлена в 0 грн. Теперь представим, что вносится документ Расходная накладная 15-м января, т.е. «задним числом». В этом случае для расчета суммы предварительной оплаты по накладной используются итоги на момент этой накладной. Так как до 15 января операций по заказу не было, то сумма предварительной оплаты в Расходной накладной будет установлена опять в 0 грн.

Для проверки правильности заполнения полей Сумма предварительной оплаты и НДС предварительной оплаты можно воспользоваться отчетом Анализ «первого события» или восстановлением последовательности документов «Первое событие».

Продажа наборов товаров

Конфигурация позволяет работать с наборами товаров. В справочнике «Номенклатура» при вводе товара можно указать признак вида «Комплект» и указать составляющие этого набора, также выбрав их из справочника «Номенклатура».

При оформлении продажи набора в печатной форме накладных, наряду с наименованием набора, будут приведены наименования составляющих его товаров (в экранной форме — только наименования набора). Для работы с составляющими набора служит кнопка «Состав» под табличной частью документа. Кнопка становится доступной при выборе строки с указанным набором. Со склада будут списаны товары, составляющие указанный набор.

Оплата труда: формы, виды, порядок начисления

В настоящей конфигурации начисление заработной платы происходит по временной форме оплаты труда, при которой, как известно, заработок сотрудника зависит от его тарифной ставки (должностного оклада) и отработанного им времени, учет которого ведется в конфигурации с помощью системы календарей (см. Календари).

Количество отработанных часов у «повременщиков» и отработанных дней у «вкладчиков» определяется как разность между нормой рабочего времени (в соответствии с календарем, указанным в категории работника) и отклонениями от обычного графика работы (т.е. отпусками, болезнями, прогулами и т.п.), пришедшимися на текущий расчетный период.

Описываемая конфигурация позволяет также осуществлять начисление заработной платы сотруднику, основываясь на его заработке за прошлые месяцы (т.е. по среднему заработку), что бывает необходимо, в случае выполнения работником государственных или общественных обязанностей, командировок и т.п.

Кроме того, в конфигурации предусмотрена возможность ввода целого ряда дополнительных начислений по сотрудникам, а именно: различных видов премий (месячной, квартальной, по итогам года и т.п.) и доплат (процентом или суммой), материальной помощи, вознаграждений за труд сверхустановленных норм, различных дополнительных поощрений, являющихся эквивалентным способом оценивания эффективности труда работника, а также доплат, связанных с внутренним совместительством сотрудника.

Понятие о приказах длительного действия

Среди документов следует особо отметить отдельную группу, называемую «Приказами длительного действия». В эту группу входят такие документы: Приказ на доплату, Исполнительный лист, Приказ на внутреннее совмещение, Приказ на оплату по среднему. Характерной особенностью вышеперечисленных документов является то, что период их действия выходит за рамки текущего расчетного периода. К примеру, Приказ на доплату должен приводить к появлению расчета доплат по сотруднику не только в текущем расчетном периоде, но и в последующие периоды расчета, - т.е. на все время его действия.

В описываемой конфигурации реализована регистрация документов длительного действия с тем, чтобы такие приказы автоматически обрабатывались при инициализации последующих расчетных периодов (при проведении документа Начало месяца).

Для этого предназначен справочник Приказы. При проведении документа, срок действия которого затрагивает будущие расчетные периоды, осуществляется его регистрация путем записи соответствующего элемента в этот справочник.

При инициализации каждого расчетного периода выполняется проверка даты окончания действия данного приказа и при необходимости осуществляется внесение соответствующих записей в Журнал расчетов.

Расчет зарплаты. Последовательность действий в течение расчетного периода

Конфигурация настроена на расчет заработной платы по месячному циклу и предусматривает следующую последовательность действий пользователя в течение расчетного периода:

· Смена расчетного периода журнала Расчет Зарплаты;

· Ввод одного или нескольких регламентных (т.е. подлежащих обязательному вводу в каждом расчетном периоде) документов Начало месяца;

· Введение различных кадровых документов (приказов о приеме, кадровом перемещении, увольнении, о начале и прекращении внутреннего совмещения);

· Ввод документов по различным отклонениям от нормального режима работы (т.е. приказов по отпуску, а также документов Отклонение с различными видами отклонений: невыходы, больничный лист, отгулы и т.п.);

· Если необходимо, ввод документов по длительным начислениям и удержаниям по сотруднику (приказов на доплату, на оплату по среднем у, исполнительных листов);

· Ввод документов по оплате сверхурочных работ, а также документов по начислению различных видов премий (или материальной помощи);

· Если необходимо, ввод расчетно-платежной ведомости для осуществления выплаты аванса (см. документ Расчетно-платежная ведомость);

· Для организаций, в которых принята система эквивалентного способа оценивания эффективности труда сотрудников:

· ввод документа Основные поощрения, отражающего стандартную ежемесячную схему начисления поощрений;

· если необходимо, ввод документов по различным отклонениям от стандартной ежемесячной схемы начисления поощрений (документ Дополнительные поощрения);

· ввод документа Выплата поощрений.

· Выполнение расчета всех записей журнала Расчет зарплаты;

· Введение регламентного документа Расчетно-платежная ведомость с видом выплаты Основная зарплата для автоматического определения по результатам расчета сумм начислений и удержаний по сотрудникам и формирования соответствующих бухгалтерских проводок;

· Ввод регламентного документа Отчисления в фонды с целью формирования бухгалтерских проводок по отнесению сумм отчислений из фонда заработной планы на счета затрат и валовых издержек (см. также документ Отчисления в фонды);

· Ввод документа Выплата зарплаты для отражения полной или частичной выплаты зарплаты текущего или прошлых периодов, выплаты аванса;

· Если необходимо, ввод Расчетно-ппатежной ведомости с видом выплаты Депонент для отражения факта депонирования сумм, не полученных по каким-либо причинам по платеж ной ведом ости;

· Формирование различных отчетов.

Некоторые элементы этой последовательности, разумеется, могут отсутствовать, в зависимости от тех или иных обстоятельств, но в целом расчетный период проистекает от смены расчетного периода до ввода документов по начислению, вы плате зарплаты сотрудникам.

Печать движений документа

Каждый документ при проведении вносит изменения в учет. Для бухгалтерского учета этими изменениями являются сформированные документом проводки, для оперативного учета - выполненные документом движения учетных регистров. Для более удобного просмотра этой информации в каждом из журналов документов настройки «Универсальная» TORNADO существует кнопка «Печать движений» или «Действия»->«Печать движений». При нажатии этой кнопки на экран выводится отчет о сформированных документом проводках и движениях регистров. Этот отчет при желании может быть распечатан.

План счетов и виды субконто

Одной из основных составляющих типовой конфигурации является план счетов. Состав счетов и их свойства определяю т методологию ведения бухгалтерского и налогового учета, реализованного в настоящей конфигурации.

Конфигурация «Универсальная» TORNADO включает один план счетов, заполненный в соответствии с планом счетов, утвержденным Министерством финансов Украины приказом №291 от 30.11.1999 г. для использования предприятиями и организациями Украины в бухгалтерском учете производственно-хозяйственной деятельности.

Отметим, что настройка плана счетов доступна для коррекции только в режиме конфигурирования. Это обусловлено тем, что документы, а также специализированные и регламентированные отчеты конфигурации настроены на определенные свойства конкретных счетов. Поэтому изменение их пользователем может потребовать существенных корректировок в алгоритмах формирования операций документами, в алгоритмах автоматического формирования различных отчетов.

Тем не менее, некоторые действия по изменению плана счетов, а именно, введение новых счетов и добавление субсчетов к уже имеющимся счетам, можно выполнять без вызова Конфигуратора.

К свойствам плана счетов конфигурации относятся:

· состав субсчетов;

· признаки активных, пассивных, активно-пассивных счетов;

· признаки забалансовых счетов;

· настройка аналитического учета;

· настройка количественного учета;

· настройка валютного учета.

В плане счетов установлено 3 знака для кода счета и 3 знака для кода субсчета. Каждый счет имеет пиктограмму в виде буквы «Т», желтый цвет которой является признаком ведения учета по данному счету в разрезе субсчетов. При попытке указать в проводках операций такой счет в целом будет выдано соответствующее сообщение, и сформировать такую проводку не удастся.

Пометка пиктограммы красной «галочкой» означает, что свойства данного счет (субсчета) можно редактировать только в режиме конфигурирования. Отметим, что в типовой конфигурации пиктограммы всех счетов и субсчетов отмечены подобным образом.

Вывести на печать текущий план счетов можно с помощью кнопки «Печать» экранной формы плана счетов.

В типовой конфигурации предусмотрена возможность ведения аналитического учета по одному счету максимум по трем субконто.

Аналитический учет

Для организации аналитического учета по бухгалтерским счетам в системе 1С: Бухгалтерия используются виды субконто, с помощью которых реализуется возможность получения детализированной характеристики данных синтетических счетов.

Виды субконто в настоящей конфигурации имеют тип перечисление, справочник, документ.

Тип субконто «Справочник»

Виды субконто, имеющие тип Справочник, предназначены для ведения аналитического учета на счете по набору значений, который определяется объектам и учета конкретного предприятия и задается непосредственно пользователем.

Ниже приведена таблица видов субконто, имеющих тип справочник и счета на которых ведется учет по данному виду субконто

Вид субконто | Справочник (документ) | Счет (субсчет)
ТМЦ | ТМЦ | 02, 20, 22, 24, 25, 26, 27, 28
Основные средства | Основные средства | 01, 10, 11, 131, 132, 151, 152, 153, 18
Партии | Партии | 02, 20, 22, 24, 25, 26, 27, 28
МОЛ | Сотрудники | 01, 082, 10, 11, 12, 18, 19, 331, 332, 34, 372
Сотрудники | Штатное расписание | 654, 6551, 66
Ценные бумаги | Ценные бумаги | 331, 332, 34, 51, 52, 62
Склады | Склады | 02, 20, 22, 24, 25, 26, 27, 28, 701, 702, 704
Валовые доходы /издержки | Валовые доходы и издержки | ВД, ВР
Контрагенты | Клиенты | 07, 16, 319, 333, 334, 36, 371, 377, 53, 55, 61, 63, 643, 644, 68, ВД, ВР
Виды затрат | Виды затрат | 23, 471, 80, 81, 82, 83, 84, 85, 91, 92, 93, 941, 944, 945,946, 947, 948, 949, 95, 96, 974, 975, 976, 977, 978, 98, 99,
Виды налогов | Виды налогов | 17, 54, 6413, 6414, 6415, 6416, 6417, 6423, 6424, 6426, 651, 652, 653, 656,
Кредиты | Кредиты | 50, 60
Нематериальные активы | Нематериальные активы | 12, 133, 154, 19
Учредители | Учредители | 40,41, 46

Тип субконто «Дата»

Для учета выплат и задолжностейпо каждой ведомости начисления зарплаты сотрудникам организации в конфигурации на счете 66введена дополнительная аналитика по субконто «Месяц начисления зарплаты». Это субконто имеет тип «Дата». Объектами аналитики являются даты начала месяцев, в которых было произведено начисление зарплаты сотрудникам организации (документ «Начисление зарплаты»).

Тип субконто «Документ»

Как уже отмечалось выше, в конфигурации взаиморасчеты с поставщиками и покупателями ведутся в разрезе документов-заказов - счетов-фактур или накладных. Напомним, что под заказом понимается первый документ в цепочке взаиморасчетов с контрагентом.

Аналитический учет по виду субконто Заказ, имеющего тип Документ, ведется в типовой конфигурации на следующих счетах: 333, 334, 36, 371, 3772, 3774, 63, 643, 644, 681, 6852, 6854, ВД, ВР.

Количественный учет

В плане счетов типовой конфигурации количественный учет установлен по следующим счетам:

01 «Основные средства»

02 «Активы на ответственном хранении»

08 «Бланки строгого учета»

11 «Другие необоротные материальные активы»

12 «Нематериальные активы»

18 «Прочие необоротные активы»

19 «Гудвил при приобретении»

20 «Производственные запасы»

22 «Малоценные и быстроизнашивающиеся предметы»

24 «Брак в производстве»

25 «Полуфабрикаты»

26 «Готовая продукция»

27 «Продукция сельского хозяйства»

28 «Товары»

Следует отметить, что по счетам 02, 20, 22, 24, 25, 26, 27, 28 ведется аналитика по виду субконто ТМЦ, которому соответствует одноименный справочник, имеющий реквизитом базовую единицу измерения, в которой и будут получены отчеты по количественному учету. Количественный учет марок гербового сбора ведется в штуках.

Валютный учет

В плане счетов конфигурации установлено ведение валютного учета на счетах (субсчетах):

302«Касса в иностранной валюте»

312«Текущие счета в иностранной валюте»

314«Другие счета в банке в иностранной валюте»

332«Денежные документы в иностранной валюте»

334«Денежные средства в пути в иностранной валюте»

342«Краткосрочные векселя, полученные в иностранной валюте»

3512 «Эквиваленты денежных средств в иностранной валюте»

362«Расчеты с иностранными покупателями»

3712 «Расчеты по выданным авансам (в иностранной валюте)»

3773 «Расчеты с разными иностранными дебиторами и кредиторами»

3774 «Расчеты с разными иностранными дебиторами и кредиторами в разрезе заказов»

502«Долгосрочные кредиты банков в иностранной валюте»

504«Отсроченные долгосрочные кредиты банков в иностранной валюте»

506«Прочие долгосрочные займы в иностранной валюте»

512«Долгосрочные векселя, выданные в иностранной валюте»

602«Краткосрочные кредиты банков в иностранной валюте»

604«Отсроченные краткосрочные кредиты банков в иностранной валюте»

606«Прочие займы в иностранной валюте»

612«Текущая задолж. по долгосроч. обязательствам в ин. Валюте»

622«Краткосрочные векселя, выданные в иностранной валюте»

632«Расчеты с иностранными поставщиками»

6812 «Расчеты по авансам полученным (в иностранной валюте)»

6853 «Расчеты с другими кредиторами (в иностранной валюте)»

6854 «Расчеты с другими кредиторами (в ин. валюте в разрезе заказов)»

Для ведения списка валют и их курса по отношению к национальной валюте Украины используется справочник Валюты.

Введение нормативно-справочной информации

Для хранения нормативно-справочной информации в конфигурации используются справочники.

Условно все справочники можно разделить на справочники общего назначения и справочники, относящиеся к одному из разделов учета, реализованному в конфигурации.

Справочники общего назначения нельзя отнести к какому-то определенному разделу учета. Информация, хранящаяся в таких справочниках, используется при ведении учета по любому из направлений, реализованных в конфигурации. Это такие справочники, как «Фирмы», «Валюты», «Сотрудники», «Контрагенты», «Виды деятельности» и т.д. К справочникам общего назначения можно отнести также справочники, которые используются в конфигурации только для ведения аналитического учета на соответствующих счетах: «Животные», «Ценные бумаги», «Контрактные обязательства», «Гарантии».

Справочники, относящиеся к определенному разделу учета, используются в основном в документах, которые собственно его реализуют. Например, справочник «Необоротные активы» используется при ведении бухгалтерского учета основных средств, нематериальных активов, других необоротных материальных активов (описание этого справочника приведено в разделе «Учет объектов ОС, НМА, других необоротных материальных активов»).

В данном разделе будут приведены сведения об особенностях работы со справочниками конфигурации и описаны справочники общего назначения.

Общая характеристика справочников

Каждый справочник представляет собой одноуровневый или многоуровневый список. Уровень иерархии каждого справочника определяется в конфигураторе. Максимальная вложенность - 3.

Каждому элементу справочника соответствует уникальный код. Уникальность кодов контролируется программой при вводе нового элемента справочника. Например, кодом элементов в справочнике «Банки» является их МФО.

Некоторые справочники содержат поля, значениями которых являются элементы других справочников, например, в форме элемента справочника «Счета нашей фирмы» значение реквизита «Банк» выбирается из справочника «Банки».

Между некоторыми справочниками существует отношение подчиненности. Например, справочник «Денежные счета» может быть открыт для редактирования только после выбора конкретной организации-контрагента и содержит информацию обо всех его расчетных счетах.

Если справочник используется для ведения аналитического учета, он соответствует определенному виду субконто. Наименования большинства таких справочников совпадают с названиями соответствующих им видов субконто. В том случае, если эти названия различны, для справочника приводится название соответствующего вида субконто.

Для просмотра и редактирования справочники доступны из главного меню программы. Заполнение и коррекция информации справочников возможно также в процессе работе с документами.

Периодические реквизиты справочников

Некоторые справочники конфигурации имеют периодические реквизиты. Периодическими являются реквизиты, значения которых связаны с датой. При изменении значения периодического реквизита старое значение сохраняется, при этом новое значение действует с указанной даты, а старое - до указанной даты.

Стандартный механизм работы с периодическими реквизитами описан в «Руководстве пользователя». Настоящая конфигурация, наряду со стандартными средствами включает дополнительный механизм, делающий работу с периодическими реквизитами значительно проще и удобнее.

Работа с периодическими реквизитами в списке элементов справочников

В списке элементов справочников, имеющих периодические реквизиты, присутствует кнопка , с помощью которой возможен просмотр и редактирование всей истории всех периодических реквизитов выбранного элемента справочника.

В графе «Дата» выводится дата, на которую установлено значение периодического реквизита. Кроме того, если хотя бы один реквизит справочника может редактироваться документами, то после этой графы появится графа «Документ», в которой будет отображено наименование документа, вызвавшего изменение значения реквизита. Далее следуют графы с собственно значениями периодических реквизитов.

С помощью кнопки «Добавить» можно внести новую позицию в историю значений того реквизита, на котором в настоящий момент установлен курсор (активного реквизита).

Изменить значение активного реквизита на дату, соответствующую текущей позиции курсора, можно, воспользовавшись кнопкой «Изменить».

Нажатие кнопок «Изменить» и «Добавить» приводит к появлению диалогового окна изменения значения реквизита.

Удалить значение активного реквизита на дату, соответствующую позиции курсора можно с помощью кнопки «Удалить».

Кнопка «Удалить на дату» позволяет удалить значения всех реквизитов на дату, соответствующую позиции курсора, а также саму запись истории.

Работа с периодическими реквизитами в форме элемента справочника

При редактирований элемента справочника историю значений периодических реквизитов можно посмотреть с помощью кнопки «История», расположенной в правом нижнем углу формы элемента справочника. При этом появляется диалоговое окно со всей историей всех периодических реквизитов выбранного элемента справочника, как при нажатии подобной кнопки из списка элементов справочника, однако в данном случае редактирование значений реквизитов недоступно.

При записи нового элемента справочника заданное значение периодических реквизитов устанавливается на 01.01.1980 г. Это сделано с той целью, чтобы первое значение истории было доступно для документов, дата которых раньше даты ввода нового элемента. При необходимости эту дату можно изменить как из списка справочника, так и повторно открыв окно элемента справочника.

При записи изменений значений реквизитов уже существующих элементов справочников выводится диалоговая форма, содержащая список измененных периодических реквизитов и дату, на которую эти реквизиты будут записаны. Дату записи измененных значений можно установить самостоятельно по кнопке И, расположенной рядом с датой.

Нажатие кнопки «ОК» приводит к записи измененных значений на указанную дату.

С помощью кнопки возможен просмотр истории активного реквизита выбранного элемента справочника, при этом редактирование значений реквизита недоступно.

Последовательность заполнения справочников

Справочники можно заполнять как предварительно, так и в процессе ввода операций и документов. Тем не менее, некоторые справочники целесообразно заполнить заранее.

Рекомендуем до начала работы с документами заполнить справочник «Валюты», «Фирмы», а также занести банковские реквизиты вашей организации в справочник «Счета нашей фирмы».

Остальные справочники можно заполнять в произвольном порядке.

Справочники

Эта глава дает детальное описание справочников, используемых в типовой конфигурации.

Фирмы

Конфигурация «Универсальная» TORNADO позволяет вести учет от имени нескольких предприятий, условно называемых фирмами.

С точки зрения оперативного учета все фирмы представляют собой одно предприятие, компанию. Как правило, в этом случае все фирмы имеют одного собственника или группу собственников.

С точки зрения бухгалтерского учета каждая фирма - самостоятельное юридическое лицо. Бухгалтерские проводки формируются по каждой из фирм отдельно, что позволяет строить бухгалтерские отчеты, как по конкретной фирме, так и консолидированные.

Справочник Фирмы предназначен для ведения списка таких фирм и хранения информации, необходимой для оформления первичных документов, ведения бухгалтерского учета и составления отчетности.

Справочник позволяет вести неограниченный список фирм, однако справочник организован одноуровневым, так как, чаще всего, количество таких фирм не очень велико.

В начале работы с конфигурацией в справочник должны быть внесены сведения хотя бы об одной фирме. Одна из фирм может быть указана в качестве основной в константе БазФирма, название этой фирмы будет по умолчанию указываться во всех вновь создаваемых документах.

Вся информация о фирме в диалоге разделена на несколько закладок.

На закладке «Основные» находятся краткое и полное Наименование - краткое служит для отображения в экранных формах, а полное - для формирования печатных форм документов и отчетов.

На этой же закладке указываются Телефон, юридический и физический адреса выбранной фирмы, а также Отрасль и Форма собственности . Реквизиты Директор , Главный бухгалтер, Кассир и Кто обычно выписывает налоговые накладные заполняются из справочника Сотрудники.

Для каждой из фирм нужно выбрать Префикс номера - строку, с которой будут начинаться номера всех документов, выписанных от лица данной фирмы. Префикс номера желательно устанавливать таким образом, чтобы он соответствовал названию фирмы. В этом случае будет очень легко отличать документы, принадлежащие разным фирмам в журналах и отчетах. Подробнее о нумерации см. Нумерация документов.

На закладке «Р/с и кассы» находится информация о расчетных счетах и кассах фирмы. В типовой настройке «Универсальная» TORNADO для каждой из фирм можно вести неограниченное число расчетных счетов, валютных счетов и касс (Подробнее об этом см. справочник Счета).

Основной расчетный счет в гривнах и основной валютный счет устанавливаются в реквизитах Основной расчетный счет и Основной валютный счет. Эти значения по умолчанию подставляются во все платежные документы.

Реквизит Группа счетов, содержащая кассы нужно заполнить группой из справочника Счета, в которой находятся наличные счета (кассы).

Примечание. Прежде чем заполнять реквизиты, расположенные на закладке «Р/с и кассы», следует убедиться, что фирма записана.

На закладке «Регистрация и коды» находятся коды организации, регистрационные номера в фондах, сведения о налоговой инспекции. Информация из этих реквизитов служит для автоматического заполнения регламентированных отчетов.

На всех закладках диалоговой формы элемента справочника присутствую т кнопки Подразделения , Счета, Штатное расписание, с помощью которых можно открыть соответствующие справочники, содержащие информацию о наличных и безналичных счетах данной фирмы, ее структуре и штатном расписании (см. справочники Подразделения и вакансии, Счета, Штатное расписание ).

ТМЦ

Справочник ТМЦ предназначен для хранения списка ТМЦ (товаров, продукции, материалов и др.), оказываемых и приобретаемых услуг, комплектов товаров. Справочник имеет трехуровневую структуру. Он используется как для заполнения документов, так и для ведения аналитического учета по бухгалтерским счетам, например, 22, 20, 28.

В верхней части окна справочника выводятся полное наименование и цена(ы) выбранной категории с НДС для текущего элемента. Также окно справочника содержит кнопки «Поиск», «Доп. меню», «Печать» , «История» и «Действия».

С помощью кнопки «Действия» можно:

· открыть список всех партий ТМЦ, на котором в данный момент установлен курсор. (См. справочник Партии.);

· открыть список всех цен ТМЦ;

· отобразить вхождения ТМЦ в составы продукции;

· отобразить вхождения ТМЦ в составы комплектов.

· Кнопка «Печать» позволяет сформировать:

· печатную форму всего справочника ТМЦ или его части;

· ценник;

· этикетку с штрих-кодом;

· этикетки с штрихкодм на лист (№1, №2).

· Кнопка «Доп. меню» позволяет:

· настроить видимость колонок;

· установить авто-фильтр;

· выгрузить базу номенклатуры в программу «Заказ».

Рассмотрим реквизиты справочника ТМЦ. Для этого откроем окно редактирования существующего ТМЦ или добавим новый.

Каждый ТМЦ имеет краткое, полное наименование и наименование для прайс-листа - краткое служит для отображения ТМЦ в экранных формах и для быстрого поиска, а полное наименование выводится в печатные формы документов, последнее для отображения в прайс-листе фирмы. Надо заметить, что полное наименование имеет ограничение в 100 символов, а наименование для прайс-листа не имеет ограничений, то есть здесь можно расписать все характеристики товара.

Каждый ТМЦ может иметь «не ограниченное» количество категорий цен. Количество и наименование категорий задается в справочнике «Категории цен». По каждой категории цен фиксируются: наценка от учетной цены, валюта, единица измерения и цена. Все цены хранится с НДС, розничная цена по умолчанию всегда задается в гривнах. При выписке документов (счетов-фактур и накладных) эти цены будут пересчитаны в валюту документа по указанному курсу.

Примечание. Все цены не являются «жесткими», в каждом конкретном документе их можно изменять. Значения валюты, единицы измерения и цены являются периодическими.

Реквизит Вид НДС показывает, какой ставкой НДС облагается данный ТМЦ, и влияет на расчет цены без НДС и НДС в документах.

Реквизит Актуален используется для автоматического формирования прайс-листов. См. Обработка прайс-листа. Заполнив реквизит Штрих-код, мы сможем выполнять по нему быстрый поиск и сортировку. Единица измерения, в которой мы хотим видеть остатки ТМЦ, задается в реквизите Базовая единица измерения. Кроме нее может быть определено еще произвольное количество других единиц измерения. Подробнее об этом см. Единицы измерения.

Поле Вид может принимать одно из следующих значений -«Товар», «Услуга», «Тара», «Продукция», «Материал», «Комплект», «Стройматериал», «Топливо», «Запчасти» или «МБП». Правильно установив вид ТМЦ, можно заполнять реквизиты, которые находятся на закладке «Дополнительно».

Отметим особенности учета каждого из видов ТМЦ.

· «Товар». Под товаром понимается ТМЦ, который можно приобретать и продавать. Товары учитываются в оперативном и бухгалтерском учете. Бухгалтерский счет товаров по умолчанию - 281

· «Услуга». Под услугой понимаются как услуги, оказываемые нами, так и приходуемые от других организаций. В оперативном учете услуги отражаются только в регистре Обороты. Бухгалтерский счет услуг по умолчанию - 84.

· «Тара». Отличие тары от товара только в особенностях заполнения документа Налоговая накладная. Счет учета тары по умолчанию - 284.

· «Продукция». Под продукцией понимается ТМЦ, который производится и продается наш ей организацией. Продукция учитывается и в оперативном и в бухгалтерском учете. Счет продукции по умолчанию - 26.

· «Материал». Под материалом понимается ТМЦ, который приобретается нашей организацией и потом используется для производства продукции. Материалы учитываются в оперативном и бухгалтерском учете. Бухгалтерский счет учета материалов по умолчанию - 201.

· «Комплект». Под комплектом понимается набор из нескольких ТМЦ, предназначенный для продажи. Составляющие комплекта хранятся в отдельном справочнике Состав комплекта. Комплект, как таковой, никогда не присутствует в остатках на складе - присутствуют только его составляющие, поэтому бухгалтерский счет учета для комплекта значения не имеет. В оперативном и бухгалтерском учете операции с комплектами не отражаются - все операции выполняются над составляющими комплекта. Единственным исключением является резервирование товара, в этом случае резерв ТМЦ содержит информацию о комплекте и о его составляющих.

· «Стройматериал», «Топливо». Под этими видами ТМЦ понимаются стройматериалы и топливо, используемые для собственных нужд, они не учитываются в оперативном учете, не подлежат продаже. Бухгалтерские счета по умолчанию -205 и 203 соответственно.

· «Запчасти». Запчасти учитываются в оперативном и бухгалтерском учете. Бухгалтерский счет учета 207.

· «Полуфабрикат». Запчасти учитываются в оперативном и бухгалтерском учете. Бухгалтерский счет учета 25.

· «Тара». Запчасти учитываются в оперативном и бухгалтерском учете. Бухгалтерский счет учета 284.

Для каждого ТМЦ должен быть указан бухгалтерский Счет учета - он будет использоваться при формировании бухгалтерских проводок.

Для услуг и материалов необходимо также указать Счет затрат и Вид затрат. Эта информация будет использоваться при формировании проводок по приходованию услуг и по списанию материалов в производство. Установив флажок "Считать услугу транспортной затратой", мы сможем автоматически заполнять сумму транспортных затрат в налоговой накладной.

Серийный номер – служит для указания введения по товару серийного учета;

Гарантия – задает значение гарантии в месяцах по умолчанию новых документов и для печати в прайс-листе;

Поставщик по ум. – задает клиента (поставщика) данного товара по умолчанию. Служит для быстрого просмотра остатков по товарам клиента и для «формирования заказа» по поставляемым поставщиком позициям.

Мин. Остаток – задает минимальный остаток товара. Используется в отчетах «Остатки и движения товара», «Остатки партий ТМЦ», а так же в обработке «Формирование заказа».

ТМЦ учета по бух. – значение справочниа «ТМЦ» которое будет отражатся в финансовом учете.

Тип товар – задает Тип товара, его свойства, а так же способ учета. Этот реквизит имеет очень широкие возможности: от организации отбора позиций по установленному типу до ведения сложного учета с дополнительным разрезом (размер, номер, вид изделия, серия и т.д.).

По кнопке «Свойства» можно задать свойства (характеристики) ТМЦ.

Для продукции и комплектов товаров доступны закладки «Продукция» или «Набор», которые отображают и позволяют изменять соответственно подчиненные справочники Состав продукции или Состав комплекта.

Прайс-лист

Прайс-лист в терминологии конфигурации «Универсальная» TORNADO - выборка из справочника ТМЦ, возможно, по-другому сгруппированная и, возможно, с повторяющимися значениями.

В конфигурации «Универсальная» TORNADO можно выделить два главных предназначения справочника Прайс-лист. Первое - ведение списка прайс-листов на товары и услуги с возможностью формировать печатную форму в различных видах. Второе предназначение - возможность делать подборы товаров и услуг в документах, т.е. в удобной форме заполнять спецификацию счетов, накладных и т.д. прямо из прайс-листа без лишних (устаревших) позиций.

Справочник Прайс-лист имеет такое же количество уровней вложенности, как и справочник ТМЦ. Элемент Прайс-листа характеризуется единственным реквизитом - значением из справочника ТМЦ.

Конфигурация «Универсальная» TORNADO позволяет вести несколько различных прайс-листов. В этом случае верхний уровень справочника Прайс-лист служит для хранения списка существующих прайс-листов, а нижние уровни для хранения собственно товаров и групп, представленных в прайс-листе.

Рассмотрим это на примере. Допустим, необходимо вести два прайс-листа - для оптовых покупателей и для розничных покупателей, причем наполнение обоих прайс-листов может отличаться. В этом случае на верхнем уровне справочника Прайс-лист необходимо создать две группы, назвав их, к примеру, «Оптовый» и «Розничный», и заполнить их.

Для добавления новых товаров в любую группу прайс-листа необходимо установить курсор на эту группу и нажать кнопку «Подбор по каталогу». Все выбранные товары добавятся в указанную группу.

В верхней части окна справочника выводятся «Наименование для прайс-листа» и цена(ы) выбранной категории с НДС для текущего элемента. Также окно справочника содержит кнопки «Поиск», «Доп. меню», «Печать» , «Обработка» и «Подбор …».

Кнопка «Доп. меню» позволяет:

· настроить видимость колонок;

· установить авто-фильтр.

Для получения печатной формы прайс-листа можно воспользоваться отчетом Прайс-лист, который вызывается по нажатию кнопки «Печать».

Кнопка «Обработка» открывает обработку Обработка прайс-листа, которая служит для автоматического заполнения и очистки прайс-листов. См. отчет Прайс-лист, Обработка прайс-листа.

Клиенты

Справочник Клиенты содержит информацию обо всех контрагентах компании - поставщиках, покупателях и др. Справочник используется как при редактировании документов, так и для ведения аналитического учета по бухгалтерским счетам - 36, 63 и др.

Под контрагентом-частным лицом понимаются любые физические лица, в том числе частные предприниматели, без образования юридического лица, с которыми организация вступает в различного рода гражданско-правовые, но не трудовые отношения. Физических лиц, с которыми организация вступает в трудовые отношения следу-ет заносить в справочник «Сотрудники».

Справочник имеет пятиуровневую структуру. Эту возможность следует использовать по своему усмотрению, создавая группы клиентов: это может облегчить поиск нужного клиента при работе с документами.

Основного поставщика компании можно занести в константу БазПоставщик - он будет по умолчанию подставляться в приходных документах.

Вводя данные о клиенте, следует помнить, что от полноты введенной Вами информации может зависеть правильность заполнения печатной формы документов.

Диалог редактирования информации о клиенте содержит три закладки – «Общие», «Дополнительно» и «Категории и права».

Рассмотрим закладку «Общие».

Наименование. В этот реквизит следует ввести наименование клиента так, как оно будет выглядеть в различных списках, например, при выборе клиента в процессе выписки первичных документов.

Совет. Не начинайте наименование с кавычек и пробелов. Не начинайте наименование с сокращений, используемых для указания организационно-правовой формы организации (ООО, ЧП, СП и т.д.). Соблюдая эти правила, Вы всегда сможете без труда найти нужного клиента в списке с помощью быстрого поиска.

В Полном наименовании указывается наименование клиента так, как оно должно выглядеть в первичных документах: платежных поручениях, счетах-фактурах и пр.

Вот пример заполнения информации о клиенте. Краткое наименование Т-груп ООО, полное наименование ООО "Т-груп" .

В Валюте взаиморасчетов учитываются взаиморасчеты с клиентом. Для украинских фирм такой валютой является гривна, для российских - рубль и т.д.. Валюта взаиморасчетов должна быть установлена до внесения операций по клиенту и не должна изменяться в процессе работы. При изменении валюты взаиморасчетов необходимо перепроведение всех документов по этому клиенту, при этом конечное сальдо может отличаться так-так курсы, указанные в документах привязываются к новой валюте.

В реквизитах Вид торговли и Тип цен нужно записать тот вид торговли и ту категорию цен, по которой обычно работает данный клиент. Эти значения будут подставляться по умолчанию при выписке накладных.

В реквизите Менеджер следует указать сотрудника, который будет по умолчанию подставляться в одноименный реквизит расходных накладных, оформляющих отгрузку данному клиенту (реквизит периодический).

Назначение реквизитов Адрес, Физ.адрес, Телефоны, Директор, групп «Коды» интуитивно понятно. Маленькая кнопка «…», справа от физического адреса, позволет открыть всех получателей этого клиента.

Примечание. Реквизит ИНН заполняется только в случае, если клиент является плательщиком НДС: тесть у него есть свидетельство.

Кнопка «Расчетные счета» открывает подчиненный справочнику клиентов справочник Расчетные счета, содержащий перечень расчетных счетов данного клиента.

На закладке «Дополнительно» указываются параметры кредитных линий, предоставляемых нами покупателям и получаемых нами от поставщиков. В группе «Кредит клиенту» реквизит Макс. сумма определяет сумму, которую клиент не имеет права превысить, реквизит Макс, срок указывает срок в календарных днях, в течение которого клиент обязан рассчитаться за приобретенный товар. Все суммы надо указывать в основной валюте конфигурации.

Аналогичные параметры задаются для кредитных линий, предоставляемых поставщиками нашей компании (группа «Кредит нам»).

Отметим, что реквизиты, определяющие параметры кредитных линий, периодические. Это значит, что программа будет хранить всю историю изменений этих реквизитов. Для просмотра истории служит кнопка «История».

Между кнопкой «Закрыть» и «Расчетные счета» указывается приоритет доступа, который служит для ограничения доступа к информации по этому клиенту. Приоритеты работают следующим образом: если приоритет пользователя меньше приоритета клиента, то вся информация по этому клиенту (карточка, взаиморасчеты, обороты и т.д.) ему не доступна. При этом не запрещается ввод новых документов по этому клиенту. В противном случае ограничения отсутствуют.

В группе «Поощрения» указываются процент поощрения менеджеру (сверху) и процент уменьшения за каждый месяц просрочки. Эти проценты используются при расчете поощрений по сотрудникам с указанием «по индивидуальным процентам» (см. справочник «Поощрения»). После записи нового клиента, значения поощрений могут стать не доступными или даже не видимыми, в зависимости от прав доступа, установленных для текущего пользователя.

Валюты

Справочник Валюты предназначен для хранения списка валют, используемых при вводе и редактировании документов, а также в бухгалтерском учете по валютным счетам, например, 302, 312, 362, 632 и д.р. Справочник имеет одноуровневую структуру. Для каждого элемента справочника необходимо указать Наименование, Краткое наименование, Курс и Кратность.

Реквизит Кратность задает котировочную единицу валюты, Курс - курс данной валюты. Эти реквизиты взаимосвязаны, смысл их использования следующий. Если кратность задана равной единице, то в поле Курс вводится количество гривен, соответствующее единице данной валюты (то есть, курс валюты в привычном понимании). Если курс данной валюты по отношению к гривне очень низкий или точность курса очень высокая (больше 5 знаков после запятой), то в поле Кратность следует указать количество единиц валюты, принятое к котированию (котировочная единица валюты), а в поле Курс - сумму в гривнах, соответствующую этому количеству единиц валюты. Например, курс итальянской лиры составляет 20.7792 гривен за 10000 лир. Тогда в поле Кратность указываем 10000 (котировочная единица итальянской лиры), а в поле Курс 20.7792.

При изменении курса валюты необходимо открыть справочник Валюты и ввести новое значение курса (а, возможно, и кратности) для данной валюты. Все предыдущие значения курса и кратности сохраняются вместе с датами их изменения и могут быть просмотрены или изменены в специальном окне «История».

Реквизиты Курс и Кратность периодические, то есть каждое их значение вводится на определенную дату и распространяется на все последующие даты, пока не будет введено следующее значение.

При заполнении кода валюты необходимо руководствовать Классификатором иностранных валют, (утвержденным постанов нием Правления Национального банка Украины от 04.02.1998 г. Jsf с изменениями и дополнениями, внесенными постановлением Пр ления НБУ 30.12.1998 г. № 561). Для наиболее распространена валют эти реквизиты представлены в таблице.

Код валюты | Краткое обозначение | Наименование валюты
040 | ATS | Австрийский шиллинг
250 | FRF | Французский франк
280 | DEM | Немецкая марка
756 | СРН | Швейцарский франк
810 | RUR | Российский рубль
В26 | GBP | Фунт стерлингов
980 | UAH | Гривня
540 | USD | Доллар США

При изменении курса валюты необходимо открыть справочник «Валюты» и ввести новое значение курса (а, возможно, и кратности) данной валюты. Все предыдущие значения курса и кратности раняются вместе с датами их изменения и могут быть просмотрены или изменены в специальном окне «История», которое открыва-з по кнопке «История».

На закладке «Дополнительно» необходимо указать имена файлов, эторых находятся образцы прописей числительных для валют на :ком и украинском языках. В типовой конфигурации для пропи-:умм в гривнях на украинском языке включен файл uahukr.spl, на :ком - uah.spl.

Если компьютер имеет доступ в Интернет, можно воспользоватся кнопкой «Загрузка курсов», при нажатии на которую открывается диалог загрузки.

Диалог содержит список валют из справочника «Валюты». В списке следует отметить те валюты, курсы которых требуется получи и указать период, за который следует загружать курсы. Для выполнения загрузки следует нажать кнопку «ОК» — курсы валют вудут получены с сервера finance.com.ua и включены в справочник «Валюты» типовой конфигурации. Если включить флажок «Сообщать результатах», то в окне сообщений будет выводиться информация о этапах выполнения операции загрузки.

В начале работы с конфигурацией в справочник должна быть введена по крайней мере одна валюта - гривня. При этом она должна быть указана в константе «Базовая валюта» и иметь курс и кратность равные единице.

В начале работы с конфигурацией в справочнике должна быть введена по крайней мере одна валюта - гривна. При этом она должна быть указана в константе Гривна и иметь курс и кратность равные единице.

Склады

Справочник Склады содержит в себе информацию обо всех возможных местах хранения ТМЦ. Справочник используется при вводе и редактировании документов, а также для ведения аналитического учета по бухгалтерским счетам, например, 40, 41.

Склад, помимо Наименования и Кода, характеризуется одним единственным параметром - Видом. Вид может принимать следующие значения – «Склад (оптовый)» и «Магазин (розничный)». От Вида склада зависит методика учета ТМЦ на этом складе: на оптовом складе ТМЦ хранятся без наценки, на розничном (в магазине) - с торговой наценкой (в продажных ценах).

Склад, используемый по умолчанию в документах, реализующих участок оптовой торговли, задается в константе БазСкпад, магазин, используемый по умолчанию для «розничных» документов, задается в константе БазМагазин.

При использовании вида торговли Консигнация следует обязательно указать абстрактный склад, на котором будет учитываться количество товаров, выданных на консигнацию. Этот склад нужно указать в константе СкпадКонсигнации.

Признак «Отгружен» служит для указания необходимости контроля товарных документов со стороны материально-ответсвенных лиц (кладовщики, товароведы и т.д.). Все торговые документы (кроме «Списания ТМЦ» и «Оприходования излишков») по складу с установленным признаком будут попадать в специальный журнал «Документы склада». Эти документы могут иметь следующие признаки отгрузки:

· «Х» - бухгалтерский документ или по документу не требуется подтверждение;

· « » - «Пустое значение» новый документ требующий потверждение;

· «?» - документ находящийся в работе (отбор товара);

· «>» - документ отобран. Запрещено корректировать товарные и количественные показатели. При этом не запрещается менять другую информацию (цены, валюту и т.п);

· «!» - разрешена корректировка товарных и количественных показателей отобранного ранее документа.

Данный способ организации контроля позволяет не только защитить интересы материально-ответсвенных лиц но и в реальном времени отображать состояние отгрузок для сотрудников отдела продаж. В каждом документе можно дополнительно ввести указания для склада и/или экспедитора.

Для розничного склада с помощью флажка «Суммовой учет» можно установить признак того, что на складе (т.е. в магазине) учет товаров ведется только в суммовом выражении. В учете по этом складу вместо внесенных товарных позиций будет использоваться значение константы «Товары в ассортименте». Значением этой константы рекомендуем установить одноименный служебный элемент справочника «Номенклатура»— «Товары в ассортименте».

Сотрудники

Справочник Сотрудники предназначен для хранения списка всех физических лиц, работающих в компании. Он используется как при выписке первичных документов, так и для ведения аналитического учета по бухгалтерским счетам 08, 10, 11, 12, 18, 19, 372 и т.д.

В справочник сотрудники заносятся без разделения по фирмам: при модели учета, реализованной в конфигурации, разделение сотрудников по предприятиям достаточно формальное - один и тот же сотрудник может работать в разных фирмах. В тех же случаях, когда это имеет значение, используется информация из справочника Штатное расписание.

Справочник Сотрудники реализован трехуровневым, сотрудников в этом справочнике можно объединять в произвольные группы и подгруппы.

Реквизиты диалоговой формы для просмотра и редактирования сведений о конкретном сотруднике сгруппированы на нескольких закладках. На закладке «Основные» содержатся наиболее общие сведения о сотруднике - фамилия, имя, отчество, место и дата его рождения. Краткое наименование не доступно для редактирование и задается автоматически на основании фамилии и инициалов сотрудника. С помощью кнопки «Фото» можно выбрать подготовленный заранее графический файл с фотографией сотрудника.

Данные об адресах места регистрации и фактического проживания сотрудника, контактные телефоны, адрес электронной почты и номер пейджера вносятся на закладке «Координаты».

В реквизиты закладки «Кадровые» вводится кадровая информация по сотруднику: образование, семейное положение и т.п. Кнопка «Члены семьи» вызывает открытие подчиненного справочника Члены семьи, содержащего сведения о детях, других членах семьи данного сотрудника (см. справочник Члены семьи).

Кнопка «Налоговые льготы» открывает подчиненный справочник Налоговые льготы, в котором находится перечень льгот по налогообложению у сотрудника (см. справочник Налоговые льготы).

Налоговые и паспортные данные сотрудника, необходимые для правильного заполнения выходных печатных форм, вносятся в соответствующие реквизиты закладки «Идентифик.». Также в этой закладке можно задать картинку с подписью сотрудника, которую можно использовать при печати расходных документов.

Закладка «Администр.» доступна только для администратора 1С: Предприятия. В реквизите «Код Пользователя» следует указать имя пользователя в том же виде, как оно задано в Конфигураторе для тех сотрудников, которые работают с 1С: Предприятием. Если в списке Может ли пользователь проводить накладные без предоплаты выбрано «Да для всех» то сотруднику дается право отгружать клиентам товары (и соответственно проводить Расходные накладные в 1С: Предприятии) на условиях Предоплата без предоплаты по документу. В случае если выбрано «Если нет кредита» то сотруднику дается право отгружать товары на условиях Предоплата только если по клиенту нет кредита.

Приоритет служит для задания уровня доступа к клиентам сотрудника и их взаиморасчетам, а также для организации многоуровневой кассы (если учет денег ведется по сотрудникам) (см. Клиенты, Касса).

Справочник "Подчиненных сотрудников" содержит список пользователей, документы которых может редактировать сотрудник (можно выбирать группы).

Реквизит NB служит для внесения какой-либо дополнительной справочной информации о сотруднике.

Штатное расписание

Справочник Штатное расписание является подчиненным справочнику Фирмы служит для хранения списка сотрудников, работающих в выбранной фирме.

Справочник Штатное расписание двухуровневый.

Отметим, что настоящая конфигурация предусматривает наличие в данном справочнике предопределенной группы Уволенные, в которую в процессе проведения Приказов об увольнении будут помещаться уволенные сотрудники фирмы.

С помощью кнопок «Лицевой счет» и «Личная карточка» по каждому сотруднику фирмы могут быть сформированы лицевой счет за различные периоды, а также его личная карточка.

Для каждого элемента штатного расписания нужно указать Сотрудника из справочника Сотрудники, его табельный номер, Дату приема, путем выбора элемента справочника Подразделения и вакансии указать Место работы, т.е. должность, которую занимает сотрудник в соответствующем подразделении фирмы. Опция Совместитель - это признак того, является ли данный сотрудник основным или внешним совместителем в данной фирме, опция Профсоюз - указывает на необходимость взимания с сотрудника профсоюзных взносов. Два реквизита Приказ автоматически заполнятся в случае, если факт приема/увольнения данного сотрудника регистрировался в конфигурации документом Приказ о приеме /Приказ об увольнении.

В диалоговую форму просмотра и редактирования элемента справочника вносятся также сумма Оклада или Тарифа, Количество ставок сотрудника по его окладу или тарифу, а также размер планируемого Аванса.

Следует отметить, что реквизиты Место работы , Оклад, Тариф, Ставка, Аванс, Тип Сотрудника и Профсоюз являются периодическими. Их значения могут изменяться как с помощью ручного редактирования (при внесении начальных данных в начале работы с программой), так и в процессе проведения соответствующих документов. Историю их изменений можно просмотреть в окне «История» (открывается с помощью опции меню Действия История значения).

Внимание! Алгоритмы расчетов специфическим образом используют периодичность параметров. Например, алгоритм, рассчитывающий оплату по окладу за некоторый период, в качестве суммы оклада выбирает значение, действующее на дату окончания этого периода. Поэтому, если оклад сотрудника был отредактирован вручную в середине расчетного периода, то в результате весь расчетный период будет оплачен по новому окладу.

Кнопка «Приказы», открывает подчиненный справочнику Штатное расписание справочник Приказы, который содержит перечень зарегистрированных приказов длительного действия по данному сотруднику фирмы и автоматически заполняется при проведении соответствующих документов (см. Приказы длительною действия ).

Отметим, что при приеме на работу нового сотрудника фирмы он автоматически вносится в справочник Штатное расписание в процессе проведения документа Приказ о зачислении на работу, кроме этого происходит заполнение всех необходимых реквизитов вновь внесенного элемента справочника.

Справочник Штатное расписание рекомендуется заполнять после внесения информации в справочники сотрудников, категорий, должностей, подразделений и вакансий.

Подразделения и вакансии

Справочник Подразделения и вакансии подчинен справочнику Фирмы и является наглядным представлением структуры фирмы.

Справочник реализован трехуровневым, т.е. в нем возможно создание сложной иерархической структуры предприятия.

Для каждого подразделения, кроме Наименования и Кода необходимо также указать Начальника подразделения путем выбора его из справочника Сотрудники, а также счет и субконто затрат в группе Бухгалтерский учет, необходимые при оформлении проводками факта начисления заработной платы сотрудникам этого подразделения.

Для редактирования сведений о структуре конкретного подразделения фирмы, предназначена диалоговая форма элемента справочника, в которой вводится Код и Наименование штатной единицы подразделения, соответствующая ей Должность из справочника Должности, после чего значения реквизитов Мин.оклад, Макс.окпад заполнятся суммами минимального и максимального окладов для выбранной должности.

Для каждой штатной единицы следует также указать общее число ставок, предусмотренное для нее в данном подразделении, и количество занятых ставок на текущий момент. Отметим, что информация о наличии вакантных и занятых ставок автоматически обновляется в процессе проведения соответствующих документов при приеме на работу нового сотрудника, при переводе его на новую должность, или при назначении сотруднику внутреннего совместительства, а также при его увольнении. Ввод информации в справочник Подразделения. Вакансии желательно начинать после того, как заполнены справочники должностей и категорий.

Должности

Справочник Должности включает в себя перечень должностей компании. При заполнении справочника для каждой должности, кроме наименования, необходимо ввести планируемую «вилку», т.е. разброс окладов, а также указать соответствующую ей категорию.

Перед заполнением справочника Должности желательно заполнить справочник Категории.

Категории

Данный справочник содержит список категорий, принятых на предприятии. Каждой категории работников ставится в соответствие календарь учета рабочего времени, на основе которого рассчитывается количество отработанных дней для каждого сотрудника. Реквизиты Счет и Субконто затрат заполняются в том случае, когда начисленную зарплату определенной категории работников (например, вспомогательного персонала) необходимо отнести на конкретный счет.

В конфигурации изначально присутствуют два вида категорий «Рабочие» и «Служащие» с календарями учета «Рабочие» и «Служащие» соответственно (см. Календари).

Приказы

Справочник Приказы подчинен справочнику Штатное расписание и предназначен для хранения перечня приказов длительного действия по конкретном у сотруднику фирмы. Заполнение данного справочника осуществляется автоматически в процессе проведения соответствующих документов (см. Приказы длительною действия).

Набор реквизитов диалоговой формы элемента справочника зависит от типа приказа, т.е. есть ли это приказ на доплату, о начале внутреннего совмещения или исполнительный лист.

Общими реквизитами для всех видов приказов длительного действия являются Наименование, т.е. основание долгосрочных удержаний или доплат по сотруднику, даты начала и окончания их действия, а также номера соответствующих приказов.

Для приказов о внутреннем совмещении в диалоговой форме дополнительно появляются все сведения о той должности, которую будет занимать сотрудник в порядке внутреннего совмещения: Место работы , Оклад, Тариф, Количество ставок.

Налоговые льготы

Данный справочник подчинен справочнику Сотрудники и содержит сведения о налоговых льготах сотрудника.

Тип льготы указывается путем выбора элемента перечисления Типы Налоговых Льгот, в графе Количество указывается число необлагаемых подоходным налогом минимумов, соответствующее данному типу льготы. Этот реквизит справочника является периодическим. Отметим также, что, если по закону сотруднику полагается 5 льгот, то в данном справочнике следует указать 4, поскольку в шкалу подоходного налога уже заложен один необлагаемый минимум.

Члены семьи

Справочник Члены семьи подчинен справочнику Сотрудники и содержит информацию о членах семьи сотрудника. В справочнике указывается ФИО родственника, дата рождения, степень его родства, путем выбора элемента перечисления Степени Родства , и признак того, есть ли льгота по налогообложению у сотрудника, в связи с наличием указанного члена семьи.

Соответствие видов расчета бухгалтерским счетам

Данный справочник представляет собой список соответствий бухгалтерских счетов различным видам расчета. Данные этого справочника могут непосредственно использоваться в процессе проведения документов Расчетно-платежная ведомость и Отчисления в фонды для определения корреспондирующих бухгалтерских счетов и их аналитики при формировании бухгалтерских проводок по результатам расчета.

Например, виду расчета Подоходный в данном справочнике соответствует счет 68.01. Это означает, что при формировании бухгалтерских проводок по результатам расчета зарплаты суммы удержанного с сотрудников подоходного налога будут отражены по кредиту данного счета. Подробнее о принципах формирования бухгалтерских проводок см. в описании документа Расчетно-ппатежная ведомость.

Поощрения

Данный справочник подчинен справочнику Сотрудники и представляет собой перечень возможных видов ежемесячных дополнительных поощрений по сотруднику компании, являющихся по сути эквивалентным способом оценивания эффективности труда сотрудника, степени его «полезности» для компании в целом или для фирмы в частности.

Суммы поощрений могут быть либо фиксированными, либо рассчитываться по установленному проценту от товарооборота или полученной прибыли предприятия. Каждому сотруднику может быть поставлено в соответствие произвольное количество видов поощрений.

Набор реквизитов диалоговой формы просмотра и редактирования элемента справочника зависит от вида поощрения.

Для видов поощрений Ставка, Штраф, Прочие в диалоговой форме элемента следует указать в периодическом реквизите Сумма ту сумму в валюте взаиморасчетов с сотрудниками, которая будет ежемесячно начисляться (удерживаться, если сумма отрицательна) по сотруднику, в случае назначения ему таких форм поощрений.

Для видов поощрений %от оборота / % от дохода / % по оплате расчет сумм вознаграждений происходит по установленному Проценту от оборотов (дохода) предприятия или от полученной оплате клиентов сотрудника (сотрудник указан в поле Менеджер карточки клиента), которые могут быть получены в различных разрезах:

· включенная опция По товарам - в разрезе отдельных видов товаров или всей их номенклатуры, в зависимости от того, заполнен ли соответствующий реквизит,

· включенная опция По клиентам - в качестве суммы, на основании которой будет рассчитан размер поощрения, принимается общая сумма продаж (или соответственно сумма полученного от нее дохода) наших товаров какому-либо конкретному покупателю, группе покупателей, или всем возможным клиентам, в зависимости от того, заполнен ли соответствующий реквизит.

· Кроме того, если включена опция Только от продаж по своим документам, то дополнительным критерием к вышеперечисленным является учет продаж только по тем расходным документам, в которых данный сотрудник указан в поле Менеджер.

· Процент может быть фиксированным или индивидуальным по каждому клиенту. Если выбран индивидуальный процент то - фиксированный процент должен быть равен 100%. При расчетах проценты будут умножаться. (сумма * фикс.% * инд.%)

Отметим также, что реквизит Процент является периодическим.

Вид поощрений Подотчет служит для отражения факта включения задолженности сотрудника по подотчетным суммам в сумму его поощрительных выплат (см. документ Основные поощрения), Выплата - факта выплаты начисленных сумм поощрений (документы Выплата поощрений, Выплата зарплаты). В связи с тем, что данные виды поощрений имеют особое значение, их не следует выбирать в перечень возможных видов ежемесячных поощрений по сотруднику компании.

Счета

Справочник Счета содержит список всех мест, где могут храниться наличные и безналичные денежные средства. Справочник Счета подчинен справочнику Фирмы и должен содержать в себе информацию обо всех расчетных счетах данной фирмы, валютных счетах и кассах (т.е. наличных счетах).

Справочник Счета используется как для редактирования документов, так и для ведения аналитического учета по бухгалтерским счетам, например, 301, 311.

Справочник реализован двухуровневым. В справочнике рекомендуется создать три группы: для расчетных счетов в гривнах, для расчетных счетов в валюте и для наличных счетов (касс).

Для группы счетов кроме наименования и кода предусмотрен реквизит БезНал, который нужно установить в значение «Да» для группы безналичных счетов и в значение «Нет» для группы касс.

Для каждого элемента справочника Счета должна быть определена Валюта, в которой учитываются средства на данном счете. В процессе работы Валюту изменять нельзя.

Типовая конфигурация предполагает ведение различной нумерации приходных и расходных документов по каждому из счетов. Для этого существуют реквизиты Последний приходный документ и Последний расходный документ, в которых содержатся номера последних документов, выписанных по данному счету. Программа автоматически увеличивает эти значения при записи в базу соответствующих документов.

Кроме того, для безналичных счетов можно указать банковские реквизиты. Эти реквизиты будут выводиться в печатную форму платежного поручения.

Основные средства

Справочник Основные средства предназначен для хранения списка основных средств, используется как при редактировании документов, так и для ведения аналитического учета по бухгалтерским счетам, например, 10, 11.

Справочник имеет трехуровневую структуру, что позволяет объединять основные средства в произвольные группы и подгруппы.

Для каждого основного средства можно задать такие реквизиты, как Полное наименование, Цена (без НДС), Шифр Инвентарный номер, Дата ввода в эксплуатацию, Единица измерения и Счет учета.

В отличие от справочника ТМЦ, для элементов которого можно использовать несколько единиц измерения, для основных средств существует только одна единица измерения.

Реквизит Цена используется по умолчанию в приходных накладных.

В группе Начисление износа следует указать счет и аналитику затрат, на который будут отнесены сумма начисленного износа объекта основных средств. Если эти реквизиты оставить незаполненными, то при формировании проводок по начислению амортизации счет и аналитика затрат будут подставляться непосредственно из одноименных реквизитов шапки документа Начисление износа.

Следует отметить, что в параметрах основных средств нет нормы амортизации. При расчете износа норма амортизации определяется в зависимости от того, к какой группе принадлежит основное средство, а это зависит от субсчета 01 счета, на котором числится данное основное средство.

Нематериальные активы

Справочник Нематериальные активы используется для хранения списка нематериальных активов и для ведения аналитического учета по бухгалтерским счетам, например, 12.

Справочник имеет трехуровневую структуру. Создавать группы и подгруппы справочника Вы можете по своему усмотрению.

Элемент справочника Нематериальные активы характеризуется реквизитами Полное наименование, Цена, Дата ввода в эксплуатацию, Счет учета , Единица измерения . В отличие от ТМЦ для нематериальных активов можно задать только одну единицу измерения.

Реквизит Срок использования задает срок полезного использования для нематериального актива. С рок использования нужно указывать в месяцах. Этот реквизит используется при расчете амортизации нематериальных активов.

В группе Начисление износа следует указать счет и аналитику затрат, на который будут отнесены сумма начисленного износа объекта нематериальных активов.

Состав комплекта

Справочник Состав комплекта для хранения списка составляющих для ТМЦ, которые имеют вид «Комплект» Справочник Состав комплекта подчинен справочнику ТМЦ.

Помимо стандартного меню, справочник может быть открыт с помощью закладки «Набор» при редактировании ТМЦ вида «Комплект».

Реквизит ТМЦ определяет собственно составляющую комплекта. Реквизит Кол-во указывает, какое количество данных составляющих входит в одну единицу комплекта

Кнопка «Рассчитать себестоимость» в списке составляющих предназначена для расчета себестоимости единицы комплекта. Отметим, что себестоимость рассчитывается исходя из усредненных значений себестоимости составляющих по всем складам и по всем партиям. Реальная себестоимость комплекта, полученная при продаже, может отличаться от этого значения.

Состав продукции

Справочник Состав продукции подчинен справочнику ТМЦ. Для каждого ТМЦ с установленным видом «Продукция» справочник Состав продукции содержит список материалов и других затрат, которые обычно идут на производство указанного ТМЦ.

Помимо стандартного меню, справочник может быть открыт с помощью закладки «Продукция» при редактировании ТМЦ вида «Продукция».

Реквизит Затрата может принимать значения из справочника ТМЦ (для материалов, которые идут на производство продукции) либо из справочника Виды затрат (для других затрат, которые относятся на себестоимость продукции - зарплата, аренда и т.п.). Реквизит Кол-во позволяет задать количество материалов, которое идет на изготовление единицы продукции.

Этот список затрат используется для начального заполнения документа Калькуляция. Для каждой конкретной Калькуляции он может быть изменен.

Единицы измерения

Для хранения единиц измерения ТМЦ используется справочник Единицы измерения, подчиненный справочнику ТМЦ. Для редактирования справочника сначала следует открыть справочник ТМЦ, и выбрать ТМЦ, единицы измерения которого требуется редактировать, а затем открыть справочник Единицы измерения.

Помимо стандартного меню, справочник может быть открыт с помощью закладки «Единицы» при редактировании ТМЦ.

Важным реквизитом единицы измерения есть Коэффициент. Этот реквизит задает коэффициент пересчета из указанной единицы измерения в базовую единицу измерения (в которой учитываются остатки товаров). Например, если некоторый товар учитывается в штуках и упаковках, причем в упаковке находится 5 штук, то для этого товара можно установить базовую единицу «шт.» (в самом справочнике ТМЦ), и в справочнике Единицы измерения создать дополнительную единицу «уп.», для которой указать коэффициент пересчета равным 5.

Справочник Единицы измерения используется при редактировании многих документов, например, счетов, накладных и т.д.

«Единица по умолчанию» служит для удобства сверки остатков, а также при вводе новых позиций в документах.

Партии

Справочник Партии подчинен справочнику ТМЦ. В нем хранится список партий данного ТМЦ.

В случае использования методов учета партий FIFO, LIFO и др. записи в справочнике создаются автоматически - при проведении приходных документов таких, как Приходная накладная или Калькуляция.

В случае учета партий по средневзвешенной цене в справочнике существует только одна партия, по которой и ведется весь учет.

В справочнике Партии может существовать предопределенная запись с кодом 0 (ноль) и наименованием «Партия по умолчанию». Эта партия имеет два предназначения: во-первых, по ней ведется учет при использовании методики средневзвешенной цены, во-вторых, при использовании методики учета по нескольким партиям (FIFO, LIFO и т.д.) указание этой партии в расходном документе сообщает программе о том, что необходимо выполнить стандартный алгоритм списания партий. См. Партионный учет.

Откроем элемент справочника Партии в режиме редактирования. Реквизит Документ хранит в себе приходный документ, который создал данную партию, он отображается синим шрифтом после слов «Партия создана приходным документом». Наименование партии при создании устанавливается таким же, как и название документа.

Группа «Параметры партии» содержит Учетную цену партии без НДС Дату создания партии и Вид торговли. Вид торговли (отображен синим шрифтом) имеет смысл только для партий, созданных документом Приходная накладная, и показывает, по каком у из возможных видов торговли приобретена партия товара. От Вида торговли во многом зависит то, как операции с данной партией будут отражаться в оперативном и бухгалтерском учете. Например, бухгалтерские проводки, формируемые при продаже партий, имеющих вид торговли консигнация, отличаются от проводок по партиям с другим и видам и торговли.

Отметим также, что для партий, у которых выбран реквизит Документ, редактирование полей Цена и Дата создания недоступно.

Валовые доходы / издержки

Справочник «Валовые доходы/издержки» используется для ведения аналитического учета по забалансовым счетам ВР «Валовые расходы» и ВД «Валовые доходы».

Справочник имеет 3 уровня вложенности. На верхнем уровне находятся группы «Валовые расходы», «Валовые доходы» и элемент «НеДоходНеИздержка», Справочник организован согласно структуре Декларации о прибыли. В скобках после наименования элемента указан раздел (статья) декларации. Если в каждой проводке по счетам ВД, ВР, в каждом документе Вы правильно указываете статью из этого справочника, то декларация о прибыли сформируется автоматически.

Совет. Не рекомендуется изменять содержимое этого справочника, поскольку регламентированный отчет «Декларация о прибыли предприятия» настроена на справочник именно такой структуры. Любые изменения в справочнике повлекут неизбежность внесения изменений в алгоритмы расчета показателей этого регламентированного отчета. В противном случае он может быть сформирован неверно.

Виды затрат

Перечень статей затрат организации хранится в справочнике «Виды затрат». Структуру этого справочника Вы можете создавать 90 своему усмотрению, в зависимости от задач анализа затрат, которые стоят перед Вашей организацией.

Справочник используется как при редактировании документов, так и для ведения аналитического учета по бухгалтерским счетам:

23 «Производство»

39 «Затраты будущих периодов»

80 «Материальные затраты»

81 «Затраты на оплату труда»

82 «Отчисления на социальные мероприятия»

83 «Амортизация»

84 «Другие операционные затраты»

85 «Другие затраты»

91 «Общепроизводственные затраты»

92 «Административные затраты»

93 «Затраты на сбыт»

941«Затраты на исследования и разработки»

944«Сомнительные и безнадежные долги»

945«Затраты от операционной курсовой разницы»

946«Затраты от обесценивания запасов»

947«Недостачи и потери от порчи ценностей»

948«Признанные штрафы, пени, неустойки»

949«Другие затраты операционной деятельности»

95 «Финансовые затраты»

96 «Потери от участия в капитале»

974«Потери от неоперационных курсовых разниц»

975«Уценка необоротных активов и финансовых инвестиций»

976«Списание необоротных активов»

977«Другие затраты обычной деятельности»

978«Выплаты страховых сумм и страховых возмещений»

979«Перестрахование»

98 «Налоги на прибыль»

99 «Чрезвычайные затраты»

Справочник имеет трехуровневую структуру. Для каждого элемента справочника следует ввести наименование и указать бухгалтерский счет, на который в конце месяца будут списываться суммы затрат по данной статье, как объекта аналитики счетов класса 8. Эта информация будет использоваться при проведении документа «Финансовые результаты» в режиме «Закрытие элементов затрат».

В качестве такого счета может быть выбран один из следующих счетов: 23, 91, 92, 93, 94. Если предприятие не использует счета класса 9, значение данного реквизита может быть не заполнено.

Включенный флажок «Относится к постоянным общепроизводственным затратам» является признаком того, что текущая статья затрат, как объект аналитики счета 91 «Общепроизводственные затраты», является постоянной общепроизводственной затратой.

Включенный флажок «Относится к материальным затратам» является признаком того, что текущая затрата должна быть учтена при определении прибыли/убытка стоимости материальных ресурсов в незавершенном производстве (при построении регламентированного отчета «Декларации о прибыли предприятия»).

Виды налогов

Справочник Виды налогов содержит список налогов, отчислений, сборов и т.д. Справочник используется как при редактировании документов, так и для ведения аналитического учета по бухгалтерским счетам:

17 «Отсроченные налоговые активы»

54 «Отсроченные налоговые обязательства»

6413 «НДС, расчетный период которого не наступил»

6414 «Местные налоги»

6415 «НДС»

6416 «Налог на прибыль»

6417 «Расчеты по другим налогам»

6422 «Облавтодор»

6423 «Рентные платежи»

6424 «Ресурсные платежи»

6426 «Расчеты по другим обязательным платежам»

65 «Расчеты по страхованию»

Каждый элемент справочника характеризуется уникальным текстовым кодом и набором реквизитов.

Этот справочник предназначен для хранения информации о любых налогах (отчислениях, сборах) - иначе говоря, всего того, что имеет ставку, которая может изменяться во времени.

В периодическом реквизите Ставка для каждого из налогов можно указать ставку налога в долях единицы.

Периодический реквизит Предел служит для организации шкалы налогообложения для тех налогов, которые имеют несколько различных ставок в зависимости от базы налогообложения, например, подоходный налог. В этом реквизите указывается предел базы налогообложения, до которого действует указанная ставка.

Для каждого налога, начисление которого предполагается производить по шкале налогообложения, в справочник нужно добавить отдельную группу или подгруппу. В этой подгруппе нужно создать элементы, в которых будут содержаться значения базы предела и соответствующей этому пределу ставки налога.

Внимание! Наименования элементов такой группы должны быть «1 предел», «2 предел» и т.д. в порядке возрастания предела шкалы.

В константах, которые хранят ссылки на эти налоги (например, ноПодоходныйСотр, ноПенсионыйСотр) для таких налогов необходимо указывать элемент, в котором хранится первый предел шкалы соответствующего налога.

В периодическом реквизите Дополнительно хранятся любые дополнительные параметры, которые нужны для правильного расчета, в виде строки:

<Параметр1> = <3начение1>; <Параметр2> = <3начение2>;

Такой механизм используется для хранения параметров, которые в последствии могут не понадобиться (в связи с изменениям и в законодательстве), которые имеют смысл только для какого-то конкретного налога и которыми нежелательно «засорять» справочник Виды налогов .

Например, максимальная база налогообложения для Пенсионного фонда = 1000 гон. Это специфический параметр, который имеет смысл только для отчислений в Пенсионный фонд и который в дальнейшем, возможно, вовсе не будет учитываться. В списке параметров он может быть задан так Макс. база = 1000;

Помимо вышеперечисленных реквизитов для каждого элемента эавочника могут быть указаны:

· балансовый счет, на котором учитываются расчеты по данному налогу или отчислению;

· платежные реквизиты для перечисления налогов и отчислений: наименование организации-получателя, ее расчетный счет, наименование и код платежа.

По кнопке «История» можно просмотреть историю изменения значений периодических реквизитов конкретного элемента (ставки, предела, дополнительных параметров).

Редактировать данные в справочнике возможно как форме списка его элементов, так и непосредственно в форме элемента. Для переключения между этими режимами следует воспользоваться опцией меню «Редактировать в диалоге» меню «Действия» главного меню программы.

Для удобного редактирования списка параметров и их значений в окнах редактирования элементов и групп справочника предусмотрены кнопки «Новый» и «Удалить».

В поставляемом варианте типовой конфигурации настоящий справочник уже заполнен всеми необходимыми видами налогов и отчислений. Отметим, что в группе «Ставки, связанные с ОС, НМА, МБП» заданы нормы амортизации для различных групп основных фондов и НМА, использующиеся при начислении амортизации по объектам ОС, НМА методами, предусмотренными налоговым законодательством.

Внимание!Не изменяйте названия параметров и текстовый код - они используются в алгоритм ах типовой конфигурации; их изменение приведет к некорректным расчетам тех или иных налогов.

Доходы и расходы

В справочнике Доходы и расходы хранятся виды прибылей и убытков. Справочник используется как при редактировании документов так и для аналитического учета движений денег.

Справочник Прибыли и убытки шестиуровневый и не содержит дополнительных реквизитов.

Доходы будущих периодов

Справочник «Доходы будущих периодов» предназначен для ведения списка видов доходов, полученных в текущем отчетном периоде, но относящихся к будущим отчетным периодам. В конфигурации справочник используется для ведения аналитического учета на счете 69 «Доходы будущих периодов».

Справочник реализован одноуровневым. Каждый элемент справочника характеризуется уникальным кодом и наименованием.

Инвестиции

Справочник «Инвестиции» предназначен для ведения списка объектов капитального строительства, капитальных вложений, инвестирования, видов долгосрочных финансовых вложений. Он также используется для ведения аналитического учета на счетах 14 «Долгосрочные финансовые инвестиции», 15 «Капитальные инвестиции» и 35 «Текущие финансовые инвестиции».

Справочник имеет три уровня вложенности. Каждый элемент справочника характеризуется уникальным кодом, наименованием, единицей измерения, ценой (без учета НДС) и счетом учета.

Ценные бумаги

Справочник «Ценные бумаги» предназначен для ведения списка ценных бумаг, принадлежащих организации, собственной и несобственной эмиссии. Он используется для ведения аналитического по следующим счетам и субсчетам бухгалтерского учета:

331«Денежные документы в национальной валюте»

332«Денежные документы в иностранной валюте»

34 «Краткосрочные векселя полученные»

51 «Долгосрочные векселя выданные»

52 «Долгосрочные обязательства по облигациям»

62 «Краткосрочные векселя выданные»

Справочник реализован трехуровневым. Для каждого элемента справочника следует ввести полное наименование (например «акция АООТ «Меганом»), указать вид ценной бумаги путем его выбора из предлагаемого списка в реквизите «Вид бумаги», организацию - эмитента, а также установить дату погашения.

Бланки строгой отчетности

Для ведения списка бланков строгой отчетности и ведения аналитического на забалансовом счете 08 «Бланки строгой отчетности» в типовой конфигурации предусмотрен справочник «Бланки строгой отчетности».

Справочник имеет три уровня вложенности. Каждый его элемент характеризуется уникальным кодом, наименованием, единицей измерения, ценой (номиналом), а также видом. Вид может принимать следующие значения: доверенность, товарно-транспортная накладная, марка гербового сбора, марка акцизного сбора, прочее.

В группе реквизитов «Учет» следует определить балансовый счет учета бланка строгой отчетности и соответствующий объект аналитики этого счета.

Кредиты

Справочник «Кредиты» предназначен для хранения перечня предоставленных организации кредитов и используется для ведения аналитического учета на счетах 50 «Долгосрочные кредиты», 60 «Краткосрочные кредиты».

Для каждого элемента справочника указываются наименование и полное наименование, организация-контрагент, предоставившая кредит, а также наименование банка, в котором предоставлен ссудный расчетный счет и собственно код этого счета.

Дата возврата займа, и процентная ставка годовых указываются в реквизитах «Срок возврата» и «% годовых» соответственно.

Опции «Финансирование из бюджета», «Финансирование из внебюджетных фондов» служат признаками того, является ли бюджетным или внебюджетным данный источник, вложенный в имущество предприятия.

Контрактные обязательства

Настоящий справочник предназначен для хранения списка обязательств организации по заключенным контрактам и ведения аналитического учета на счете 03 «Контрактные обязательства».

Учет обязательств осуществляется в оценке, предусмотренной контрактами. Списание контрактных обязательств со счета происходит в случае выполнения, ликвидации, отказа от выполнения, продажи обязательства по контракту другим лицам.

Каждый элемент справочник характеризуется уникальным кодом и наименованием.

Гарантии

Перечень выданных и полученных организацией гарантий и обеспечений выполнения обязательств и платежей хранится в справочнике «Гарантии». Этот справочник используется также для ведения аналитического учета на забалансовых счетах 05 «Гарантии и обеспечение предоставленные» и 06 «Гарантии и обеспечение полученные».

Каждый элемент справочника характеризуется уникальным кодом и наименованием.

Животные

Данный справочник предназначен для ведения аналитического учета по счету 21 «Животные на выращивании и откорме». Каждый элемент справочника «Животные» характеризуется уникальным кодом и наименованием.

Учредители

Справочник Учредители содержит список учредителей. Справочник используется для ведения аналитического учета по бухгалтерскому счету 85.

Справочник имеет трехуровневую структуру и не содержит дополнительных реквизитов.

Назначения платежей

Справочник используется для хранения списка типовых назначений платежей. Справочник используется при заполнении документа Платежное поручение.

Справочник содержит Краткое и Полное наименование платежа. Примером краткого наименования может быть «Оплата работ», в этом случае полным наименованием может быть такое: «Оплата виконаних робіт згідно договору».

Примечание. Не следует дописывать в конце полного наименования фразы типа «Вт.ч. ПДВ», «Без ПДВ». Эти фразы подставляются автоматически в документе Платежное поручение в зависимости от указанной суммы НДС.

Методы партионного учета

Справочник Методы партионного учета используется для хранения списка возможных методов учета партий. Выбранный метод списания партий по оперативному учету задается константой МетодПартионногоУчета.

Справочник не доступен через стандартное меню, т.к. используется очень редко (при начале работы с конфигурацией или при изменении конфигурации). Открыть его можно через меню «Операции».

Справочник имеет одноуровневую структуру, так как количество элементов справочника обычно невелико.

Элемент справочника характеризуется реквизитом - Порядком списания.

Реквизит Порядок списания может принимать значения «По возрастанию» - партии упорядочиваются по возрастанию (даты или цены), «По убыванию» - партии упорядочиваются по убыванию (даты или цены), «По средневзвешенной» - используется только одна партия.

Расчетные счета

Данный справочник подчинен справочнику Клиенты и содержит перечень расчетных счетов контрагента. В форме редактирования элемента справочника следует указать валюту, номер расчетного счета, наименование банка фирмы и МФО.

Константы

Константы в системе 1С: Предприятие используются для хранения различных общих параметров, используемых системой. Значения констант, как правило, редко изменяются. Вызвать список констант можно через меню «Операции» плавного меню системы 1С: Предприятие.

Типовая конфигурация содержит набор констант для хранения различных параметров, используемых при вводе документов, автоматическом формировании бухгалтерских операций, формировании бухгалтерских отчетов. Значения констант являются общими для всех организаций, включенных в справочник Фирмы.

Часть констант является периодическими. Периодические константы - это константы, значения которых связаны с датой. При изменении значения периодической константы старое значение сохраняется, при этом новое значение действует с указанной даты, а старое - до указанной даты. Это важно помнить при редактировании периодических констант в процессе эксплуатации конфигурации.

В зависимости от назначения в списке констант можно условно выделить несколько групп. Ниже приведено описание и краткая характеристика констант.

Константы, задающие значения по умолчанию

Рассмотрим группу констант, в которых задаются значения по умолчанию. При вводе новых документов, при внесении новых элементов в справочники типовая конфигурация использует значения этих констант для начального заполнения полей документов (элементов справочников).

БазДатаНач - многие отчеты по торговой деятельности (иначе оперативные отчеты) требуют указания временного интервала. Обычно в качестве начальной даты интервала используется значение константы БазДатаНач, а в качестве конечной даты - дата точки актуальности итогов.

БазЕдиница - значение этой константы задает единицу измерения, в которой обычно измеряются товары (продукция) Вашей организации. Например, для организаций, продающих бытовую технику, такой единицей может быть штука (шт.), а для организаций, продающих алкогольные напитки, - бутылка (бут.).

При создании нового элемента в справочнике ТМЦ в качестве базовой единицы измерения используется единица, указанная в этой константе.

БазМОЛ - задает материально ответственное лицо по умолчанию. Сотрудник, указанный в данной константе, подставляется по умолчанию во все документы, в которых требуется указание материально ответственного лица.

БазНДС - в этой константе следует указать ту ставку НДС, которая чаще всего используется в Вашей организации. Эта ставка НДС будет подставляться по умолчанию во вновь созданные элементы справочника ТМЦ, в документы, в которых требуется указание ставки НДС. Константа БазНДС периодическая.

БазОтпустил - сотрудника, который обычно отпускает товары, нужно указать в значении этой константы. Этот сотрудник будет подставляться по умолчанию в Расходных накладных.

БазПоставщик - если у Вашей организации существует поставщик, у которого она обычно приобретает товары, то его нужно указать в константе БазПоставщик. При выписке документов Приходная накладная \ Счет входящий указанный поставщик будет подставляться по умолчанию.

БазСклад - значением данной константы должен быть основной склад организации. Значение этой константы используется по умолчанию в приходно-расходных и складских документах.

БазМагазин - задает магазин по умолчанию, используется в документах, реализующих участок розничной торговли.

БазФирма - фирма, от лица которой обычно выписываются документы, задается в константе БазФирма. Значение константы используется при вводе всех новых документов. Константа БазФирма периодическая.

БазЧастноеЛицо - частное лицо по умолчанию для документов, реализующих участок розничной торговли, задается данной константой.

БазВалДоход - задает вид валовых доходов по умолчанию для новых документов.

БазВалИздержка - задает вид валовых издержек для новых документов;

Валовые доходы по бартерным операциям - Значение устанавливается выбором из справочника «Валовые доходы/расходы» и используется в качестве объекта аналитики по счету валовых доходов в бухгалтерских проводках, формируемых накладными с видом торговли «бартер»;

Валовые расходы по бартерным операциям - Значение устанавливается выбором из справочника «Валовые доходы/расходы» и используется в качестве объекта аналитики по счету валовых расходов в бухгалтерских проводках, формируемых накладными с видом торговли «бартер»;

Валовые доходы по переоценке валюты - Статья валовых доходов в проводке по отнесению положительной курсовой разницы по остаткам в валюте в состав валовых доходов организации;

Валовые доходы по задолженностям - Вид валовых доходов по переоценке задолженностей в валюте;

Валовые расходы по переоценке валюты - Статья валовых расходов по переоценке валюты на денежных счетах;

Валовые расходы по задолженностям в валюте - Статья валовых расходов по переоценке задолженностей в валюте;

Выделять авансы - Если константа установлена в значение «Да», то учет предварительной оплаты товаров/услуг будет вестись с использованием счетов 681 «Расчеты по авансам полученным», 371 «Расчеты по выданным авансам». В противном случае (значение константы «Нет»)— без использования этих счетов. Рекомендуется включить режим работы с выделением авансов;

СрокРезерва - задает срок в календарных днях, на который по умолчанию будет зарезервирован товар (продукция).

В каждом конкретном счете этот срок может быть изменен. См. документ Счетфактура.

Константы, определяющие правила ведения учета

Следующие константы определяют правила ведения учета в организации. Их значения влияют на проведение документов, поэтому к изменению значений данных констант в процессе работы с конфигурацией следует относиться осторожно.

ПроверятьДублиСтрок - если значением данной константы является «Да», то в счетах и накладных будет проводиться проверка на предмет наличия в них строк с одинаковыми ТМЦ. В случае обнаружения таких строк будет выдаваться сообщение о невозможности провести документ. Если такая проверка не нужна, значением константы следует установить «Нет».

РазрешитьОтрицОстатки - при установленном значении «Да» типовая конфигурация разрешает такие ситуации, как отрицательные остатки ТМЦ на складе, отрицательные остатки денежных средств на расчетных счетах и в кассе.

Внимание! Данный режим рекомендуется использовать только для отладки и тестирования, так как, например, при разрешении отрицательных остатков ТМЦ на складе себестоимость не может быть рассчитана, верно, что может привести к нежелательным последствиям в учете.

· РазрешитьПродаватьРезерв - данная константа определяет, можно ли продавать повар (продукцию), которая зарезервирована по выписанным счетам. Если правила учета Вашей организации позволяют выполнять такую операцию, то эту константу необходимо установить в значение «Да», иначе – «Нет».

· РазрешитьСчетНаРезерв - данная константа определяет, можно ли выписывать счет на уже зарезервированный товар (продукцию).

· ЦелоеРезервирование - данная константа определяет методику резервирования ТМЦ. В случае если товар (продукция), которую Вы продаете, имеет целое количество константу ЦепоеРезервирование нужно установить в значение «Да», иначе - в значение «Нет». В случае использования методики целого резервирования при отгрузке резерв уменьшается на количество, указанное в расходной накладной, в случае нецелого резервирования с резерва списывается все количество товара (продукции), зарезервированное по счету. (Только если, расходная накладная ссылается на счет фактуру).

Рассмотрим это на примере.

Методика целого резервирования. По счету зарезервировано 10 единиц. При отгрузке 8 единиц с резерва снимется 8 единиц товара, кроме того, программа не позволит отгрузить 11 единиц товара.

Методика нецелого резервирования. По счету зарезервировано 10 единиц. При отгрузке 9.5 единиц с резерва снимутся все 10 единиц, и программа позволит отгрузить 10.5 единиц по такому счету.

· МетодПартионногоУчета - константа МетодПартионногоУчета задает метод учета и списания партий ТМЦ. От значения этой константы зависит, какие партии, и в каком порядке будут списываться (приходоваться), при проведении расходных (приходных) документов. См. раздел Партионный учет. Константа МетодПартионногоУчета периодическая.

· ВидСписанияМБП - эта константа задает методику списания МБП, принятую в организации. Константа может принимать значения «50%» и «100%». Константа ВидСписанияМБП периодическая.

· К-во месяцев для средней з/п отпуска - значение данной константы задает количество месяцев, использующееся для расчета средней заработной платы сотрудника в документе Приказ по отпуску.

· К-во месяцев для средней з/п больничного - значение константы К-во месяцев для средней з/п больничного используется в документе Отклонение с видом отклонения Больничный лист для расчета средней заработной платы сотрудника для оплаты его больничного листа.

· К-во месяцев для средней з/п - значение данной константы задает количество месяцев, использующееся для расчета средней заработной платы сотрудника в документе Приказ на оплату по среднем.

· Первый процент сверхурочных, Второй процент сверхурочных - данные константы определяют первый процент и второй процент оплаты часов, отработанных сотрудником сверх положенного рабочего времени. Используются в документе Сверхурочные.

· Рассчитывать поощрения - данная константа должна быть установлена в значение «Да», если в компании предусмотрена система эквивалентного способа оценивания эффективности труда сотрудников (см. справочник Поощрения).

· Служебные константы - константы этой группы содержат служебную информацию важных параметрах, необходимых для работы типовой конфигурации. Значения всех констант данной группы должны быть установлены до начала работы с конфигурацией.

· Гривна - значением этой константы должна быть валюта гривна из справочника Валюты. Нельзя изменять значение этой константы в процессе работы с конфигурацией.

· ОсновнаяВалюта - в константе ОсновнаяВалюта хранится ссылка на элемент справочника Валюты, который определяет основную валюту учета. См. раздел Основная валюта.

· В процессе работы с конфигурацией значение данной константы изменять нельзя.

· СкладКонсигнации - в качестве значения константы СкладКонсигнации следует выбрать виртуальный (реально не существующий) склад. На этом складе программа будет хранить остатки и себестоимость ТМЦ, выданных на консигнацию.

· Нельзя изменять значение данной константы в процессе работы с программой, также нельзя использовать выбранный склад для обычных операций прихода/расхода.

· КурсоваяРазница - в этой константе следует установить элемент справочника ТМЦ, по которому будет проводиться доход (убыток) по курсовой разнице в регистре Обороты при проведении документа Закрытие периода.

· КурсоваяРазницаПрибыльУбыток - в этой константе следует указать вид прибылей или убытков (из справочника Прибыли и убытки), по которому будут формироваться проводки по курсовой разнице. См. документ Закрытие периода.

· СлужебныйТМЦ - константа используется для корректной обработки единиц измерения в приходных документах для справочников МБП Основные средства, Нематериальные активы.

· Константа должна быть заполнена до начала работы с конфигурацией.

· БартерВидЗатрат - значение этой константы используется в бухгалтерских проводках по затратным счетам, которые формируются накладным и с видом торговли бартер.

· НалогиНаСебестоимость - в константе НалогиНаСебестоимость нужно указать элемент справочника Виды затрат, на который будут списываться затраты по налогам и отчислениям, которые относятся на себестоимость продукции. Подробнее см. документ Калькуляция.

· Использовать скидку - если значением данной константы является «Да», то в экранных формах расходных документов, счетов-фактур, возвратных накладных покупателя будут появляться реквизиты СуммаБезСкидки и Скидка.

Константы, определяющие интерфейс пользователя

От констант этой группы зависит «поведение» и внешний вид печатных и экранных форм.

· ДатаЗапретаРедактирования - система не разрешает изменять документы, внесенные ранее даты, указанной в этой константе. Эти документы пользователь сможет открывать только в режиме просмотра. Используйте эту константу для ограничения доступа пользователей к документам «закрытых» периодов;

· Использовать список корректных проводок - Эта константа используется в документах, требующих при заполнении формы диалога ввода корреспондирующего счета. Если в константе выбрано значение «Да», то при выборе корреспондирующего счета в диалоге открывается перечень допустимых счетов из списка корректных проводок. Если нужного счета в списке нет, то в момент выбора можно отключить отбор счетов по списку корректных проводок и выбрать счет из всего плана счетов. Если константе выбрано значение «Нет», сразу открывается полный план счетов;

· Использовать счета расходов - Значение этой константы определяет, какие классы затратных счетов будут использоваться при ведении учета в конфигурации: только счета класса 8, только счета класса 9, счета классов 8 и 9

· Проводку по НДС делать по налоговой накладной (при покупке) - Согласно текущему законодательству, единственным документом, дающим право на включение в налоговый кредит сумм НДС, уплаченных в связи с приобретением товаров (работ, услуг) является налоговая накладная, предоставляемая продавцом покупателю. Если значение этой константы установлено в «Да» - при проведении документов «Приходная накладная», «Банковская выписка будет сформирована проводка по дебету счета 6442 «Не полученные налоговые накладные» и кредиту счета учета взаиморасчетов с поставщиком (кредиту счета 6441 «Налоговый кредит») на сумму НДС. Проводка по дебету счета 6415 «Расчеты по НДС» и кредиту счета 6442 на сумму налога, на добавленную стоимость формируется, в этом случае, при проведении документа «Запись книги приобретения». Если значение данной константы «Нет» при проведении банковских выписок и приходных накладных сразу формируется проводка по дебету счета 6415 и кредиту счета учета взаиморасчетов с поставщиком (или кредиту счета 6441 «Налоговый кредит») на сумму НДС;

· Ни доход, ни расход - Значением данной константы является элемент справочника «Валовые доходы/расходы» «Ни доход, ни расход». При проведении документов, в которых в качестве статьи валовых доходов/расходов указан этот элемент, проводок по валовым расходам (доходам) сформировано не будет;

· ФлагЗащитыТаблиц - если значение этой константы равно 1 (единица), то печатные формы всех первичных документов будут защищены от изменения, копирования через буфер обмена Windows, сохранения в файл. Система 1С: Предприятие позволит только распечатать такие печатные формы на принтере. Для отмены режима защиты печатных форм, установите 0 (ноль) значением данной константы.

· ФормыНаУкраинском - если в данной константе установлено значение «Да», то все документы, для которых предусмотрены печатные формы на русском и украинском языках, будут выводиться на украинском языке, если же «Нет», то на русском.

· ЗапрашиватьКоличество - константа ЗапрашиватъКоличество управляет режимом запроса количества при наборе ТМЦ в спецификации документов методом подбора (по прайс-листу или каталогу). Если значение данной константы «Да», то при выборе каждого ТМЦ программа будет запрашивать ввод количества, если «Нет», то при выборе каждого ТМЦ он будет помещаться в спецификацию документа с количеством указанным в константе «КвоПоУмолчанию», обычно 1.

· ВыводитьКопирайты - многие печатные формы содержат информацию об авторском праве на конфигурацию. Для того, чтобы отключить показ этой информации в печатных формах следует установить значение данную константу в «Нет».

· Контроль - при наличии в конфигурации экранных форм, появляющихся при старте программы, данная константа регулирует необходимость открытия таких форм. Если значение константы меньше 2, то при старте конфигурации будет отображаться такая форма, в противном случае не будет;

· Служебный ТМЦ - Константа используется для корректной обработки единиц измерения в приходных документах для элементов справочника «Необоротные активы». Константа должна быть заполнена до начала работы с конфигурацией;

· ТМЦ-бланки строгой отчетности - Элемент справочника «ТМЦ», на котором будут учитываться бланки строгой отчетности;

· Товары в ассортименте - Элемент справочника «ТМЦ», который используется при учете продаж в розницу общей суммой и при перемещении в/из магазина с суммовым учетом;

· Частичная отгрузка - Элемент справочника «ТМЦ», который подставляется в табличную часть «Налоговой накладной», в случаях, когда возникает неопределенность в ее заполнении

Константы, определяющие налоги и отчисления

Данные константы содержат ссылки на справочник Виды налогов При выполнении различных операций, расчетов и т.д. программа обращается к этим константам за получением ставок тех или иных налогов и отчислений.

В пояснении для каждой из констант указан только вид налога (отчисления), за который отвечает данная константа.

· ноКоммунальный - Коммунальный налог

· ноИнновационный - Отчисления в инновационный фонд.

· ноОАДПроизводство - Отчисления в Облавтодор для производственной деятельности.

· ноОАДТорговля - Отчисления в Облавтодор для торговой деятельности.

· ноБезработица - Сбор на обязательное социальное страхование на случай безработицы от фонда оплаты труда.

· ноБезработицаСотр - Сбор на обязательное социальное страхование на случай безработицы от начисленной сотруднику заработной платы.

· ноЧернобыль - Отчисления в фонд ликвидации последствий аварии на Чернобыльской АЭС.

· ноСоцстрах - Отчисления в фонд социального страхования.

· ноПенсионный - Отчисления в Пенсионный фонд от фонда оплаты труда.

· ноПенсионныйСотр - Отчисления в пенсионный фонд с сотрудника вычисляются по шкале налогообложения (на момент написания документации это 150 грн. - 1%; 1000 грн. - 2%). В константе ноПенсионныйСотр - должен быть указан элемент справочника Виды налогов , в котором указан первый предел шкалы отчислений в Пенсионный фонд с сотрудника. Подробнее о том, как правильно внести в справочник Виды налогов шкалу см. справочник Виды налогов.

· НоПенсионныйПокупкаВал - Ставка отчислений в Пенсионный фонд при операции покупки валюты. В константе должен быть указан соответствующий элемент из справочника Виды налогов .

· ноПодоходныйСотр - сумма подоходного налога вычисляется по шкале налогообложения. Константа ноПодоходныйСотр - должна содержать первый предел шкалы подоходного налога из справочника Виды налогов. Подробнее о том, как правильно внести в справочник Виды налогов шкалу см. справочник Виды налогов.

· ноНеоблагаемыйМинимум - Необлагаемый налогом минимум.

· ноАмортизацияГруппа1 - Норма амортизации для основных средств первой группы.

· ноАмортизацияГруппа2 - Норма амортизации для основных средств второй группы.

· ноАмортизацияГруппаЗ - Норма амортизации для основных средств третьей группы.

· ноАмортизацияГруппа4 - Норма амортизации для основных средств четвертой группы.

· НоАмортизационныйналог - Ставка амортизационного налога.

· ноПонижающийКоэффициент - Понижающий коэффициент.

· ноПределСписанияМБП - Предел цены МБП, ниже которого МБП списываются на затраты сразу при вводе в эксплуатацию.

· Размер необлагаемой матпомощи - в данной константе должен быть указан элемент справочника Виды налогов, содержащий предел шкалы необлагаемой налогами материальной помощи.

Календари

Учет отработанного времени ведется с использованием системы календарей.

В конфигурации имеется четыре основных календаря: Рабочие, Служащие, Отпуск и Больничный.

Два первых календаря - это календари учета рабочего времени различных категорий работников фирмы, на основе которых рассчитывается количество отработанных дней для каждого сотрудника. Каждой дате этих календарей соответствует число, представляющее собой продолжительность рабочего дня в часах.

Календарь Отпуск служит для подсчета дней отпуска, а также для автоматического расчета средней заработной платы для отпуска в документе Приказ по отпуску. Каждой дате этого календаря соответствует значение 1, если это рабочий день, значение 0 -в противном случае.

Календарь Больничный служит для автоматического расчета средней заработной платы по больничному листу и непосредственно используется документом Больничный лист. Принцип его заполнения аналогичен принципу заполнения календаря Отпуск.

Обязательным действием в начале каждого расчетного периода является заполнение календарей. Для этого откройте календарь -войдите в меню «Операции», затем «Календари» и выберите один из календарей. Нажмите кнопку «Автозаполнение» в окне просмотра календаря или выберите пункт «Автозаполнение» в меню действия. В появившемся окне «Автозаполнение календаря» укажите период, для которого заполняется календарь, и нажмите кнопку «ОК». При включенной опции Учитывать праздники всем праздничным дням указанного периода при автозаполнении будет поставлена в соответствие нулевая продолжительность.

После проведенных действий календарь готов к работе. В правой панели окна можно просмотреть количество рабочих дней и часов. Зафиксировав курсор на каком-либо дне месяца, можно увидеть его продолжительность и, если требуется, изменить ее. Таким образом, можно наложить завершающие штрихи на уже готовый календарь: указать, например, предпраздничные дни с укороченной продолжительностью.

Журнал Расчетов

Для просмотра и редактирования результатов расчета зарплаты сотрудников в конфигурации предусмотрен журнал Расчет Зарплаты.

Каждая строка журнала представляет собой единичный акт расчета (начислений или удержаний) для конкретного сотрудника и характеризуется следующим и данными:

· Объектом расчета, т.е. сотрудником, для которого произведен расчет;

· собственно видом (способом) расчета;

· результатом расчета;

· датой начала и датой окончания, определяющими время действия конкретного расчета;

· количеством дней времени действия расчета;

· количеством часов для видов расчета По тарифу, Доплата совм. по тарифу, Сверхурочные часы;

· периодом регистрации, т.е. периодом, в котором была внесена запись в Журнал расчета. Здесь следует отметить, что отдельные документы при проведении могут вносить записи, период действия которых относится к будущим или прошлым периодам по отношению к текущему расчетному периоду журнала. Одним из примеров таких документов может служить Приказ об отпуске, в том случае, когда отпуск захватывает несколько расчетных периодов (текущий и следующие за ним).

· ссылкой на приказ о начале внутреннего совмещения сотрудника в реквизите Внутренний совместитель для видов расчета Доплата совм. по окладу, Доплата совм. по тарифу;

· вспомогательным реквизитом Субконто, который используется при формировании бухгалтерских проводок по заработной плате. Описание принципа формирования проводок см. подробнее в документе Расчетно-платежная ведомость.

Расчетным периодом журнала, т.е. периодом, в пределах которого выполняются все расчеты, является месяц. Смена расчетного периода осуществляется с помощью опции меню Действия Смена расчетного периода.

Ввод новых записей в Журнал расчета осуществляется только при проведении соответствующих документов.

Для выполнения расчета всех записей журнала Расчет зарплаты удобно воспользоваться кнопкой «Рассчитать все записи».

Кнопка «Печать» служит для формирования расчетного листка по сотруднику, на котором позиционирован в данный момент курсор в Журнале расчетов за текущий расчетный период журнала (для формирования расчетных листков по всем сотрудникам одного подразделения, фирмы или компании в целом за произвольный расчетный период в конфигурации предусмотрен отчет Расчетные листки).

Журналы документов

Для работы с документами в конфигурации существуют журналы. К ним можно обратиться, выбрав нужный пункт меню «Журнал» главного меню программы.

Как правило, документы в журналах сгруппированы по функциональному назначению: Банк, Счета, Расход, Приказы, Отклонения, Исполнительные листы и т.д. По каждому документу, помимо общей информации (дата, вид, номер), представлена также информация, специфичная для документов конкретных видов (например, клиент для счетов-фактур).

Для открытия конкретного журнала могут использоваться пункты главного меню и кнопки панелей инструментов программы.

Окно журнала документов, в общем случае, представляет собой таблицу, содержащую следующие графы (колонки):

· «Документ» - наименование вида документа;

· «Номер» - номер документа;

· «Дата» - дата документа;

· «Время» - время оформления документа (регистрации документа в информационной базе);

· «Сумма» - итоговая сумма по документу;

· «Валюта» - валюта документа;

· «Контрагент» - контрагент, на которого оформлен данный документ;

· «Склад» - склад, который указан в документе (только для накладных).

· «Фирма» - фирма, от имени которой оформлен данный документ;

· «Вид учета» - к какому виду учета относится данный документ;

· «Автор» - сотрудник, создавший данный документ;

· «Автор корректровки» - сотрудник, который последний модифицировал документ;

Каждая строка журнала является ссылкой на документ.

В заголовке окна журнала выдается интервал видимости документов, который можно изменить при работе с журналом. Интервал видимости документов во всех журналах сразу можно установить в пункте меню «Сервис», пункт «Параметры», закладка «Журналы».

Помимо указанных журналов существует полный журнал, в котором собраны все виды документов. В полном журнале можно делать отборы по фирме (Фирма), по заказам клиента (КлиентЗаказ), по автору документа (Автор), по виду учета (ВидУчета), по различным типам документов, а также как в полном журнале, так и в журнале Кассовые чеки отбор среди документов Розничные накладные по наличию или отсутствию напечатанного по ним кассового чека.

Это дает возможность просматривать только документы одной выбранной фирмы или, например, только документы, выписанные одним человеком и т.д.

Также существует журнал «Отбор заказов», в котором можно отобрать заказы по одному клиенту. В колонках «Сумма» и «Остаток» для заказов выдаются соответственно сумма по документу и остаток взаиморасчетов по данному заказу.

Также существует журнал «Отбор по клиенту», в котором можно отобрать все документы по одному клиенту. В колонке «Сумма» выдается сумма по документу.

Также существует журнал «Отбор по пользователю», в котором отобраны все документы, автором которых является текущий пользователь.

В нижней части общего журнала документов расположена группа управляющих элементов «Быстрый отбор». Если в предлагаемом списке возможных значений выбрано «отсутствует», в журнале видны все документы. При прочих значениях отбора (по виду документа, по клиенту, автору, фирме или виду учета документа) в журнале остаются только документы со значением выбранного реквизита, указанным в поле значения. Значение выбирается из соответствующего справочника или списка, открывающегося по кнопке «Значение».

В нижней части всех журналов документов присутствует кнопка «Действия». При нажатии этой кнопки открывается меню со списком действий, которые можно произвести над документом. Список действий зависит от типа документа и может содержать такие пункты как «Структура подчиненности», «Движения документа», «Сформировать реестр» и т.п. Все производимые по этой кнопке действия будут выполняться над тем документом в журнале, на котором в текущий момент позиционирован курсор.

Во многих журналах присутсвует кнопка «Вид» для настройки видимости колонок. При нажатии этой кнопки открывается список со всеми доступными в этом журнале колонками. Видимость колонки задается пометкой слева от названия колонки. Двойной щелчек на названии колонки устанавливает активную колонку по умолчанию, при открытии журнала.

Самая крайняя слева графа журнала носит служебный характер. В ней различными значками обозначается состояние документа.

- Проведенный документ

- Не проведенный документ

- Документ, помеченный на удаление.

В типовой конфигурации используются следующие специализированные журналы документов:

Наименование журнала | Виды документов
Приходные накладные | «Приходная накладная»
Расходные накладные | «Расходная накладная», «Продажа консигнатором»
Розница | «Розничная накладная», «Оприделение торговой наценки»
Счета входящие | «Счет входящий»
Счета | «Счет-фактура», «Снятие резерва»
Налоговый учет | «Страница книги приобретения», «Налоговая накладная», «Приложение 1 к нал. накл.», «Приложение 2 к нал. накл.»
Договора | «Договор»
Складские документы | «Инвентаризации», «Перемещение», «Акт списания», «Акт оприходование излишков
Кассовые | «Приходный кассовый ордер», «Расходный кассовый ордер»
Банковские документы | «Платежное поручение» «Банковская выписка»
Ввод остатков | «Ввод остатков ТМЦ», «Остатки взаиморасчетов список», «Остатки по регистрам»
И другие. |

Специализированые журналы документов

Главное назначение этих журналов облегчить работу с документами некоторых отделов организации. К таким отделам (подразделениям) можно отнести: экспедиторский отдел, сервисный отдел, кладовщиков и т.д.

Документы для склада

Журнал «Документы для склада» позволяет в реальном времени просматривать и отбирать «складские» документы. Под «складскими» следует понимать товарные документы управленческого учета (Совместный или торговый вид учета) по складу с установленным флажком «Установка признака «Отгружен»». Нижняя таблица содержит перечень ТМЦ документа, на котором установлен курсор.

Кнопка «Действия» служит для печати разрешения на склад и установки (сброса) признака «Отгружен».

Кнопка со стрелкой служит для быстрого отбора складких документов по клиенту документа на котором установлен курсор.

Отбирать документы можно по следующим критериям:

· По статусу « ,!,?,>»;

· По дате планируемой отгрузки;

· По времени планируемой отгрузки;

· По грузоперевозчику.

Кнопка «Найти позицию» служит для быстрого позицианирования на выбранной позиции в таблице перечня ТМЦ документа.

Все действия пользователя фиксируются в журнале регистрации.

Альтернативным вариантом просмотра и отбора сладских документов является обработка «Журнал складских документов» см. Обработки. Данная обработка позволяет отбирать документы по любым условиям.

Отбор заказов

Журнал «Отбор заказов» позволяет просматривать и отбирать заказы клиентов. Открыть журнал можно через меню «Журналы-Отборы-Отбор заказов».

Если клиент не выбран, то отображаются заказы всех клиентов. Группа реквизитов «Остатки по бух.» позволяет настроить параметры отображения остатков по бухгалтерским данным. В колонке «Ост. торг.» выводятся остатки долга в валюта взаиморасчетов с клиентом по конкретному заказу и по управленческому учету.

Этот журнал всегда вызывается при выборе заказа.

Отбор по клиенту

Журнал «Отбор по клиенту» позволяет просматривать и отбирать документы клиентов. Открыть журнал можно через меню «Журналы-Отборы-Отбор по клиенту».

Если клиент не выбран, то отображаются документы всех клиентов. Флажок «Включить закладки» служить переключения в режим отображения документов клиентов по закладкам. При этом наименование закладки соответсвует наименованию клиента. Для быстрого перехода на нужную закладку можно воспользоватся реквизитом «отбор по клиенту».

Все документы пользователя

Журнал «Все документы пользователя» отбирает документы текущего пользователя. Открыть журнал можно через меню «Журналы-Все документы пользователя».

Настраиваемый журнал документов

Журнал «Настраиваемый журнал документов» мощное средство организации журнала документов любой сложности. Открыть журнал можно через меню «Журналы- Настраиваемый журнал документов».

Все параметры настройки журнала разделены на пять закладок. На «основной» закладке можно выбрать стандартный или заранее сохраненный журнал, установить период отбираемых документов и др.

Закладка «Документы» служит для выбора состава видов отбираемых документов. Закладка «Графы» используется для добавления (удаления) выводимых граф (колонок) и настройке их параметров (ширина колонок, сортировка, порядок вывода, вывод итогов и т.д.). Закладка «Условия» позволяет настроить любое количество условий отбора документов. В качестве аргументов условий используются реквизиты отбираемых документов. Закладка «Обработка» служит для групповой обработки отобранных документов.

Документы

Эта глава дает детальное описание документов, используемых в типовой конфигурации. Структура данной главы руководства соответствует структуре меню "Документы" интерфейса администратора.

Основные реквизиты и интерфейс документов

Все торговые и финансовые операции, совершаемые компанией, регистрируются в типовой конфигурации при помощи документов.

Ввод документов может производиться из меню «Документы» главного меню программы и из журнала документов. Редактирование и удаление документов осуществляется из журналов документов. Подробно о работе с журналами и формами документов следует читать в Руководстве пользователя по 1С: Предприятию.

В настоящем разделе будут рассмотрены только те особенности, которые присущи документам данной конфигурации.

Экранная форма документа

Каждая торговая или финансовая операция компании фиксируется в информационной базе путем оформления и проведения документа соответствующего вида.

В каждом документе имеется своя специфика, которая будет рассмотрена ниже при описании назначения и интерфейса каждого документа, вместе с тем, общие правила заполнения и структура типичны для всех документов.

Каждый документ имеет обязательные реквизиты - номер и дату. При открытии нового документа ему автоматически присваивается номер, который может быть изменен пользователем. Дата документа устанавливается в соответствии с рабочей датой программы, но также может быть изменена. Номер и дата в совокупности с другими реквизитами, имеющими в форме заполнения документа вид полей для ввода, образуют так называемую шапку документу.

Большинство документов также имеют табличную часть, или таблицу, содержащую список товаров, к которым данный документ применяется. В табличной части, как правило, приведена также информация о цене, количестве товара, общей сумме и сумме НДС.

Реквизиты шапки документа

Документ № — вид документа и его номер. Для всех документов заполнение номера обязательно.

от — поле ввода типа дата, предназначенное для задания Даты документа. Начальное заполнение производится текущей датой. Для всех документов заполнение является обязательным.

Вид учета — тип учета, к которому принадлежит документ: финансовый, управленческий или общий. По умолчанию устанавливается общий тип учета. После изменения типа учета необходимо перепровести все документы, оформленные позже данного документа. Реквизит «Тип учета» есть только в тех документах, для которых его выбор возможен. В том числе, он не будет доступен в документах в случае, если не ведется

финансовый или управленческий учет (см. раздел «Управленческий и финансовый учет» главы 1).

Фирма — краткое наименование фирмы и название склада (для документов товародвижения) или наименование расчетного счета. Заполнение и изменение данных о фирме компании осуществляется в дополнительном окне, открывающемся по кнопке «...» см. ниже раздел «Информация о фирме ».

Клиент (Поставщик или Получатель) — краткое наименование клиента с кнопкой «...», открывающей справочник клиентов в режиме отбора. В частности, в этом справочнике можно осуществить поиск контрагента (с помощью кнопки «Поиск») — найденный контрагент будет по нажатию кнопки «ОК» помещен в документ.

- («взаиморасчеты») — по этой кнопке можно посмотреть состояние взаиморасчетов с данным контрагентом на дату документа. Информация о взаиморасчетах не зависит от типа учета, установленного в документе, и всегда выдается по управленческому (торговому) учету. Если в заказе указан договор, то взаиморасчеты по контрагенту рассчитываются и в разрезе данного договора.

Кредит (дней) — по умолчанию это глубина кредита покупателю (в расходной накладной) или глубина кредита поставщика (в приходной), но в документе этот реквизит можно изменить. При смене клиента он будет установлен в соответствии с новым клиентом (независимо от того, было ли ручное редактирование реквизита). В свою очередь, при изменении (по любой причине) значения этого реквизита изменяется дата оплаты документа. «Кредит (дней)» присутствует в форме документа только в том случае, если в документе выбран клиент.

Резерв по — реквизит в счете на оплату указывает, по какую дату будут резервироваться товары. В новом документе это значение константы «Срок резерва». В свою очередь, при изменении этого реквизита изменяется дата оплаты документа.

Оплата до — автоматически вычисляемое поле типа «дата», в котором отображается даты оплаты документа. Дата оплаты рассчитывается, как дата документа (получения) плюс значение в поле «Кредит (дней)». При изменении в документе значения в поле «Кредит (дней дата оплаты автоматически пересчитывается.

Тип цен — в этом реквизит задается тип цен, который выбирается из соответствующего справочника. Для всех товаров, добавляемых в спецификацию документа, будут выбираться цены указанного типа («Розничные», «Оптовые» и т.д.).

Вид торговли — в этом реквизит задается вид взаиморасчетов с клиентом (подробнее см. раздел «Виды торговли»).

Валюта — валюта, в которой выписывается документ. Выбирается из справочника валют. Изменение валюты обуславливает автоматический пересчет цен в документе.

Курс — курс выбранной в документе валюты по отношению к базовой валюте (гривне). (Если выбранная в документе валюта — тоже базовая, отображается курс международной (основной) валюты системы (обычно это доллар)). По умолчанию отображается курс на дату документа. Можно установить специальный курс в документе. При замене значения курса валюты в документе производится пересчет цен. Этот курс будет учитываться и при формировании отчетов.

В табличной части:

Остаток — указывается остаток товара на дату точки актуальности (ТА). В расходных документах товародвижения это остаток на складе, указанном в документе, в счетах — остаток товара на всех складах за вычетом остатока на складе брака.

Резерв — указывается резерв товара на дату точки актуальности (ТА). Это текущий резерв по клиенту и через дробь общий резерв по всем клиентам.

В нижней части формы документа присутствуют также следующие информационные поля:

Итоговых суммы:

Сумма — общая сумма всех товарных позиций документа, без учета НДС.

НДС — общая сумма НДС по всем товарным позициям, указанным в документе.

СуммаСНДС — общая сумма с НДС по всем товарным позициям, указанным в документе.

Основные кнопки документов:

Для подбора товаров в табличную часть предназначена кнопка «Подбор», расположенная в нижней части формы документов. После нажатия этой кнопки открывается меню, содержащее следующие пункты:

· «По прайсу» — по этой опции заполнение товарного состава документа осуществляется из прайс-листа (подробнее см. раздел «Подбор по прайс-листу»).

· «По каталогу» — при выборе этого пункта подбор товаров выполняется из справочника товаров (подробнее см. раздел «Подбор по каталогу»).

· «По штрих-коду» — при выборе этого пункта выполняется подбор по штрих-коду с использованием сканера, подключенного в разрыв клавиатуры.

«ОК» — кнопка сохранения и проведения документа. «Закрыть» - закрытие и выход из формы документа. «Действия» — кнопка, с помощью которой производятся определенные действия по документу, см. ниже раздел«Действия».

«Печать» — кнопка формирования печатной формы документа. Если документ имеет несколько печатных форм, то нужную форму можно выбрать в появляющемся после нажатия кнопки контекстном меню.

Действия по документу

Меню действий по документу открывается при нажатии в форме документа кнопки «Действия». Некоторые из них можно произвести только после записи или проведения документа. Кроме того, список действий зависит от типа документа. В нем могут присутствовать такие пункты, как:

· Движения документа — работает только для проведенного документа и вызывает обработку, представляющую движения документа, т.е. движения в регистрах, которые произошли в результате его проведения.

· Структура подчиненности — при выборе этого пункта (в записанном документе) открывается окно, содержащее дерево структуры подчиненности, в которую включен данный документ (см. «Отчеты», «Структура подчиненности документа»).

· Обновление цен в справочнике — вызывается одноименная обработка, с помощью которой можно товарам, на которые выписан данный документ, прописать в справочнике цены, указанные в документе (см. далее «Обновление цен в справочнике»).

· Ввести на основании — этот пункт меню кнопки «Действия» предназначен для формирования документов на основании данного сохраненного документа

· Открыть в журнале — открывается общий журнал документов с курсором на данном документе, с тем, чтобы можно было легко произвести с документом действия, возможные только в журнале: создать документ-копию, пометить на удаление, сделать не проведенным, установить ТА на документ.

· Изменение товарного состава — появляется окно «Групповая обработка товарного состава документа» с элементами комплексного изменения (переоценки) товарного состава документа (см. подробнее раздел «Изменение товарного состава в документе»).

· Подчиненные — открывается журнал подчиненных данному документу документов.

Товарный состав документа

Спецификацию табличной части документов настоящей конфигурации можно заполнять тремя способами:

· способом множественного подбора из справочника «Прайс-лист» (опция «По прайсу» кнопки «Подбор» или «Заполнить»),

· способом множественного подбора товаров непосредственно из справочника товаров (опция «По каталогу» кнопки «Подбор» или «Заполнить»),

· построчным вводом товаров в документ.

При подборе товаров «По каталогу» и «По прайсу» используется специальный механизм поиска товаров. С помощью этого механизма можно быстро найти нужный товар в списке номенклатуры, просмотреть список предварительно отобранных товаров, оперативно изменить количество товара в списке.

При подборе по каталогу выбор осуществляется из всей номенклатуры товаров, услуг и наборов. При подборе по прайс-листу выбор осуществляется только из тех товаров (услуг, наборов), которые имеются в прайс-листе. При этом для этих товаров цена того типа, который выбран в документе, не должна иметь в прайс-листе нулевого значения.

Подборпопрайс-листу

Для подбора по прайс-листу нажмите кнопку «По прайсу». После этого на экране открывается справочник «Прайс-лист» в режиме подбора. Окно подбора разделено на две части. В верхней части окна представлен список тех товаров, которые имеют ненулевые цены для установленного в документе типа цен, в нижней части экрана будет отображаться список позиций, предварительно отобранных в документ.

Если установлен флажок «Показывать остатки и цены в таблице», в верхнем списке присутствуют колонки «Ост.» (остатки текущего товара на дату документа), «Ед.» (единицы), «Цена» и «Валюта». Если флажок не установлен, эти колонки в табличной части отсутствуют, но остатки на дату документа по выделенному курсором товару отображаются под таблицей. Следует заметить, что отображение информации об остатках и ценах в колонках замедляет работу конфигурации, особенно при большом объеме товарной номенклатуры.

Подбор производится двойным щелчком мыши на нужном товаре, нажатием клавиши Enter или кнопки («выбрать») панели инструментов справочника при выделенном в прайс-листе товаре.

Если параметр настройки «Запрашивать количество товара при подборе» установлен в положение «Да», то при выборе товара необходимо ввести его количество. Если этот параметр установлен в положение «Нет», то при повторном выборе товара его количество увеличивается на 1.

Кроме стандартных методов поиска в списке номенклатуры (см. «Руководство пользователя по 1С:Предприятию, Оперативный учет», глава «Справочники», раздел «Поиск в справочнике») в конфигурации предусмотрены дополнительные возможности по быстрому поиску требуемой позиции товарной номенклатуры.

При нажатии кнопки «Поиск» открывается окно «Поиск элемента справочника».

В поле «Искать по» выбирается реквизит, по которому будет осуществлен поиск (в случае подбора по прайсу поиск ведется только по наименованию или категории, в случае подбора по каталогу дополнительно можно вести поиск по артикулу и по коду).

В поле «Найти» вводится (или выбирается в случае категории) значение реквизита. Поиск может осуществляться как по первым символам (переключатель в положении «По первым символам») или по совпадению части значения реквизита (переключатель в положении «По вхождению»).

Поиск инициируется нажатием кнопки или клавиши F7. Все товары, удовлетворяющие результатам поиска, будут отображены в списке «Результат поиска». Для того, чтобы выбрать конкретный товар необходимо установить курсор на нужную позицию и затем нажать клавишу Enter или кнопку «ОК». Эту же операцию можно выполнить с помощью двойного нажатия левой кнопки мыши.

При включении флажка «Остатки» в списке отображаются только присутствующие на складе позиции. При этом используется фильтр по текущей группе ТМЦ.

Список «Альтернативная цена» позволяет настроить дополнительную информацию, выводимую справа от цены по текущей позиции.

Кнопка «Действие» позволяет получить доступ к дополнительным возможностям заполнения табличной части документов (заполнение по группе и т.п.).

Подборпокаталогу

Для подбора товаров по каталогу служит кнопка «По каталогу». Подбор осуществляется аналогично подбору по прайс-листу. Однако, в отличие от подбора по прайс-листу, в окне подбора будут отображаться все позиции, находящиеся в справочнике номенклатуры. Кроме того, поиск требуемых товаров в каталоге можно осуществлять не только по наименованию и категории, но также по артикулу и по коду. Выбранные товары записываются в спецификацию документа в единице измерения установленной по умолчанию. Цены на товары на каждую единицу товара (упаковку) устанавливаются по справочнику цен товара, в соответствии с установленным в документе типом цен.

Графы спецификации

«N» — номер позиции (устанавливается автоматически).

«ТМЦ» — наименование товара. В этой графе спецификации можно выбрать другой товар из справочника товаров.

«Наименование» — полное наименование товара. В этой графе спецификации можно изменить наименование ТМЦ, если выбранна услуга.

«Партия» — списываемая партия.

«Кво Ед.» — количество выписанного товара в установленных в графе «Ед.» единицах измерения (редактируемое значение). При изменении количества пересчитывается сумма и НДС по товару.

«Ед.» — выбранная единица измерения количества товара (упаковка). Выбирается из справочника единиц измерения данного товара. При смене единицы измерения Цена и Сумма пересчитываются в соответствии с коэффициентом пересчета выбранной и прежней единицы измерения.

«К» — коэффициент пересчета выбранной единице измерения к основной единице измерения (не редактируемое значение — информация заполняется автоматически из справочника упаковок (единиц измерения) данного товара после выбора упаковки).

«Кво баз.» — количество выписанного товара в базовой единице измерения (то есть в единице учета). При изменении количества пересчитывается сумма, НДС по товару и Кво Ед..

«Цена - » - цена без НДС за одну упаковку товара (редактируемое

значение). Цены по товару заполняются в валюте документа.

«Цена+» — цена с НДС за одну упаковку товара (редактируемое значение). В зависимости от значения константы «Цены в накладных» в форме может отображаться либо только «Цена-», либо «Цена+», либо обе цены одновременно.

«Сумма - » - сумма по товарной позиции без учета НДС или сумма без НДС с учетом скидки (для документов в которых есть графы Сумма б/с и Скидка, см. ниже). Сумма рассчитывается как общее количество выписанного товара в упаковках (Кол-во), умноженное на цену без НДС за упаковку.

«Сумма+» — сумма по товарной позиции с учетом НДС. Рассчитывается как сумма без НДС плюс сумма без НДС умноженная на ставку НДС товара.

В документах «Счет-фактура», «Расходная накладная», «Налоговая накладная» кроме выше перечисленных присутствуют следующие графы:

«Сумма б/с» — сумма по товарной позиции без учета НДС и без скидки. Сумма рассчитывается как общее количество выписанного товара в упаковках (Кво), умноженное на цену без НДС за упаковку. значения Суммы будут автоматически пересчитаны «Сумма - » и «Сумма+».

«Скидка» — сумма скидки. Значение этого реквизита может быть нулевым, если скидка не была назначена.

Примечание. Следует отметить, что внекоторых случаях к названию колонки с ценами может быть добавлена приставка «баз» («Цена баз –»). Она означает, что цены указываются за базовую единицу измерения внезависимости от выбранной в документе единицы (ящ., упак. и т.д.). В этом случае сумма будет рассчитана так: «Кво баз.» * «Цена баз». Эта возможность облегчает работу с документом (работа с разными единицами измерения без пересчета цен). Но надо помнить, что печатные формы всегда будут отображать количество в базовых единицах измерения.

Автоматическое заполнение состава документа

Несмотря на то, что заполнение товарного состава при оформлении документа производится легко, особенно с использованием способа заполнения «По прайсу», оно занимает существенную часть общего времени оформления документа. Поэтому в конфигурации имеются механизмы автоматического заполнения товарного состава. Естественно, автоматическое заполнение производится только при наличии необходимых данных.

Механизм начального заполнения состава документа определяется флагом «Автозаполнение документов» в настройках (меню «Сервис», пункт «Настройка параметров учета», закладка «Режимы»).

Если этот флаг установлен, то при формировании нового документа его состав автоматически формируется в соответствии с составом документа-основания и договором, к которому относится формируемый документ. Если флаг не установлен, то тогда при вводе документа на основании другого производится копирование аналогичных данных (включая товарный состав) документа-основания, без учета прочих документов.

Изменение (переоценка) товарного состава в документе

При выборе пункта «Изменение товарного состава» меню, открывающегося по кнопке «Действия», появляется окно «Групповая обработка товарного состава документа» с элементами комплексного изменения (переоценки) товарного состава документа. Переоценка производится по всем товарам, которые помечены в списке товарной номенклатуры обработки (фильтр по товарам).

Действия с товарным составом документа можно разделить на две группы: изменение количества и изменение цены, в том числе с помощью задания и расчета скидки.

Параметры переоценки задаются выбором соответствующего действия по переоценке товарного состава из списка «Действие» и, при необходимости, вводом соответствующего значения с помощью кнопки «Значение».

Кроме того, имеются управляющие кнопки:

«Выполнить» — по ней выполняется переоценка товарного состава в соответствии с заданными параметрами без пе-рехода в документ. Таким образом, можно произвести, не выходя в форму документа, несколько действий по изменению товарного состава. В процессе переоценки производимые действия выводятся в табло сообщений. После выполнения каждой переоценки, данные в таблице в окне переоценки отслеживают произведенные изменения в товарном составе документа.

«Закрыть» — закрытие окна переоценки и возврат в документ. Если были произведены какие-либо действия с товарным составом по кнопке «Выполнить», то появляется запрос о принятии изменений товарного состава документа.

Выборка товаров

Изменение (переоценка) товарного состава производится по всем помеченным товарам. При первом входе в окно переоценки помеча-этся все товары из спецификации документа.

Отменить или поставить пометку по конкретному товару можно с помощью клавиши Enter или двойным щелчком левой кнопки мыши.

Можно снять пометку у всех помеченных ранее товаров с помощью кнопки «Снять». С помощью кнопки «Все» можно пометить все товары в списке. С помощью кнопки «Инвертировать» можно установить ее тем товарам, у которых ее нет, и снять у тех товаров, где она стоит. Кнопка «Товары из группы» применяется в том случае, если в спецификации документа нужно пометить только товары определенной группы (подгруппы). Кнопка «Товары из категории» применяется в том случае, если необходимо переоценить только товары определенной категории, например, только товары «Импортные» или «Отечественные».

Изменение количества

Возможны следующие варианты изменения:

Удалить — при активизации этого элемента автоматически удаляются помеченные позиции состава документа.

Изменить кол-во на (в %) — количество товара, выписанного в документе, по отмеченным позициям изменяется на задаваемое количество процентов. Количество процентов задается в окне «Значение». Если изменение задается со знаком плюс, то количество увеличивается на заданную величину, если со знаком минус, то уменьшается.

Изменить кол-во на (в ед.изм.) — количество товара, выписанного в документе, по отмеченным позициям изменяется на задаваемое количество единиц измерения. Количество единиц измерения задается в окне «Значение». Если изменение задается со знаком плюс, то количество увеличивается на заданную величину, если со знаком минус, то уменьшается.

Округлить кол-во до — предоставляется возможность уменьшить или увеличить точность задания количества товара. Желаемую точность от 0.0001 до 10000 можно

выбрать в окне «Ввод порядка округления количества», вызываемого при нажатии кнопки «Значение».

Добавить из документа — этот элемент есть во всех документах, имеющих товарный состав, в котором можно задавать количество товара. Он дает возможность копировать в данный документ товарный состав из документа другого вида; этот элемент полезен также при необходимости выписать один документ на основании нескольких других (скажем, произвести отгрузку по несколькимсчетам).

Для копирования нужно выбрать действие «Добавить из документа». Станет доступной кнопка «Значение». Ее нажатие открывает диалог выбора вида документа. После выбора вида документа открывается на выбор журнал документов этого вида.

Копирование состава происходит по следующему алгоритму: для каждого товара в составе выбранного документа проверяется, имеется ли уже такой же товар с такой же единицей измерения в составе документа. Если есть, то просто его количество в соответствующей товарной позиции увеличивается. Если нет, то в товарном составе документа добавляется новая строка, в которой количество и единица измерения берутся из выбранного документа. Цены для добавляемых позиций не копируются, а устанавливаются в соответствии с типом цен модифицируемого документа. Если тип цен в документе не задан, или у добавляемого товара не задана цена нужного типа, то ценовые характеристики новых позиций не заполняются.

Элемент «Добавить из документа» работает независимо от установленного фильтра (помеченных позиций).

Изменение цены

Вслед за нижеописанным изменением цены товаров в составе документа в процессе переоценки происходит автоматический пересчет суммы по товарной позиции и суммы НДС.

Возможны следующие варианты изменения цен товаров в состав документа:

Изменить цену на (в %) — цена товара изменяется на определенный процент. Величина процента задается в спе-

циальном окне, который вызывается с помощью кнопки «Значение». Если процент задан с плюсом, то происходит увеличение цены, а если с минусом, то ее уменьшение. Изменение цены происходит только по помеченным товарам.

Изменить цену на (в ед. валюты) — цена товара изменяется на задаваемую сумму в валюте документа. Величина суммы задается в специальном окне, которое открывается по кнопке «Значение». Если сумма задана с плюсом, то происходит увеличение цены, а если с минусом, то ее уменьшение. Изменение цены происходит только по помеченным товарам.

Разнести сумму по кол-ву — разделить заданную сумму на несколько частей так, чтобы величина каждой части соотносилась с величиной остальных следующим образом: суммы по позициям изменяются пропорционально количеству товаров (при этом цены товаров изменяются на одинаковую величину для единицы измерения каждого товара, независимо от того, что это за единица). Произвольная сумма в валюте документа вводится в специальном окне, которое открывается при нажатии кнопки «Значение».

Например, в составе документа было два товара:

Наименование | Количество | Цена | Сумма
Замок дверной | 1 | 100 | 100
Набор д/ванной | 2 | 300 | 600

После разнесения суммы 30 пропорционально количеству товарный состав будет иметь следующий вид:

Наименование | Количествоество | Цена | Сумма
Замок дверной | 1 | 110 | 110
Набор д/ванной | 2 | 310 | 620

Разнести сумму по суммам — разделить заданную сумму на несколько частей, так, чтобы величина каждой части соотносилась с величиной остальных следующим образом: суммы по позициям спецификации изменяются пропорционально самим суммам (при этом цены по позициям изменяются пропорционально самим ценам). Произвольная сумма в валюте документа вводится в специальном окне, который вызывается при нажатии кнопки «Значение».

В том же примере после разнесения суммы 70 пропорционально сумме позиции товарный состав будет иметь следующий вид:

Наименование | Количество | Цена | Сумма
Замок дверной | 1 | 110 | 110
Набор д/ванной | 2 | 330 | 660

Округлить цены до — предоставляется возможность уменьшить или увеличить точность задания цен на товары. Желаемую точность от 0.0001 до 10000 можно выбрать в окне «Ввод порядка округления цены», вызываемого при нажатии кнопки «Значение».

Заполнить цены из справочника — при нажатии кнопки «Значение» предоставляется выбор типа цены, с тем, чтобы при выполнении переоценки цены всех помеченных товаров в товарном составе были заменены ценами, указанными в данном типе цены для конкретной единицы измерения конкретного товара. При этом они пересчитываются из валюты, заданной в типе цены, в валюту документа. При этом используются следующие курсы валют. Для валюты цены — курс в справочнике валют на дату документа. Для валюты документа — курс документа. Производится также пересчет из упаковки, заданной в типе цены, в упаковку в документе (по коэффициентам пересчета количества для этих упаковок данного товара). Пусть количество данного товара в спецификации измеряется в коробках (коэффициент = 4 по отношению к шт.), а цена — в долларах (курс в документе = 5.00 грн./1 USD).

С помощью переоценки происходит назначение этому товару нового типа цены, для которого данному товару в справочнике установлена цена 300 DM (курс 2.20 грн. в справочнике валют на дату курса документа) за пачку (2 шт. в пачке). В спецификации будет установлена цена:

Цена за базовую единицу (шт.) = 300 * (2.20 / 5.00) * (1 / 2) = 66

DM/пч. грн./DM грн./USD шт./шт. шт./пч. USD/кор.

Цена за выбранную единицу (коропка) = 300 * (2.20 / 5.00) * (4 / 2) = 264

DM/пч. грн./DM грн./USD шт./кор. шт./пч. USD/кор.

Дать скидку процентом — по этой опции по каждой товарной позиции скидка будет рассчитана исходя из заданного процента и общей стоимости каждого товара по строке. Процент скидки задается в дополнительном окне «Ввод величины скидки (в %)», которое вызывается при нажатии кнопки «Значение».

Дать скидку суммой — по этой опции скидка будет рассчитана, "исходя общей суммы скидки, заданной для отобранной группы товарных позиций в целом. Сумма скидки задается в дополнительном окне «Ввод суммы скидки», которое вызывается при нажатии кнопки «Значение».

Обновление цен в справочнике

После нажатия кнопки «Действия» и выбора в открывшемся меню пункта «Обновление цен в справочнике» (это возможно во всех документах с контрагентом и с ценами в товарном составе) открывается окно с тем же заголовком, содержащее элементы переноса цен из спецификации документа в справочник номенклатуры. При выполнении переоценки произойдет добавление в этот тип цен всех помеченных товаров с их упаковкой, ценой и валютой — т.е. всей информации из состава документа. При этом если в справочнике был товар с ценой данного типа, его цена, упаковка и валюта заменяются ценой, упаковкой и валютой из документа, если такого товара не было, то он будет добавлен.

Перенос цен производится по всем товарам, которые помечены в списке товарной номенклатуры. При первом открытии данного окна в нем отмечены все товары из спецификации документа. С помощью специальных кнопок «Все», «Снять», «Инвертировать», «Из группы», «Из категории» можно установить фильтр на товарный состав документа и пометить только требуемые товарные позиции (см. выше описание фильтра на товарный состав документа при переоценке). Параметры переноса цен задаются с помощью следующих элементов.

Установить цену — для выбора, цены какого из типов цен в справочнике назначать как цены в документе, предоставляется справочник типов цен в режиме выбора. Цены выбранного типа будут установлены в справочнике цен по ценам товаров, указанным в документе.

Не обновлять существующие цены — установка этого флажка позволяет сохранять уже существующие в справочнике цены и не заменять их ценами, указанными в документе. Снятие флажка обуславливает замену всех цен на цены, указанные в документе.

Установить категорию товаров — тем товарам, цены которых изменяются с помощью данной обработки, или всем помеченным товарам можно установить какую-либо особую категорию, чтобы впоследствии иметь возможность легко найти их в справочнике и продолжить с ними работу (или исправить допущенные ошибки). Для выбора категории предоставляется список категорий в режиме выбора, в котором можно также, к примеру, создать новую категорию и выбрать ее (например «Изменена цена»).

Только при изменении цен — этот флажок нужен в том случае, когда помеченным товарам одновременно изменяются цены в справочнике товаров и устанавливаются категории, но при этом установлен флаг «Не обновлять существующие цены», в результате чего цены могут измениться не для всех товаров. В этом случае можно установить какую-либо категорию только тем товарам, цены которых изменяются (флажок установлен), или всем помеченным товарам (флажок снят).

Кроме того, в окне имеются управляющие кнопки:

· «Выполнить» — выполняется перенос цен по заданным параметрам без перехода в документ. Таким образом, можно произвести, не выходя в форму документа, несколько действий по переносу цен из товарного состава документа. В процессе переноса цен информация о производимых действиях отображается в табло сообщений.

· «Закрыть» — закрытие окна переноса цен и возврат в документ.

Действия с документом

Ввод нового документа

Ввод документа в конфигурации может осуществляться различными способами.

Ввод из журнала. Если активным является окно какого-либо из существующих в конфигурации журналов документов, то для ввода нового документа следует нажать кнопку Я на панели инструментов окна журнала, или нажать клавишу Ins, или в главном меню программы открыть меню «Действия», в этом меню выбрать пункт «Новый».

Если в журнале могут отображаться документы нескольких видов, на экран будет выдан запрос для выбора вида документа. В списке будут выданы наименования документов только тех видов, которые могут отображаться в текущем журнале.

В списке видов документов необходимо клавишами управления курсором или мышью выбрать наименование нужного вида документов и нажать кнопку «ОК». После этого на экран будет выдана форма нового документа.

Если в журнале хранятся документы только одного вида, список видов документов выдаваться не будет, а сразу будет выдана форма документа.

Ввод из журнала документов по договору. Точно так же осуществляется ввод нового документа в журнале документов по договору. При этом новый документ с самого начала относится к данному договору данного контрагента. При автоматическом заполнении состава документа новый документ окажется заполненным с учетом ранее оформленных по данному договору документов (см. в Главе 1 «Назначение и основные функциональные возможности конфигурации», раздел «Работа по договорам»).

Ввод из меню. При выборе вида документа из меню «Документы» будет создан новый документ выбранного вида.

Копирование документа

Новый документ может быть введен путем копирования уже существующего документа. Для этого следует в журнале с документами нужного вида поместить курсор на строку с документом, который предполагается копировать, и нажать клавишу F9 или выбрать пункт «Копировать» в меню «Действия» главного меню программы.

В результате на экран будет выдана форма документа, в которой все реквизиты, за исключением номера и даты документа, будут скопированы из реквизитов документа-образца. Новому документу присваивается очередной порядковый номер, а в качестве даты будет проставлена рабочая дата, установленная в общих параметрах.

Корректировка реквизитов документа производится по общим правилам (см. раздел «Экранная форма документа», стр. 109).

Ввод одних документов на основании других

Конфигурация имеет возможность копировать информацию из документа одного вида в документ другого вида. Для этого при вводе новых документов используется механизм «ввода на основании». Этот механизм позволяет, например, создать расходную накладную, перенеся в нее информацию из ранее выписанного счета.

Ввод документа «на основании» в конфигурации можно осуществлять несколькими способами, в зависимости от исходной ситуации.

В журнале документов можно выбрать документ и ввести новый документ на основании выбранного.

Находясь в форме документа, можно оформить на его основании подчиненный документ, воспользовавшись кнопкой «Действия»,

Ввод документа «на основании» в журнале документа-основания

Для ввода документа «на основании» другого документа из журнала документов следует при работе в журнале установить курсор на документ-основание и выполнить одно из следующих действий:

нажать клавиши Alt + F9, или

нажать кнопку Jsl на панели инструментов окна журнала, или выбрать пункт «Ввести на основании» в меню кнопки «Действия» журнала или выбрать пункт «Ввести на основании» в меню «Действия» главного меню программы

Появится диалог выбора из списка видов документов, которые можно ввести на основании данного документа. Для каждого документа существует свой строго определенный перечень документов, которые могут являться для него основанием, и строго определенный перечень документов, которые могут быть выписаны на основании данного документа. При описании функциональных возможностей документов для каждого документа эти перечни будут приведены. В списке необходимо клавишами управления курсором или мышью выбрать наименование нужного вида документов и нажать кнопку «ОК». После этого в появившейся форме нового документа выбранного вида реквизиты будут заполнены информацией, скопированной из документа-основания.

При автоматическом заполнении состава подчиненного документа могут также учитываться другие документы, кроме документа-основания (см. следующий пункт).

Новому документу присваивается очередной порядковый номер. И качестве даты документа будет проставлена рабочая дата, установленная в общих параметрах. В любом случае номер и дату документа, предложенные конфигурацией, можно изменить.

Корректировка реквизитов документа производится по общим Правилам (см. раздел «Экранная форма документа», стр. 109).

Формирование подчиненного документа из документа-основания

Подчиненный документ из формы документа-основания может быть сформирован с помощью кнопки «Действия» выбором в ee списке пункта «Ввести на основании». При этом выборе открывается список видов документов, которые возможно оформить на основании данного документа. При выборе одного из видов документов открывается форма нового документа выбранного вида. Документ будет оформлен на основании данного согласно правилам автоматического заполнения состава документа.

Подчиненные документы

Для того, чтобы подчинить один документ другому, достаточно в структуре «младшего» документа (шапке или табличной части) выбрать «старший» документ в качестве значения одного из реквизитов.

Отношения подчиненности выражаются в следующем:

Подчиненные документы могут просматриваться из документа-основания с помощью кнопки «Действия» («Структура подчиненности»).

Документ-основание нельзя удалить, не удалив всех подчиненных документов (см. в «Руководстве пользователя по 1С:Предприятию (Оперативный учет)» главу «Контроль ссылочной целостности»).

Необходимо заметить, что ввод документов «на основании» не обязательно влечет за собой отношения подчиненности, поскольку после процедуры ввода «на основании» в созданном документе можно очистить реквизит «Документ-основание», сводя тем самым ввод «на основании» просто к удобному способу начального заполнения нового документа (см. Глава 4. «Документы», раздел «Алгоритм начального заполнения», с. 143).

Проведение документов

Описание сохранения и проведения документов содержится в «Руководстве пользователя» по «1С:Предприятию». Особенностью данной конфигурации является возможность проверок превышения перед проведением документа. Они могут быть установлены или отключены в настройках на закладке «Режимы» («Разрешить работать с отрицательными остатками», «Разрешить продавать зарезервированный товар», «Разрешить отпускать товар клиенту без кредита и без предоплаты»). Если документ не проходит какую-то из проверок, он не проводится. Выдается сообщение о конкретных причинах.

Общие сведения

В этом разделе освещены моменты, которые касаются всех документов типовой конфигурации.

Нумерация документов

В связи с возможностью ведения учета по нескольким фирмам и нескольким видам учета (торговый, бухгалтерский, совместный) в конфигурации приняты следующие правила нумерации документов:

· все номера документов представляют собой строки длиной 10 символов. Номер каждого документа состоит из трех частей признака вида учета, префикса фирмы и порядкового номера.

· для документов с видом учета «Бухгалтерия» или «Совместный» признак вида учета в номере не установлен, для документов с Видом учета «Торговля» признак вида учета состоит из двух символов «Т\».

· префикс фирмы формируется из двухсимвольного реквизита Префикс номера элемента справочника Фирмы См. справочник Фирмы далее следует дефис и числовая часть номера.

· типовая конфигурация автоматически увеличивает числовую часть номера при вводе новых документов.

Общие реквизиты

Каждый из документов конфигурации содержит следующие реквизиты:

· Номер, Дата. Номер документа и дата документа.

· Фирма Значение реквизита указывает, от лица какой фирмы вы писан документ.

· Основание. Обычно содержит в себе текстовый комментарий к документу, который не выводится в печатную форму и может быть заполнен пользователем по своему усмотрению.

· Клиент-заказ. Этот реквизит не отображается в диалоге редактирования документов и служит для построения отборов по заказам клиента. Имеет смысл только для документов, которые могут быть заказами.

· Вид учета Может принимать одно из значений: «Бухгалтерия», «Торговля», «Совместный». См. Вид учета При установленном виде учета «Бухгалтерия» документ при проведении вносит изменения только в бухгалтерский учет, при виде учета «Торговля» - только в с учет, при виде учета «Совместный» - в оба сразу. Для документов, у которых предусмотрен только один способ отражения в учете, этот реквизит может быть недоступным. Это справедливо, в частности, для всех документов компоненты Расчет.

· Автор. Этот реквизит выводится заголовочной части документа и содержит Ф.И.О. пользователя, который создал данный документ. Для того чтобы программа могла определить, кто из пользователей работает с ней в данный момент и правильно устанавливать авторов для документов, в справочнике Сотрудники каждому из пользователей нужно установить реквизит Код пользователя, соответствующий имени пользователя, как оно задано в Конфигураторе. См. справочник Сотрудники.

· Автор корректировки. Этот реквизит выводится заголовочной части документа и содержит Ф.И.О. пользователя, который последним сохранил с изменениями данный документ.

· Дата корректировки. Этот реквизит выводится заголовочной части документа и содержит дату и время последнего сохранения с изменениями данного документа.

· Признак бухгалтерского учета. Этот реквизит не отображается в диалоге редактирования документов и служит для построения отборов документов по типу учета бухгалтерия.

· Признак оперативный учета. Этот реквизит не отображается в диалоге редактирования документов и служит для построения отборов документов по типу учета оперативный.

Документы оформления договорных отношений

Договор

В торговой деятельности предприятий основным документом, регламентирующим отношения между партнерами, связанные с поставкой (продажей) товаров и материалов, продукции (работ, услуг) является договор купли-продажи. В договоре определяются вид сделки, объект операции, сроки, порядок расчетов, ответственность сторон за невыполнение договорных обязательств, устанавливаемых поставщиком и покупателем по взаимному согласию.

Для регистрации договоров, заключенных фирмами компании с ее контрагентами (поставщиками и покупателями) в типовой конфигурации предназначен документ «Договор». В разрезе договоров возможно ведение аналитического учета взаиморасчетов с контрагентами (см. подробнее раздел «Работа по договорам» Главы 1).

В диалоговой форме документа кроме контрагента, с которым заключается договор, следует определить вид торговли, т.е. вид взаиморасчетов с контрагентом по этому договору, а также соответственно даты начала и окончания его действия.

Валюта, ее курс, и дата курса вводятся в специальном окне, которое открывается по кнопке «...» справа от надписи «Валюта». В реквизите «Номер» можно указать номер регистрации настоящего договора у контрагента в том случае, если он не совпадает с нашим внутренним номером (указанным в реквизите «Договор №»).

Группа флажков «Способ формирования налоговых документов» служит для задания режима формирования налоговых накладных по документам, оформляющим поставку товаров, услуг покупателю по данному договору.

Включенная опция «По договору выписываются итоговые налоговые накладные за месяц» позволяет сгенерировать в конце месяца итоговую налоговую накладную на общую месячную сумму «по первому событию» в рамках конкретного договора

Итоговые налоговые накладные за период, обычно выписываются в тех случаях, когда поставка товаров покупателю носит непрерывный или ритмичный характер с оговоренной в договоре периодичностью оплаты поставленной продукции. Итоговая накладная вводится в конце периода.

После заполнения всех необходимых реквизитов «Договор» следует зарегистрировать в информационной базе, путем его записи (кнопка «ОК»).

Приход

Приходная накладная

Документ Приходная накладная предназначена для отражения операций, связанных с приходованием ТМЦ, объектов основных фондов, нематериальных активов, малоценных и быстроизнашивающихся предметов.

Заполнение реквизитов Приходной накладной следует начинать с выбора Даты документа, Фирму, от лица которой она выписывается, и Вида учета.

После этого нужно заполнить реквизиты из группы Поставщик. Поле Вид может принимать одно из значений: «Отечественный поставщик», Иностранный поставщик», «Подотчетное лицо» или «Прочее». При выборе Вида соответствующим образом изменяется бухгалтерский Счет поставщика на закладке «Дополнительно».

После этого следует выбрать поставщика из справочника Клиенты или Сотрудники (если регистрируется приход от подотчетного лица), выбрать Валюту и Курс.

После выбора поставщика реквизиты Тип цен, Вид торговли, Грузоперевозчик установятся в те значения, которые указаны по умолчанию для данного клиента в справочнике Клиенты. См. справочник Клиенты.

Если накладная выписывается в гривнах, то поле Курс содержит курс основной валюты. См. Основная валюта. При вводе накладной на основании Счета входящего последний отображается в поле Заказ, во всех остальных случаях в поле Заказ отображается надпись «Без заказа», в этом случае заказом (первым документом в цепочке взаиморасчетов) будет сама Приходная накладная. См. Понятие заказа.

Реквизит Вид НДС содержит элемент справочника Виды налогов, который определяет ставку НДС для данной накладной. Следует отметить, что конфигурация позволяет приходовать ТМЦ с разными ставкам и НДС в одной накладной - для этого существует поле НДС в каждой строке табличной части.

В реквизите Склад необходимо указать склад, на который будет выполнено оприходование. Склад имеет смысл только при оприходовании ТМЦ, имеющих вид отличный от «услуга». В реквизите МОЛ указывается материально-ответственное лицо на котром будут числиться оприходуемие основные средства, нематериальные активы или бланки строгой отчетности.

Поле Вид торговли позволяет указать один из возможных видов торговли для данной накладной. Подробнее о видах торговли см. Виды торговли.

Реквизит Что приходуем может принимать значения: «ТМЦ», «ОС, НМА и др.», «Прочие необоротные активы» или «Бланки стогой отчетности». Этот реквизит должен быть установлен до заполнения табличной части документа.

Существует три способа заполнения строк в табличной части:

· Обычный построчный ввод. (Кнопка «Новая строка», кнопка клавиатуры «Insert»);

· Способ подбора непосредственно по справочнику ТМЦ. Для этого нужно нажать кнопку «Подбор»->«Каталог». В открывшемся окне справочника можно выбирать и вносить в документ произвольное число ТМЦ (двойным щелчком мыши или нажатием клавиши Enter). Все выбранные ТМЦ записываются в спецификацию документа в базовой единице измерения. Количество, вносимое в документ при множественном подборе, зависит от значения константы ЗапрашиватьКоличество. Если значение этой константы «Да», то при подборе каждого ТМЦ конфигурация будет запрашивать ввод количества (по умолчанию значение задается в константе Количество по умолчанию). Если «Нет», то в спецификацию документа будет подставляться количество, равное 1 (единице).

· Способ подбора непосредственно из справочника Прайс-лист. Для этого нажмите кнопку «Подбор»->«Прайс-лист». Дальше подбор осуществляется так же, как и по каталогу.

Режимы подборов доступны только при оприходовании ТМЦ. При оприходовании других активов нужно пользоваться построчным вводом.

Следует отметить, что в окнах подборов по каталогу и по прайс-листу в колонках «Ост» и «Резерв» отображается соответственно остаток ТМЦ на выбранном складе и резерв ТМЦ по данным оперативного учета на точку актуальности и в базовой единице измерения.

Графы табличной части документа имеют такое назначение:

· ТМЦ - приходуемый ТМЦ (основное средство и т.д.);

· Полное наименование ТМЦ (основное средство и т.д.) (доступное для редактирования в случае выбора услуги);

· К-во ед. – количество в выбранной единице измерения (уп., ящ. и т.д.)

· Ед. - единица измерения;

· К - коэффициент пересчета для выбранной единицы измерения;

· К-во – количество в базовой единице измерения (шт.), всегда равен К-во ед * Коэффициент;

· Цена в - - цена в выбранной валюте без НДС;

· Цена в + - цена в выбранной валюте с НДС;

· Сумма в - - сумма в выбранной валюте без НДС;

· Сумма в + - сумма в выбранной валюте с НДС;

· Сумма - - сумма в гривнах без НДС;

· НДС - налог на добавленную стоимость;

· Сумма + - сумма в гривнах с НДС.

В случае оприходования ТМЦ за иностранную валюту по грузо-таможенной декларации, могут быть установлены дополнительные реквизиты, находящиеся на закладке «ГТД».

В группе «Таможенные процедуры» указываются:

· Счет - бухгалтерский счет взаиморасчетов с таможней или организацией, предоставляющей услуги по растомаживанию;

· Таможня – организация (таможня) из справочника Клиенты

· Сумма пошлины - сумма таможенной пошлины без НДС;

· Сумма тамож. услуг - сумма таможенных услуг без НДС;

· • Сумма акциза - сумма акциза без НДС.

· В группе «Перевозка» можно указать:

· Счет - бухгалтерский счет взаиморасчетов с перевозчиком;

· Перевозчик - организация-перевозчик из справочника Клиенты;

· Валюта перев.– валюта перевозки;

· Курс - курс валюты перевозки;

· Сумма вал - сумма перевозки в валюте перевозки;

· Сумма грн-- сумма перевозки в гривнах без НДС;

При проведении документов суммы пошлины, акциза, таможенных услуг и перевозки будут отнесены на себестоимость приходуемых ТМЦ, объектов основных фондов, НМА, а также списаны на источник финансирования в случае оприходования объектов ОС, НМА. Кроме того, эти дополнительные суммы могут облагаться налогом на добавленную стоимость. Сумму НДС на дополнительные затраты можно указать в реквизите Дополнительно НДС.

На закладке «Дополнительно» следует указать бухгалтерский Счет поставщика, а также, при необходимости, Сумму предварительной оплаты в валюте настоящего документа, НДС предварительной оплаты и Субконто валовых издержек. См. Определение «первого события».

Настоящий документ предусматривает также возможность оприходования ТМЦ, других перечисленных объектов через подотчетное лицо. Для того, чтобы в этом случае при проведении документа была сформирована проводка по закрытию подотчета сотрудника, указанного в реквизите МОЛ шапки документа, следует включить опцию Через подотчетное лицо на закладке «Дополнительно», после чего заполнить реквизит Сумма к закрытию (по умолчанию заполнится итоговой суммой накладной с НДС в гривнах).

После заполнения всех реквизитов приходную накладную можно распечатать. Для этого следует нажать кнопку «Печать». Для сохранения и проведения документа служит кнопка «ОК».

Приходная накладная может быть введена на основании Счета входящего и Расходной накладной. Если по данным документам была произведена оплата, то при вводе на основании автоматически заполнятся реквизиты Сумма предварительной оплаты и НДС предварительной оплаты. Отметим также, что при валютном оприходовании сумма предварительной оплаты, будет пересчитана в валюту настоящего документа.

Режим ввода на основании Расходной накладной по финансовому учету следует применять в случае бартерных операций (Вид торговли - бартер). В этом случае при вводе на основании реквизиты Сумма предварительной оплаты и НДС предварительной оплаты в Приходной накладной автоматически заполнятся суммой и НДС отгрузки по соответствующей Расходной накладной.

Приходная накладная может выполнять движения регистров Остатки, Взаиморасчеты, Деньги и Обороты, Взаиморасчеты с Сотрудниками и формировать бухгалтерские проводки.

Счет входящий

Документ Счет входящий предназначен для отражения операции акцепта счета поставщика. Документ используется в качестве заказа при выполнении предоплаты за еще не оприходованные ТМЦ.

В том случае, когда нет предоплаты (т.е. ТМЦ сначала приходуется, а потом оплачивается), вводить Счет входящий необязательно. В этом случае заказом при оплате может служить Приходная накладная. В случае же предоплаты использование Счета входящею обязательно (если нет договора).

Все реквизиты Счета входящего полностью соответствуют аналогичным реквизитам документа Приходная накладная. См. Приходная накладная.

Документ Счет входящий не проводится, т.е. не выполняет движений учетных регистров в оперативном учете и не формирует бухгалтерских проводок.

Расход

Счет-фактура (Счет)

Документ Счет-фактура (иначе, просто Счет) предназначен для оформления предварительных договоренностей на продажу товаров (продукции) клиентам. Поскольку, в общем случае, такая договоренность не является обязательной (контрагент может отказаться от покупки или решит купить другие товары, не указанные в счете), то при проведении счета заказанный товар просто резервируется (откладывается) на некоторый определенный срок. Товар может и не резервироваться, если в реквизите Резерв по установить дату, не превышающую дату самого Счета.

Документ Счет имеет несколько предназначений: во-первых он выполняет резервирование товаров (продукции), во-вторых, он служит заказом во взаиморасчетах с покупателем (см. Понятие заказа), в-третьих, использование Счетов облегчает выписку Расходных накладных.

При действительной продаже товара (продукции) по предварительно выписанному Счету следует выписывать документ Расходная накладная на основании данного Счета. При этом спецификация расходной накладной заполняется автоматически зарезервированными по счету товарами. Далее, в самой расходной накладной можно редактировать состав и количество товаров. При проведении такой, выписанной на основании счета, расходной накладной, кроме обычного учета остатков товаров, партий и взаиморасчетов с контрагентом, производится снятие проданных товаров с резервирования по данному счету. Таким образом, на основании счета может быть выписано несколько расходных накладных, если, например, клиент решил получить товар в несколько приемов или, если накладные выписываются с разных складов. Каждая новая расходная накладная, выписанная на основании данного счета, будет автоматически переносить в спецификацию только оставшиеся зарезервированными по данном у счету товары.

Зарезервированные товары не могут быть проданы другим способом, кроме как при помощи документов Расходная накладная, выписанных на основании счета.

При заполнении каждого счета необходимо указать Покупателя из справочника Клиенты, Валюту, в которой будет выписан счет (по умолчанию - валюта взаиморасчетов выбранного покупателя) и Курс этой валюты. После выбора покупателя реквизиты Тип цен и Вид торговли установятся в те значения, которые указаны по умолчанию для данного клиента в справочнике Клиенты. Для данного конкретного счета эти реквизиты можно изменить.

В реквизите Резерв по указывается дата, по которую товар (продукция), указанный в спецификации счета, будет зарезервирован.

Когда срок резервирования товаров истекает, то все невостребованные товары снимаются с резервирования специальным документом Снятие резерва.

Примичание. Если реквизит Резерв по меньше или равен дате документа то товар не резервируется.

В табличной части счета находятся такие реквизиты:

· ТМЦ - товар (продукция, комплект и т.д.);

· Полное наименование ТМЦ (основное средство и т.д.) (доступное для редактирования в случае выбора услуги);

· К-во ед. – количество в выбранной единице измерения (уп., ящ. и т.д.)

· Ед - единица измерения;

· К - коэффициент пересчета для выбранной единицы измерения;

· Кво - количество товара в базовой единице;

· Цена - - цена товара в выбранной валюте без НДС;

· Сумма б/с- - сумма без НДС по строке (без скидки). Реквизит появляется в диалоговой форме документа, если значение константы ИспользоватьСкидку установлено значение «Да»;

· Скидка - сумма скидки без НДС. Реквизит появляется в диалоговой форме документа, если константа ИспользоватьСкидку установлена в значение «Да»;

· Сумма-, Сумма+- суммы по строке без НДС и с НДС с учетом скидки (без учета скидки);

· НДС- сумма налога на добавленную стоимость;

· Рез - количество зарезервированного товара на точку актуальности;

Для заполнения табличной части счета можно использовать режимы подбора по каталогу и по прайс-листу – кнопка «Подбор»- «Каталог» или «Прайс-лист» соответственно.

Кнопка «Действия»-«Дать скидку» позволяет задать способ расчета предоставляемой покупателю скидки: одним процентом или суммой для каждого товара в отдельности (Суммой/Процентом по строке), либо после заполнения всей строк счета можно определить сумму или процент скидки для счета (накладной) в целом (Суммой/Процентом по накладной).

Для сохранения и проведения счета служит кнопка «ОК».

Счет может выполнять резервирование товара (регистр Резерв) в оперативном учете и не формирует бухгалтерских проводок.

Расходная накладная

Документ Расходная накладная предназначен для отражения операций, связанных с отпуском товара (продукции) со склада.

В каждой расходной накладной необходимо указать покупателя из справочника Клиенты, Валюту, в которой будет выписана накладная (по умолчанию - валюта взаиморасчетов выбранного покупателя) и Курс этой валюты. После выбора покупателя реквизиты Тип цен, Вид торговли, Грузоперевозчик и Менеджер установятся в те значения, которые указаны по умолчанию для данного клиента в справочнике Клиенты. См. справочник Клиенты.

Если выбран Вид торговли «За наличные», то дополнительно в реквизитах Касса1, Касса2 следует указать соответствующие счета учета наличных денежных средств организации и суммы.

Если выбран Вид торговли Передача (консигнация), то дополнительно в реквизите Вид передачи ТМЦ указывается вид передачи (на реализацию, на хранение, на тестирование и т.п.). Реквизит Дополнительный параметр доступен только в случае выбора вида передачи ТМЦ «на тестирование». В этом реквизите указывается дата предполагаемого возврата.

Группа реквизитов «Отбор, доставка и срок оплаты» состоит из:

· Грузоперевозчик – указывается перевозчик по этой накладной (Самовывоз, наша доставка, AUTOLUX, Ночной Експрес и т.д.);

· Получатель – указывается физический адрес получателя по этой накладной (Магазин №1,№2, «Мальвина», и т.п.);

· Дата отгрузки – дата планируемой отгрузки (доставки). Используется для организации работы склада и отдела доставок;

· Время – Принимает три значения «Утро», «День», «Вечер». Используется для организации работы склада и отдела доставок;

· Дата получения – предполагаемая дата получения товара покупателем. От этой даты считается предоставленный товарный кредит (отсрочка платежа);

· Кредит – указывается количество дней предоставляемого кредита по этой накладной. По умолчанию равно сроку кредита установленному по выбранному клиенту.

Отметим также, что документ допускает продажу за валюту по финансовому учету только на условиях предоплаты или кредита.

В поле Склад нужно выбрать склад, с которого отгружается продукция (товар). Склад, выбранный в расходной накладной, должен иметь вид «Оптовый». Для продажи с розничных складов (магазинов) служит документ Розничная накладная.

Табличная часть находиться на закладке Номенклатура.

Флаг «Расчет от цен с НДС» служит для указания способа расчета НДС. Если флаг отсутствует то используется «бухгалтерский» способ, если установлен то «торговый». Рассмотрим эти способы расчета подробней.

Есть товар с ценой без НДС = 0,28 грн. и ценой с НДС = 0,33. количество = 1 шт. Ставка НДС составляет 20%

Бухгалтерский способ (флажка нет):

· НДС = Сумма без ндс * 20 / 100 (0.28 грн. * 20/100 = 0.056 грн.),

· Сумма с НДС = сумма без НДС + НДС (0,28 грн. + 0,056 грн. = 0,336 грн.) (а не 0.33 грн.)

Торговый (флажок есть):

· НДС = Сумма с НДС / 100 * 20 (0,33 грн. * (1+20/100) = 1.055 грн.),

· Сумма без НДС = Сумма с НДС – НДС (0,33 грн. – 1,055 грн. = 0,275 грн)

При округлении итоговых сумм до двух знаков после точки с запятой разница еще более существенная. При выборе способа расчета надо учитывать главный фактор: во всех финансовых документах по правилам ведения бухгалтерского учета и закона об НДС должен быть выбран «Бухгалтерский способ расчета» (флажок отсутствует). Это гарантирует правильность расчета НДС и итоговых сумм. Следует учесть, что при продажах без НДС (Без НДС) или при нулевой ставке (0%) значение этого флажка всегда установлено «от цен с НДС». Данный подход позволяет свободно выписывать документы от разных фирм как плательщиков так и не плательщиков НДС. При этом изменение итоговых сумм будет не значительным. Данный подход справедлив для всех документов, в которых встречается флаг «Расчет от цен с НДС».

В табличной части Расходной накладной находятся такие реквизиты:

· ТМЦ - товар (продукция, комплект и т.д.), который отгружаем;

· Полное наименование ТМЦ (основное средство и т.д.) (доступное для редактирования в случае выбора услуги);

· Партия - в этом поле нужно указать партию товара, которая будет списана при проведении накладной. Если Вы хотите воспользоваться стандартным методом списания партий, который указывается в константе МетодПартионногоУчета, то в поле Партия нужно оставить значение «Партия по умолчанию». Также см. Партионный учет.

· К-во ед. – количество в выбранной единице измерения (уп., ящ. и т.д.)

· Ед - единица измерения;

· К - коэффициент пересчета для выбранной единицы измерения;

· К-во - количество отгружаемого товара (продукции) в базовой единице;

· Цена - - цена товара в выбранной валюте без НДС;

· Сумма б/с -- сумма без НДС по строке (без скидки);

· Скидка - сумма скидки;

· Сумма-, Сумма+ - суммы по строке без НДС и с НДС с учетом скидки;

· НДС- сумма налога на добавленную стоимость;

· Ост/Рез - остаток товара и резерв товара на точку актуальности. Следует отметить, что в случае, кода накладная принадлежит оперативному учету (реквизит Вид учета равен «Торговля» или «Совместный»), то отображается остаток товара на складе по данным оперативного учета по всем фирмам компании. Если же накладная принадлежит только бухгалтерскому учету (реквизит Вид учета равен «Бухгалтерия»), то отображается остаток товара на складе по бухгалтерским данным конкретной фирмы.

Отметим, что реквизиты Сумма б/с, Скидка появляются в табличной части документа только в случае, если значение константы ИспользоватьСкидку установлено в значение «Да» и соответственно итоговые суммы по строке с НДС и без НДС будут рассчитаны с учетом или без учета скидки. С помощью кнопки «Действия»-«Дать скидку» можно задать различные способы расчета скидок. Отметим также, что при введении на основании Расходной накладной Налоговой накладной сумма скидки будет подставлена в соответствующую графу этого документа.

Флаг «цены в базовой единице» указывает за какую единицу указаны цены в документе. Если флаг установлен - то цены указываются за базовую единицу (шт.), если нет то за выбранную единицу измерения. Этот флаг имеет значение, когда в документе имеются единицы измерения отличные от базовых, то есть коэффициент пересчета, которых отличный от единицы. Этот флаг присутствует во всех документах, где можно указывать количество в выбранной единице измерения и в базовой единице.

Кнопка «Состав» становится доступной при выборе строки с комплектом (набором). По этой кнопке открывается окно, в котором можно просмотреть и откорректировать составляющие набора.

Для подбора ТМЦ в табличную часть можно воспользоваться кнопку «Подбор» - «Каталог» или «Прайс-лист». Для получения печатной формы накладной служит кнопка «Накладная», а для получения печатной формы акта о выполненных работах (в случае реализации услуг) служит кнопка «Акт». Кнопка «На бланк» служит для впечатывания данных расходной накладной в бланк строгой отчетности. «Разрешение на склад» будет доступно для печати только после проведения документа.

На закладке «Дополнительно» можно внести информацию о доверенности (реквизиты в группе «Доверенность»), о сотруднике, который реализовал товар в реквизите Менеджер (по умолчанию подставляется менеджер, закрепленный за Клиентом из справочника клиентов) а также о сотруднике, отпустил товары (реквизит Отпустил). Сотрудник, который обычно отпускает товары (продукцию) может быть задан в константе БазОтпустил.

Реквизиты Сумма предварительной оплаты, НДС предварительной оплаты служат для расчета первого события». Подробнее см. раздел Определение «первого события».

Субконто валовых доходов и Субконто НДС - аналитика для формирования бухгалтерских проводок по счетам валовых доходов и НДС, Счет покупателя - счет учета взаиморасчетов с клиентом -покупателем.

Расходная накладная может быть введена на основании Счета. В этом случае автоматически будет заполнена ее табличная часть и реквизиты шапки. Счет, на основании которого введена Расходная накладная, отображается в поле Заказ. Если по указанному счету была предварительная оплата, то будут заполнены реквизиты Сумма предварительной оплаты и НДС предварительной оплаты , а также реквизит Счет покупателя.

Также Расходная накладная может быть введена на основании Приходной накладной с видом торговли «бартер». В этом случае в поле Клиент подставляется поставщик из Приходной накладной и автоматически рассчитываются Сумма предварительной оплаты и НДС предварительной оплаты.

Расходная накладная может выполнять движения регистров Остатки, Взаиморасчеты, Резерв, Деньги и Обороты оперативного учета и формировать бухгалтерские проводки.

Продажа консигнатором

Документ Продажа консигнатором служит для отражения в типовой конфигурации факта продажи товара консигнатором, т.е. клиентом, который получал товар на условиях консигнации (реализация, хранение, тестирование и.т. д) у нашей компании. Проведение этого документа «превращает» задолженность клиента в товарах в денежную задолженность. Именно после проведения этого документа товар (продукция) считается проданным, то есть право собственности переходит от продавца к покупателю (в случае реализации)

В шапке документа указываются Покупатель, т.е. клиент, который отчитывается о проданном товаре, Валюта и ее Курс. Поле Склад содержит склад, на котором мы учитываем товары, выданные на консигнацию. Это поле заполняется автоматически из константы СкпадКонсигнации и недоступно для редактирования. Реквизит Тип цен содержит категорию отпускных цен. Реквизит Вид торговли недоступен для редактирования и всегда установлен в значение «консигнация».

Информацию о количестве проданного клиентом товара можно внести двумя способами. В табличной части можно непосредственно указать количество проданного товара, например на основании предоставленного клиентом отчета. Второй способ - это указать в табличной части остаток конкретного товара у клиента, иначе говоря, провести инвентаризацию. В первом случае реквизит Вид продажи нужно установить в значение «Отчет», а во втором - в значение «Инвентаризация».

В табличной части документа содержатся такие реквизиты:

· ТМЦ - товар (продукция), о которой отчитывается клиент;

· Поставка - Расходная накладная, по которой товар отдавался на консигнацию. Если реквизит оставить пустым, то списание товара будет аналогично выбору «Партии по умолчанию» в Расходной накладной;

· К-во ед. – количество проданного клиентом товара в выбранной единице измерения;

· Ед - единица измерения;

· К - коэффициент пересчета выбранной единицы измерения;

· К-во - количество проданного клиентом товара в базовой едице изм., если регистрируем отчет консигнатора, или количество, оставшееся у клиента, если проводим инвентаризацию;

· Цена - цена без НДС, по которой мы отпускали товар клиенту;

· Цена + - цена с НДС, по которой мы отпускали товар клиенту;

· Сумма-, Сумма+ - суммы по строке без НДС и с НДС с учетом скидки;

· НДС- сумма налога на добавленную стоимость;

· Ост/Рез - остаток товара на складе консигнации, другими словами, сколько указанного товара мы отдали на консигнацию, и текущий резерв товара по выписанным счетам;

· Ост.к - текущий остаток выбранного товара у конкретного клиента.

Кнопки «Подбор» - «Каталог» или «Прайс-лист» служат для подбора товаров (продукции) в табличную часть по справочнику ТМЦ и Прайс-лист соответственно.

Кнопка «Заполнить» позволяет автоматически заполнить табличную часть документа остаткам и товаров на консигнации у клиента. Перед тем, как воспользоваться этой кнопкой, следует убедиться, что выбраны реквизиты Клиент и Валюта. Товары, отпущенные клиенту по разным накладным будут занесены в разные строки документа со ссылкой на документ поставки.

Рассмотрим закладку «Дополнительно».

Реквизиты Сумма предварительной оплаты, НДС предварительной оплаты служат для расчета «первого события». Подробнее см. раздел Определение «первого события».

Субконто валовых доходов и Субконто НДС - аналитика для формирования бухгалтерских проводок по счетам валовых доходов и НДС.

Для записи и проведения документа служит кнопка «ОК». Документ Продажа консигнатором выполняет движения учетных регистров Остатки, Взаиморасчеты и Обороты, а также формирует бухгалтерские проводки.

После проведения документа можно получить печатную форму итоговой накладной с помощью кнопки «Печать».

Розница

Перед тем, как перейти к подробному рассмотрению документов, реализующих участок учета розничной торговли, отметим некоторые основные моменты, касающиеся этого участка.

· В типовой конфигурации ведется как суммовой, так и количественный учет товаров в рознице.

· Типовая конфигурация хранит историю розничных цен товаров.

· Товары всегда приходуются на оптовый склад, а потом перемещаются в магазин с помощью документа Перемещение. При этом формируется наценка по данным оперативного и бухгалтерского учета.

· Для отражения факта продажи товара в магазине служит документ Розничная накладная, а для регистрации возвратов в магазине - документ Возврат в рознице.

· Переоценка товаров в рознице, другими словами, изменение торговой наценки, выполняется с помощью документа Переоценка ТМЦ.

Розничная накладная

Документ Розничная накладная предназначен для отражения факта продажи товара через розничную сеть компании, иными словами, с розничного склада.

Розничная накладная предполагает, что товар хранится на складе в розничных ценах, с наценкой (формирование наценки происходит при перемещении товара на розничный склад документом Перемещение). В документе Розничная накладная используется механизм расчета сумм от цены с НДС.

В реквизите Клиент необходимо выбрать покупателя, по умолчанию подставляется клиент из константы БазЧастноеЛицо. Реквизит Магазин служит для выбора склада, с которого отпускаются товары (продукция), склад должен иметь признак «розничный».

Рассмотрим реквизиты табличной части:

· ТМЦ - товар (продукция), которую продаем;

· Партия - партия товара (продукции), имеет тот же смысл, что и в документе Расходная накладная. См. Расходная накладная;

· К-во - количество проданного товара;

· Ед - единица измерения;

· К - коэффициент пересчета выбранной единицы измерения;

· Цена + - цена продаж и товара в гривнах с НДС;

· Сумма +- сумма в гривнах с НДС по строке;

· Ост/Рез - остаток товара и резерв товара на точку актуальности. Следует отметить, что в случае, когда накладная принадлежит оперативному учету (реквизит Вид учета равен «Торговля» или «Совместный»), то отображается остаток товара в магазине по данным оперативного учета по всем фирмам компании. Если же накладная принадлежит только бухгалтерскому учету (реквизит Вид учета равен «Бухгалтерия»), то отображается остаток товара в магазине по бухгалтерским данным конкретной фирмы.

Реквизит НДС рассчитывается от итоговой суммы накладной, при расчете принимаются во внимание только ТМЦ с ненулевыми ставками НДС.

Табличную часть документа можно заполнить с помощью подбора по справочнику ТМЦ и справочнику Прайс-лист.

При оформлении продажи товаров с использованием кассового аппарата при проведении настоящего документа на кассовом аппарате должен быть отбит кассовый чек и соответственно при следующем открытии документа реквизит Есть чек будет установлен в значение - «Да», в противном случае (документ остался непроведенным) - в значение «Нет». См. подробнее документацию по Cashtrade и обработку НастройкаТорговогоОборудования.

На закладке «Дополнительно» указываются реквизиты Субконто валовых доходов и Субконто НДС - аналитика для формирования бухгалтерских проводок по валовым доходам и НДС, а также Менеджер, сотрудник фирмы, который выступил в качестве организатора данного акта продажи.

Заметим, что продажа товара (продукции) в рознице предполагает немедленный расчет наличными деньгами (если нет флажка - Без прихода в кассу), бухгалтерские проводки по валовым доходам и НДС формируются, как «по первому событию».

Замечание. С помощью документа Розничная накладная товар (продукцию) можно продать по ценам, отличным от тех розничных цен, по которым он в данный момент учитывается в магазине. В этом случае при проведении документа будут сформированы корректировочные проводки и движения регистров по наценке.

Документ Розничная накладная может формировать бухгалтерские проводки и выполнить движения учетных регистров Остатки, Деньги и Обороты.

Учет розничных операций

Под розничным товарооборотом понимается продажа товаров конечным потребителям для их собственного некоммерческого использования по устной договоренности сторон и при прямом расчете наличными деньгами за приобретаемые товары.

При этом в момент отпуска товаров покупателям в розничной торговле выполняются все условия, наличие которых, согласно П(С)БУ 15 «Доход», необходимо для признания дохода от реализации. Величина дохода для предприятия розничной торговли определяется по сумме выручки, полученной от продажи товаров.

При этом согласно П(С)БУ суммы НДС, других непрямых налогов должны быть исключены из суммы дохода.

Учет доходов от реализации готовой продукции и товаров через розничную сеть организации осуществляется на соответствующих субсчетах счета 70 «Доходы от реализации»: 701 «Доход от реализации готовой продукции», 702 «Доходы от реализации товаров», 703 «Доход от реализации работ и услуг». По кредиту этих субсчетов отражается получение дохода, по дебету — суммы непрямых налогов (НДС и пр.).

Счет учета себестоимости реализованных через розничную сеть ТМЦ зависит от выбранной Вами методики учета расходов в конфигурации (значения константы «Использовать счета расходов»). Так, при ведении учета затрат только с использованием счетов класса 8, себестоимость реализованных ТМЦ будет отражаться по дебету счета 791. Во всех остальных случаях— по дебету счета 90 «Себестоимость реализации».

Для отражения факта продажи товара в магазине служит документ «Розничная накладная», а для регистрации возвратов в магазин - документ «Возврат в рознице».

Особенность учета реализации товаров в магазине с суммовым учетом

Как уже было отмечено в предыдущем разделе, в конфигурации предусмотрена возможность вести учет товарного остатка в конкретном магазине (розничном складе) только в суммовом измерении.

Напомним, что признак ведения суммового учета устанавливается для конкретного розничного склада в форме его элемента в справочнике «Места хранения».

Для розничного склада с установленным признаком ведения только суммового учета все поступления и списания будут выполняться по ТМЦ, выбранному в константе «Товары в ассортименте», и по партии — «Партия по умолчанию».

Продажи товаров в таком магазине можно оформлять один раз в день общей суммой с помощью документа «Розничная накладная». Списание себестоимости проданного товара в таком магазине, а также определение и списание средней суммы торговой наценки выполняется с помощью документа «Определение торговой наценки», который вводится один раз в конце месяца.

При этом себестоимость реализованных товаров будет определена в этом случае по предусмотренному в П(С) БУ 9 «Запасы» методу цены продажи. Согласно данному методу себестоимость реализованных товаров определяется как разность между продажной (розничной) стоимостью реализованных товаров и среднего процента торговой наценки.

Порядок определения среднего процента торговой наценки и себестоимости реализованных товаров представлен в следующей таблице:

№ п / п | Расчетная величина | Условные обозначения
1 | ТНн + ТНп Средний процент =------------------------- х 100 Тн + Тп | ТНн - остаток торговых наценок на начало отчетного месяца (Кт 285 «Торговая наценка» на начало) ТНп - сумма торговых наценок, приходящаяся на товары, полученные в отчетном месяце (кредитовый оборот по счету 285)
2 | Тнреал=Средний процент х Треал | Тн - продажная стоимость остатка товаров на начало отчетного месяца (Дт 282 «Товары в торговле» на начало) Тп - продажная стоимость полученных в отчетном месяце товаров (дебетовый оборот по счету 282)
3 | Себестоимость реал = Треал - ТНреал | Треал - продажная стоимость реализованных товаров с учетом возвращенных товаров

Возвраты

Возвратная накладная

Документ Возвратная накладная служит для отражения факта возврата товара (продукции) покупателем на оптовый склад.

Реквизиты группы «Покупатель» позволяют выбрать Клиента, который возвращает товар, Валюту и ее Курс. Реквизит Склад должен содержать склад, на который будут возвращены указанные товары (продукция). При добавлении строк в табличную часть отпускные цены будут по умолчанию заполняться согласно категории цен, выбранной в реквизите Тип цен. Также при оформлении возврата необходимо правильно указать Вид торговли. Заметим, что в документе Возвратная накладная нельзя указывать вид торговли Консигнация, для регистрации возвратов товара с консигнации существует специальный документ Возврат с консигнации.

Реквизиты табличной части:

· ТМЦ-товар (продукция), которую возвращает покупатель;

· Партия - партия товара. Если в этом поле выбрана «Партия по умолчанию», то при выбранном реквизите Расх. накл . программа восстановит те же партии, которые были списаны при продаже товара, иначе программа выполнит приход товара по указанной ей партии. Если же Расх. накл не заполнен, то при проведении документа будет создана новая партия товара.

· Расх. накл. - документ продажи, а именно, Расходная накладная , по которой был отгружен клиенту указанный товар. Очень рекомендуется заполнять данный реквизит (хотя в общем случае это и не обязательно). Если документ продажи выбран, то программа автоматически рассчитывает себестоимость товара и восстанавливает списанные партии как по данным бухгалтерского, так и по данным оперативного учета. Если данный реквизит опущен, то себестоимость товара придется указать вручную;

· Кво - количество возвращаемого товара;

· Ед- единица измерения ;

· К - коэффициент пересчета для выбранной единицы измерения;

· Цена - - цена в указанной валюте без НДС ;

· Сумма — сумма в валюте без НДС;

· Ост/Рез - текущий остаток товара в магазине / текущий резерв товара по выписанным счетам. К значению данной колонки применимы те же комментарии, что и к аналогичной колонке в документе Расходная накладная;

· Сумма+-сумма в валюте с НДС;

· НДС - сумма налога на добавленную стоимость в указанной валюте;

· Цена уч.- - учетная цена товара в гривнах без НДС;

· Сумма уч. - - учетная стоимость товара в гривнах без НДС;

· Сумма уч. +- учетная стоимость товара в гривнах с НДС;

· Сумма уч. осн - учетная стоимость товара в основной валюте.

В табличной части документа могут также появляться реквизиты Сумма б/с и Скидка в том случае, если константа ИспопьзоватьСкидку установлена в значение «Да», т.е. при продаже товара покупателю могла быть предоставлена скидка.

ТМЦ в спецификацию документа можно подбирать с помощью кнопок каталог» и «Прайс-лист» из группы «Подбор».

При помощи кнопки «Накладная» можно получить печатную форму Возвратной накладной.

В нижней части документа синим шрифтом выводится итоговая информация об учетной и отпускной стоимости всех товаров, указанных в спецификации.

Возвратную накладную желательно вводить на основании документа Расходная накладная, по которой данный товар был продан покупателю (если такая информация имеется). В этом случае спецификация документа заполнится автоматически, останется лишь удалить ненужные строки, чтобы остались только те товары, которые нужно вернуть, и правильно установить количество.

На закладке «Дополнительно» можно указать реквизиты Сумма предварительной оплаты и НДС предварительной оплаты, которые необходимы для правильного формирования бухгалтерских проводок по «первому событию». См. раздел Определение «первою события». Субконто валовых доходов и Субконто НДС -это аналитика для проводок по валовым доходам и НДС.

Кнопка «ОК» служит для записи и проведения документа. При проведении документ Возврат в рознице может формировать бухгалтерские проводки и выполнить движения учетных регистров Остатки, Обороты, Взаиморасчеты и Деньги .

Возврат поставщику

Документ Возврат поставщику предназначен для регистрации факта возврата ТМЦ поставщику.

В группе реквизитов «Поставщик» нужно выбрать организацию из справочника Клиенты, которой мы возвращаем ТМЦ, (по умолчанию значение этого реквизита заполняется из константы БазПоставщик), Валюту и ее Курс. Реквизит Склад определяет тот оптовый склад, с которого будут списаны ТМЦ.

Вид торговли может быть любым из поддерживаемых типовой конфигурацией видом торговли, подробнее о видах торговли см. раздел Виды торговли. При выбранном Виде торговли Консигнация появляется кнопка «Заполнить». С помощью этой кнопки можно автоматически заполнить табличную часть остатками ТМЦ, взятых на консигнацию у выбранного поставщика.

Внимание! Товары, взятые на консигнацию можно вернуть только на условиях консигнации, и наоборот.

Реквизиты табличной части:

· ТМЦ - ТМЦ, который возвращаем. Отметим, что с помощью данного документа можно вернуть поставщику только ТМЦ, которые учитываются в оперативном учете - товары, продукцию, материалы и тару. Подробнее о учете ТМЦ см. раздел Справочник ТМЦ

· Партия - в этом поле нужно указать партию ТМЦ, которая будет списана при проведении накладной. Если Вы хотите воспользоваться стандартным методом списания партий, который указывается в константе МетодПартионногоУчета, то в поле Партия нужно оставить значение «Партия по умолчанию». Также см. Партионный учет. При проведении документа на условиях консигнации в случае использования автоматических методов списания партий (FIFO и т.д.) Программа будет списывать только партии, взятые на консигнацию. И, наоборот, при возврате купленного товара (не взятого на консигнацию) программа выполнит списание только купленных партий.

· Кво - возвращаемое количество ТМЦ;

· Ед - единица измерения ТМЦ;

· К - коэффициент пересчета для выбранной единицы измерения;

· Цена - - цена в указанной валюте без НДС;

· Сумма - сумма в валюте без НДС;

· Ост- текущий остаток ТМЦ на выбранном складе;

· Сумма + -сумма в валюте с НДС;

· НДС- сумма налога на добавленную стоимость по строке.

Для заполнения табличной части документа можно использовать подбор по справочникам ТМЦ и Прайс-лист с помощью кнопок «Катало» и «Прайс-лист».

На закладке «Дополнительно» можно указать данные о доверенности, бухгалтерский Счет поставщика и сотрудника, который отпускает продукцию.

Реквизиты Сумма предварительной оплаты и НДС предварительной оплаты используются для расчета сумм бухгалтерских проводок, формируемых по «первому событию». Субконто валовых издержек и Вид НДС - аналитика, используемая в проводках по валовым издержкам и НДС.

Внимание!Если перед Вами стоит задача отразить возврат каких-то конкретных партий, то эти партии необходимо вручную указать в колонке Партия. При использовании же автоматических методов списания партий, данный документ может выполнить списание различных партий, возможно, полученных по разным ценам, возможно, от разных поставщиков. Таким образом, себестоимость списываемых партий будет отличаться от указанной в табличной части, следовательно, для правильного отражения операции в учете партии будет списываться по реальной себестоимости, как в бухгалтерском учете, так и в оперативном. Кроме того, в бухгалтерском учете при необходимости будут формироваться корректировочные проводки в корреспонденции с 71 счетом.

Кнопка «Печать» позволяет сформировать печатную форму накладной.

Документ Возврат поставщику может быть введен на основании Приходной накладной. В этом случае шапка и табличная часть документа заполняются автоматически из Приходной накладной.

Кнопка «ОК» позволяет записать и провести документ. Документ Возврат поставщику может формировать бухгалтерские проводки и выполнять движения учетных регистров Остатки, Взаиморасчеты, Деньги и Обороты.

Возврат с консигнации

Документ Возврат с консигнации используется для отражения операций, связанных с возвратом от клиента товаров (продукции), отпущенных ему на условиях консигнации.

Перед заполнением табличной части документа следует указать Покупателя, Валюту документа и ее Курс. Реквизит Склад консигнации содержит склад, на котором учитываются ТМЦ, выданные нами на консигнацию, он заполняется из константы СкладКонсигнации и недоступен для редактирования. См. также константу СкладКонсигнации. Реквизит Склад-получатель используется для указания оптового склада, на который возвращаются ТМЦ.

При заполнении спецификации документа отпускные цены будут рассчитываться исходя из выбранной в реквизите Тип цен категории. Реквизит Вид торговли для данного документа всегда Консигнация и недоступен для редактирования.

Назначение реквизитов табличной части:

· ТМЦ-ТМЦ, которые возвращаются клиентом;

· Партия - партия ТМЦ, имеет то же предназначение, что и аналогичный реквизит в документе Расходная накладная. Подробнее см. Расходная накладная.

· Кво - количество ТМЦ;

· Ед - единица измерения;

· К - коэффициент пересчета для указанной единицы измерения;

· Цена - - цена в валюте без НДС;

· Сумма - - сумма в валюте без НДС;

· Ост- общий остаток данного ТМЦ на Складе консигнации, другими словами, количество ТМЦ, выданное на консигнацию;

· Сумма + - сумма в валюте с НДС;

· НДС- сумма налога на добавленную стоимость по строке.

Табличную часть можно заполнять подбирая ТМЦ по справочнику ТМЦ либо по справочнику Прайс-лист.

Кнопка «Заполнить» служит для автоматического заполнения табличной части документа остатками ТМЦ, выданных на консигнацию данному клиенту. Перед нажатием на кнопку убедитесь, что заполнены реквизиты Клиент и Валюта.

С помощью кнопки «Печать» можно получить печатную форму возвратной накладной.

Документ Возврат с консигнации может быть внесен на основании Расходной накладной с установленным Видом торговли Консигнация. В этом случае табличная часть заполняется автоматически теми ТМЦ, которые были выданы на консигнацию клиенту выбранной Расходной накладной.

Для записи и проведения документа следует нажать кнопку «ОК». Документ может формировать бухгалтерские проводки и выполнять движения учетных регистров Остатки и Консигнация.

Возврат в рознице

Документ Возврат в рознице служит для отражения факта возврата товара (продукции) в магазин розничным покупателем.

В реквизите Клиент нужно указать покупателя, в реквизите Магазин - розничный склад, на который возвращается товар.

Реквизиты табличной части:

· ТМЦ-товар (продукция), которую возвращает покупатель;

· Партия - партия товара. Если в этом поле выбрана «Партия по умолчанию», то при выбранном реквизите Расх. накл. программа восстановит те же партии, которые были списаны при продаже товара, иначе программа выполнит приход товара по указанной ей партии. Если же Расх. накл. не заполнен, то при проведении документа будет создана новая партия товара.

· Расх. накл. - документ продажи, а именно, Розничная накладная, по которой был отгружен клиенту указанный товар. Очень рекомендуется заполнять данный реквизит (хотя в общем случае это и не обязательно). Если документ продажи выбран, то программа автоматически рассчитывает себестоимость товара и восстанавливает списанные партии как по данным бухгалтерского, так и по данным оперативного учета. Если данный реквизит отпущен, то себестоимость товара нужно указывать вручную;

· Кво - количество возвращаемого товара;

· Ед - единица измерения;

· Цена + - цена в гривнах с НДС;

· Ост/Рез - текущий остаток товара в магазине / текущий резерв товара по выписанным счетам. К значению данной колонки применимы те же комментарии, что и к аналогичной колонке в документе Розничная накладная;

· К - коэффициент пересчета для выбранной единицы измерения;

· Сумма +- сумма в гривнах с НДС по строке;

· Цена уч.- - учетная цена товара в гривнах без НДС;

· Сумма уч. - - учетная стоимость товара в гривнах без НДС

· Сумма уч. +-учетная стоимость товара в гривнах с НДС;

· Сумма уч. оси - учетная стоимость товара в основной валюте.

ТМЦ в спецификацию документа можно подбирать с помощью кнопок «Каталог» и «Прайс-лист» из группы «Подбор».

В нижней части документа синим шрифтом выводится итоговая информация об учетной и отпускной стоимости всех товаров, указанных в спецификации.

Возврат в рознице желательно вводить на основании документа Розничная накладная, по которой данный товар был продан покупателю (если такая информация имеется). В этом случае спецификация документа заполнится автоматически, останется лишь удалить ненужные строки, чтобы остались только те, товары, которые нужно вернуть, и правильно установить количество.

На закладке «Дополнительно» можно указать Субконто валовых доходов и Субконто НДС - аналитику для формирования бухгалтерских проводок по валовым доходам и НДС.

При нажатии кнопки «ОК» программа предлагает записать документ и провести. При проведении документ Возврат в рознице может формировать бухгалтерские проводки и выполнять движения учетных регистров Остатки, Обороты и Деньги.

Банк и касса

Банковская выписка

Документ Банковская выписка предназначен для отражения операций, связанных с движением денежных средств компании по расчетным счетам в гривнах и в валюте.

Типовая конфигурация требует внесения отдельных банковских выписок по каждому из расчетных счетов фирмы. Реквизит Расчетный счет служит для указания денежного счета из справочника Счета, движения по которому мы вносим, по умолчанию подставляется основной расчетный счет фирмы, указанный в справочнике. См. справочник Фирмы.

Каждая строка табличной части соответствует одному платежу. Назначение реквизитов табличной части:

· +/- - какой платеж регистрируем, входящий или исходящий. «+» - это приход денег на расчетный счет, «-» - это расход денег;

· Счет - корреспондирующий бухгалтерский счет;

· Вид НДС- вид НДС по данной операции, по умолчанию поле заполняется из константы БазНДС,

· Сумма + - сумма платежа с НДС в валюте выбранного Расчетного счета;

· НДС - сумма НДС в валюте выбранного счета;

· Субконто - объект аналитического учета по выбранному корреспондирующему счету;

· Заказ - используется в тех случаях, когда платежи относятся к взаиморасчетам с покупателями и поставщиками. В этом поле можно указать тот заказ покупателя (поставщика), по которому приходят (уходят) деньги. Для удобного заполнения информации о платежах, связанных с взаиморасчетами, можно использовать кнопку «Подбор по заказам». При нажатии на данную кнопку открывается специальный журнал Отбор заказов по клиенту. Этот журнал предоставляет некоторые дополнительные возможности. Во-первых, для каждого заказа отображается его сумма и текущее сальдо взаиморасчетов (колонка «Остаток»), во-вторых, в этом журнале можно выполнить отбор по конкретному клиенту, т.е. сделать так, чтобы отображались только заказы этого клиента (Меню Действия Отбор по значению). Подробнее об отборах написано в книге «Руководство пользователя». Двойной щелчок на строке с заказом приведет к добавлению в выписку новой строки. Все остальные реквизиты строки заполнятся автоматически, в последствии их достаточно будет только откорректировать;

· Д/Р - этот реквизит может принимать значения: «+» - операция, указанная в данной строке, принадлежит к валовым доходам, «-» - к валовым расходам (издержкам), "0" - не относится ни к валовым доходам, ни к валовым расходам;

· Субконто Д/Р - аналитика по валовым доходам (валовым расходам);

· Сумма о - сумма предварительной отгрузки (оприходования) в валюте Заказа, если заказ выбран, или в валюте выбранного Расчетного счета, если документ-заказ отсутствует, но предварительная отгрузка все же была. Используется для правильного определения того, является ли операция «первым событием». Если сумма прихода денег превышает сумму предварительной отгрузки, то по «первому событию» учитывается только соответствующая часть суммы. При выборе заказа программа по умолчанию заполняет поле Сумма о, вычисляя остаток по выбранному заказу на указанном бухгалтерском счете. Внимание! Для правильного расчета данного остатка необходимо, чтобы использовался последний период бухгалтерских итогов (устанавливается в меню Сервис Параметры Бухгалтерские итоги). Например, если мы вносим Банковскую выписку в апреле, то использование периода «Март» или «1 квартал» будет неверным, так как остатки на конец марта не будут учитывать отгрузки, которые произошли в апреле месяце до даты внесения выписки.

· НДС о- сумма НДС предварительной отгрузки, в гривнах;

· Содержание - поясняющая информация к данной операции, которая будет вы ведена в качестве текстового комментария к сформированным проводкам по текущей строке.

Часть информации, которая касается наших платежей, можно внести в Банковскую выписку автоматически, используя информацию из Платежных поручений. Нажатие кнопки Заполнить по платежкам» приводит к заполнению строк выписки. При заполнении программа отбирает Платежные поручения с той же датой, что и дата выписки, по тому же расчетному счету.

Кнопка «?» служит для расчета итоговой суммы прихода и расхода по выписке, начального и конечного остатка.

Кнопка «ОК» служит для сохранения документа и проведения. Банковская выписка может формировать бухгалтерские проводки и выполнять движения учетных регистров Взаиморасчеты и Деньги.

Приходный и расходный ордера

Документ Приходный ордер служит для отражения операций, связанных с приходом денежных средств в кассу, Расходный ордер - для отражения расхода денежных средств.

Ниже подробно рассмотрен документ Приходный ордер, Расходный ордер полностью аналогичен Приходному, имеет те же реквизиты, но в учете отражает при помощи проводок (и движений регистров оперативного учета) противоположную операцию - расход денег.

Приходный ордер может регистрировать несколько различных по смыслу и по-разному отражающихся в учете операций. Реквизит Вид операции может принимать одно из значений:

· «Приход денег из подотчета» - поступление в кассу денежных средств от подотчетного лица. В этом случае в качестве корреспондирующего бухгалтерского счета используются соответствующие субсчета счета «3721»;

· «Оплата заказа покупателем» - поступление денег от покупателя за уже отгруженный товар или в качестве предоплаты по счету-фактуре. Корреспондирующий бухгалтерский счет – «361»;

· «Поступление денег из банка» - поступление денег с одного из расчетных счетов фирмы. Корреспондирующий счет-«311»;

· «Прочие операции» - поступление денег в кассу из любого другого источника, корреспондирующий счет может быть любым.

В группе «Касса» нужно указать кассу из справочника Счета и очередной номер для печатной формы приходного ордера (реквизит Номер прих. ордера). Программа ведет автоматическую нумерацию приходных и расходных документов, в данном случае ордеров, по каждой кассе фирмы отдельно и по умолчанию предлагает очередной номер, увеличивая на единицу текущее значение соответствующего реквизита справочника Счета. См. справочник Счета. Информационная строка, расположенная чуть ниже, показывает текущий остаток в кассе по данным оперативного учета.

Группа «Аналитика» содержит реквизиты для выбора корреспондирующего бухгалтерского Счета, аналитики по нему (Субконто) и аналитики по НДС. При получении денег от подотчетного лица реквизит Субконто будет предлагать выбор из справочника Сотрудники, при поступлении денег от покупателя - из справочника Клиенты и т.д. Кроме того, в последнем случае (поступление денег от покупателя) необходимо выбрать заказ, который оплачивается. Для выбора заказа предназначена кнопка «...». При нажатии на нее открывается журнал Отбор заказов по клиенту. В нем будут отобраны только заказы указанного в реквизите Субконто покупателя (убедитесь, что покупатель уже выбран!). Двойной щелчок на строке с заказом приведет к выбору заказа в Приходный ордер. После этого окно журнала можно закрыть и продолжить заполнение ордера.

После заполнения информации об аналитике можно приступать к заполнению Суммы и НДС Сумма указывается в валюте выбранной кассы с НДС, т.е. для кассы в гривнах - это сумма гривен, для кассы в долларах - сумма долларов. Отметим, что для операций по кассам в валюте, отличной от гривны, не следует указывать НДС - такая оплата не разрешена текущим законодательством, могут быть сформированы неверные бухгалтерские проводки.

Суммы НДС отгрузки используют для определения «первого события» для случаев, кода проводки по бухгалтерскому и налоговом у учету зависят от «первого события».

Реквизит Издержка (доход) может принимать значения: «+» -отнести операцию к валовым доходам, "-" - отнести операцию к

валовым издержкам, "0" - не относить ни к доходам, ни к издержкам.

В некоторых случаях Приходный ордер не должен формировать ни бухгалтерских проводок, ни движений регистров. Например, в случае получения денежных средств с расчетного счета и проводки, и движения регистров могут быть сформированы документом Банковская выписка, поэтому проведение ордера приведет к удвоению сумм в учете. Для того, чтобы избежать подобных ситуаций, служит флажок Только зарегистрировать Если его установить, то при проведении документ не сформирует проводки и не выполнит движения учетных регистров. В то же врем я, он будет доступен в журналах, в отчетных формах и т.д.

Реквизиты Основание, Приложение, По и Кассир используются для формирования печатной формы документа.

Печатную форму приходного кассового ордера можно получить с помощью кнопки «Печать».

В экранных формах тех расходных ордеров, которые были сформированы по документу Выплата зарплаты появляется реквизит Выплата з/п по документу , содержащий ссылку на соответствующий документ.

Нажатие кнопки «ОК» приводит к записи документа и проведению. При проведении Приходный ордер может формировать бухгалтерские проводки по поступлению денег в кассу и выполнять движения учетных регистров Деньги и Взаиморасчеты, ВзаиморасчетыСотр. Текстовым комментарием к сформированным проводкам будет содержимое реквизита Основание.

Платежное поручение

Документ Платежное поручение предназначен для внесения информации о выписанных платежных поручениях и получении печатной формы.

Как и кассовые ордера, платежные поручения нумеруются по каждому из расчетных счетов отдельно. См. также справочник Счета. В реквизите Расчетный счет выбирается тот счет, с которого предполагается осуществить платеж. Очередной номер исходящего документа по выбранному расчетному счету автоматически предлагается в реквизите Номер платежки.

В реквизите Клиент мы выбираем организацию, которой собираемся перечислять деньги, в реквизите Р/С - расчетный счет клиента. В случае оплаты поставщикам или возврата денег покупателям необходимо также указать заказ. См. раздел Понятие заказа . Для выбора заказа предназначена кнопка «...». При нажатии на нее открывается журнал Отбор заказов по клиенту. В нем будут отобраны только заказы указанного поставщика (убедитесь, что реквизит Клиент заполнен!). Двойной щелчок на строке с заказом приведет к выбору заказа в Платежное поручение .

При выборе заказа Сумма и НДС автоматически заполняются из остатка по выбранному заказу, их можно откорректировать вручную.

Для заполнения Назначения платежа можно воспользоваться списком типовых назначений платежа, выбираемых из справочника. См. также справочник Назначения платежей. После выбора реквизита Кратко полное назначение платежа заполняется автоматически.

При помощи кнопки «Печать» можно получить печатную форму платежного поручения.

Кнопка «ОК» служит для сохранения документа.

Документ Платежное поручение не проводится, т.е. не формирует бухгалтерские проводки и не выполняет движения учетных регистров. В типовой конфигурация предполагается, что факт движения денег по расчетному счету отражается документом Банковская выписка.

Внесение остатков

Подробнее о том, как и в каком порядке правильно вносить начальные остатки, описано в разделе Начало работы с конфигурацией. В этом разделе дается описание функциональных возможностей специальных документов для ввода и корректировки остатков.

Остатки ТМЦ

Документ Остатки ТМЦ служит для начального ввода и корректировки остатков ТМЦ на складах.

Реквизит Вид может принимать одно из двух значений: «ввод остатков» или «списание», которые определяют режим работы документа. Режим «списание» позволяет списать со склада указанное количество ТМЦ с указанием учетных сумм в гривнах и в основной валюте. Режим «ввод остатков» позволяет указать в табличной части текущее количество и учетные суммы ТМЦ, которые при проведении будут сравниваться с уже имеющимися данными; в этом режиме документ формирует корректирующие проводки и движения регистров.

Документ оперирует остатками на одном складе, который выбирается в реквизите Склад. Для изменения остатков на нескольких складах нужно внести несколько документов - по числу складов.

В табличной части документа находятся такие реквизиты:

· ТМЦ - ТМЦ, остатки по которому мы корректируем;

· Партия - партия, остатки по которой мы корректируем. Документ Остатки ТМЦ даже в режиме «списание» не предусматривает автоматическое списание партий. При проведении документа будут корректироваться остатки именно той партии, которая указана в табличной части документа;

· Ед - базовая единица измерения ТМЦ. Колонка недоступна для изменения, т.к. остатки ТМЦ вводятся только в базовой единице измерения;

· Кво - в зависимости от режима списываемое либо вводимое количество ТМЦ;

· Ц грн - - учетная цена ТМЦ в гривнах без НДС;

· Сумма — учетная стоимость указанного количества ТМЦ в гривнах без НДС;

· Сумма + - учетная стоимость указанного количества ТМЦ в гривнах с НДС;

· Сумма осн - учетная стоимость в основной валюте;

· Цена розн - розничная цена с НДС единицы ТМЦ;

· Наценка - сумма торговой наценки по указанному количеству ТМЦ. Отметим, что наценка имеет смысл только для розничных складов (магазинов). Для оптовых складов Наценка по умолчанию заполняется нулевым значением.

Колонка «Остаток» справа табличной части показывает текущий остаток ТМЦ на выбранном складе. Для документов, которые имеют Вид учета «торговля» и «совместный», в нем отображается текущий остаток ТМЦ по данным оперативного учета, для документов с признаком учета «бухгалтерия» - остаток по данным бухгалтерского учета по конкретной фирме. Кроме того, если в табличной части выбрана партия, отличная от партии по умолчанию, то выводится остаток по этой конкретной партии, в противном случае - остаток по всем партиям.

ТМЦ в табличную часть можно подбирать по справочнику ТМЦ или справочнику Прайс-лист. Для этого служат кнопки «Каталог» и «Прайс-лист» соответственно.

Кнопка «ОК» служит для записи документа и проведения. Документ может формировать бухгалтерские проводки и выполнять движения учетного регистра Остатки.

Примечание. Бухгалтерские проводки формируются в корреспонденции с вспомогательным счетом «00», поэтому документ не рекомендуется использовать для формирования проводок иначе, как при начальном вводе остатков.

Остатки взаиморасчетов

Документ Остатки взаиморасчетов используется для внесения информации о начальных остатках по взаиморасчетам с клиентам и - как покупателям и, так и с поставщиками.

Остатки по взаиморасчетам всегда вводятся только в валюте взаиморасчетов выбранного Клиента, поэтому реквизит Валюта недоступен для изменения. В реквизите Курс можно изменить значение курса выбранной валюты, если по каким -то причинам необходимо, чтобы этот курс отличался от текущего курса валюты, указанного в справочнике Валюты.

Реквизит Счет позволяет указать бухгалтерский счет, остатки по которому нужно внести.

Для правильного отражения состояния взаиморасчетов с клиентом типовая конфигурация предполагает внесение следующих сумм:

· Сумма в валюте документа;

· НДС - в том числе сумма НДС;

Таким образом, для правильного внесения остатка с учетом даты погашения кредита документ Остатки взаиморасчетов в этом случае необходимо датировать 5 числом.

Документ Остатки взаиморасчетов является заказом. См. раздел Понятие заказа.

Все суммы могут быть указаны как со знаком «+» (мы должны), так и со знаком «-» (нам должны).

Остатки по регистрам

Настоящий документ предназначен для ручной корректировки сумм по регистрам оперативного учета в процессе работы. Документ также используется при выполнении обработки Архивирование периода.

После выбора вида регистра в реквизите Регистр в диалоговой форме документа появится перечень измерений и ресурсов выбранного регистра с соответствующими им наименованиями граф табличной части документа, которую следует заполнить соответствующими значениями. В качестве числового значения следует вводить сумму, на которую необходимо изменить остаток в регистре.

Внимание! Для регистров Остатки корректировку остатков необходимо выполнять посредством ввода двух строк в настоящий документ: в одной из них в графе, соответствующей измерению Фирма регистра, надо указать фирму, остатки ТМЦ по которой корректируются, для корректировки остатков по бухгалтерским данным, в другой строке эту графу следует оставить незаполненной. Остальные графы, соответствующие другим измерениям и ресурсам регистра, должны быть заполнены идентично.

Налоговый учет

В группе документов налогового учета присутствуют Налоговая накладная, Расчет корректировки и Страница книги приобретения.

Для заполнения страницы книги продаж можно воспользоваться отчетом Книга продаж . Для того, чтобы Налоговая накладная или Расчет корректировки попали в отчет, они должны быть проведены.

Налоговая накладная

Документ Налоговая накладная предназначен для регистрации и формирования печатных форм налоговых накладных.

Налоговые накладные - одна из частей налогового учета, реализованного в типовой конфигурации. Налоговая накладная может быть введена на основании документов Счет, Расходная накладная, Продажа консигнатором. На основании Налоговой накладной можно ввести документ Расчет корректировки.

В одном документе Налоговая накладная могут присутствовать только товары с одной ставкой НДС. Для выбора ставки заполняется реквизит шапки Ставка НДС. Он может иметь значение «О%», «20%», и «Без НДС». Соответственно формируется печатная форма документа.

Если в документе - основании присутствуют товары, у которых вид товара - «Тара» (они должны иметь ставку «Без НДС»), то их сумма попадет в строку «3воротна (заставна) тара», а сам товар в табличную часть Налоговой накладной не попадет.

Если в документе - основании присутствуют товары, у которых вид товара - «Услуга» и в карточке такого товара отмечено «Считать услугу транспортной затратой», то такие товары попадут в табличную часть Налоговой накладной (но не в печатную форму), а в печатной форме суммы по этим товарам попадут в строку «Товаро - транспортні витрати».

Реквизиты шапки:

· Клиент - организация - покупатель.

· Ставка НДС - может иметь значение «О%», «20%», и «Без НДС». Соответственно формируется печатная форма документа.

· Условие продажи - соответствует реквизиту «Умова продажу» в печатной форме документа.

· Форма расчетов - соответствует реквизиту «Форма проведених розрахунків» в печатной форме документа. Заполняется в зависимости от вида документа - основания.

· Возвратная тара - сумма возвратной тары без НДС.

· Тип цен - категория цен, которая используется в Налоговой накладной. По умолчанию предполагается категория цен, которая указана в карточке покупателя.

Налоговая накладная не формирует бухгалтерских проводок и движений по регистрам. Но для того, чтобы она попала в Книгу продаж, документ необходимо проводить.

Примечание. Номер в печатной форме выводится без первых трех символов. Это сделано с целью обеспечить печать только числового номера налоговой накладной.

Расчет корректировки

Документ Расчет корректировки предназначен для регистрации и формирования печатных форм Приложения № 2 к налоговым накладным – «Розрахунку коригування».

Расчет корректировки - одна из частей налогового учета, реализованного в типовой конфигурации. Расчет корректировки может быть введен только на основании документа Налоговая накладная. Реквизиты шапки полностью заполняются из документа - основания и все, кроме Формы расчетов недоступны для редактирования.

Реквизиты табличной части:

· ТМЦ, Ед, К-во, Цена- - заполняются полностью из документа - основания и являются недоступными для редактирования.

· Причина - причина корректировки, вы водится в печатную форму

· +/-К-во - изменение количества по выбранному товару.

· +/-Цены- - изменение цены без НДС по выбранному товару.

· ИзмНДС- изменение суммы НДС.

· ИзмСуммы- - изменение суммы без НДС (базы налогообложения).

Корректировку по товару можно проводить либо по цене, либо по количеству. (В соответствии с действующим законодательством).

Расчет корректировки не формирует бухгалтерских проводок и движений по регистрам. Для того чтобы документ попал в отчет «Книга продаж», он должен быть проведен.

У документа есть две печатные формы. Первая стандартная (утвержденная) форма, вторая отличается от первой наличием итоговой строки с суммами корректировки.

Страница книги приобретения

Документ Страница книги приобретения предназначен для регистрации и формирования печатных форм налоговых накладных, полученных от наших поставщиков.

Страница книги приобретения - одна из частей налогового учета, реализованного в типовой конфигурации.

Реквизиты табличной части:

· Заказ - документ, согласно которому мы заполняем строку. Реквизит не является обязательным (может быть опущен при заполнении). Если заказ выбран, строку заполняем в соответствии со значением реквизитов документа - заказа. Заказ следует выбирать для того, чтобы упростить процедуру заполнения остальных реквизитов строки.

· № нал. накп. - номер налоговой накладной.

· Налог кредит? -относится ли данная сумма к налоговому кредиту. Соответствует группе колонок в печатной форме. Реквизит является обязательным (должен быть заполнен).

· На затраты ? - относится ли данная сумма к затратам. Соответствует группе колонок в печатной форме. Реквизит является обязательным (должен быть заполнен).

· Ставка НДС -служит для заполнения суммы НДС в нужных колонках печатной формы.

· Импорт - служит для заполнения суммы в нужных колонках печатной формы Реквизит является обязательным (должен быть заполнен).

· Клиент - организация - поставщик, от которой получена Налоговая накладная.

· Сумма+, в т.ч. НДС - сумма с НДС и сумма НДС

· Форма оплаты, Дата оплаты - форма и дата оплаты, которые отображаются в печатной форме документа.

Кнопка «Заполнить из наших платежей» заполняет строки (с удалением уже существующих или без) из документов Банковская выписка и Расходный ордер за дату «Страницы книги приобретения». В строку попадает информация из указанных документов, если они проведены (обязательно по бухгалтерии), фирма соответствует выбранной и в Расходном ордере выбран заказ. В зависимости от документа, по которому происходит заполнение, форма оплаты указывается «готівка» или «безготівковий розрахунок».

Страница книги приобретения не формирует бухгалтерских проводок и движений по регистрам.

Проводки по документу формируются не всегда. Главное условие установка константы «НДСпоВходящимНН» в значение «Да». В случае если надо сделать запись в книге приобритения, но не формировать проводки по НДС (если проводки сформированы другим документом «ручной «операцией»», «Авансовым отчетом» и т.д.) поле заказ надо оставить не заполненным.

Производство

Для отражения операций, связанных с производством продукции типовая конфигурация содержит документы Калькуляция Незавершенное производство, описанные в данном разделе.

Типовая конфигурация позволяет автоматизировать производство продукции, выполняемое по следующей схеме.

Первый этап - списанием материалов в производство, расчет предварительной себестоимости на основании стоимости списанных материалов и приблизительной стоимости других затрат (зарплата, электроэнергия и т.д.) и оприходование продукции по предварительной себестоимости. Также на первом этапе можно выполнить расчет отпускной цены с учетом налогов, которые будут уплачены при продаже, и нормой рентабельности, которую нужно получить. Документ Калькуляция в режиме «предварительная» выполняет операции первого этапа.

Второй и третий этапы выполняются в конце месяца, кода суммы дополнительных затрат (зарплата, электроэнергия и т.д.) уже известны, т.е. списаны на 20 счет.

Второй этап - это внесение информации о незавершенном производстве. На этом этапе мы указываем суммы затрат, которые должны быть отнесены на себестоимость продукции в следующих периодах. Документ Незавершенное производство служит для этих целей.

Третий этап - расчет окончательной себестоимости продукции на основании реальных данных о суммах затрат и о незавершенном производстве. На этом этапе формируется окончательная себестоимость продукции, формируются корректирующие бухгалтерские проводки и движения учетных регистров. Третий этап выполняется с помощью документа Калькуляция в режиме «окончательная». Каждую предварительную калькуляцию необходимо «закрыть» окончательной. Для этого используется механизм «ввода на основании» - Окончательная калькуляция вводится на основании предварительной.

Калькуляция

Документ Калькуляция предназначен для отражения хозяйственных операций, связанных со списанием материалов в производство, оприходованием продукции, расчетом ее себестоимости и отпускной цены.

Документ Калькуляция может работать в режиме «предварительная» и «окончательная». Для простоты Калькуляцию в режиме «предварительная» будем называть Предварительной калькуляцией , а в режиме «окончательная» -Окончательной калькуляцией.

Любая Калькуляция, введенная в режиме «ввод нового» является предварительной, всякая Калькуляция введенная в режиме «ввод на основании» является окончательной. Изменить режим Калькуляции нельзя.

Рассмотрим Предварительную калькуляцию.

Реквизиты группы «Производство» позволяют выбрать Продукцию из справочника ТМЦ, склад, на который будет оприходована произведенная продукция (Склад продукции), склад, с которого будут списаны материалы (Склад материалов), а также Количество продукции.

Для автоматического заполнения табличной части нужно нажать кнопку «Заполнить». При этом строки заполняются затратами, указанными для выбранной продукции в справочнике Состав продукции.

Реквизиты табличной части:

· Затрата - затраты, которые указываются в Калькуляции могут быть двух видов: материалы из справочника ТМЦ и виды затрат из справочника Виды затрат. В дальнейшем описании будем называть их соответственно материалы и нематериальные затраты. Последние используются для включения в себестоимость продукции нематериальных затрат, например, затрат по заработной плате, аренде и т.д.

· Партия - реквизит имеет смысл только для материалов, с его помощью можно указать партию материалов, которую нужно списать. Для применения автоматического метода списания необходимо выбрать «Партию по умолчанию». См. раздел Партионный учет;

· Кво - количество, имеет смысл только для материалов;

· Сумма предв. - сумма затрат по предварительной калькуляции. Данный реквизит можно редактировать только для нематериальных затрат. Для материалов эта сумма рассчитывается автоматически при проведении документа в зависимости от списанных партий;

· Сумма оконч. - сумма по окончательной калькуляции. Для предварительной калькуляции данная колонка всегда пустая. Ее назначение описано ниже;

· Сумма пр. торг - сумма по предварительной калькуляции по данным оперативного учета. Для нематериальных затрат эта сумма совпадает с Суммой предв. Для материалов в этой колонке при проведении будет автоматически рассчитана себестоимость по данным оперативного учета;

· Сумма ок. торг - сумма по окончательной калькуляции по данным оперативного учета. Имеет смысл только в Окончательной калькуляции.

Информационные колонки, расположенные справа над таблицей, позволяют увидеть себестоимость и продажную стоимость как всей партии продукции, так и единицы продукции.

Внимание!Реальные значения себестоимости и отпускной стоимости можно увидеть только после проведения документа. Только при проведении будет рассчитана себестоимость списанных партий материалов и выполнен расчет отпускной цены.

На закладке «Налоги и рентабельность» можно указать дополнительные параметры, которые повлияют на расчет отпускной цены продукции.

Здесь указываются Рентабельность в долях единицы, ставка НДС, которой облагается продукция, и Сумма акциза.

Также можно указать до трех видов налогов (отчислений), которые начисляются от оборота реализованной продукции и сами относятся на ее себестоимость. В настоящее время такими отчислениями есть отчисления в Облавтодор и Инновационный фонд. Справа от каждого налога будет показана его ставка. Общая Сумма отчислений (на самом деле это не что иное, как предварительная сумма по определенному виду затрат) указана ниже.

Для тех случаев, когда материалы списываются, но готовая продукция на склад не приходуется, например, когда процесс производства отнимает длительное время, служит флажок «Только списать материалы в производство». При установленном флажке документ выполняет только списание материалов в производство. В этом случае нематериальные затраты указывать в табличной части не нужно. Счет затрат, на который планируется отнести стоимость списываемых материалов, а также его аналитику можно указать непосредственно в диалоговой форме документа, включив опцию Выбрать счет затрат. Нажатие кнопки «ОК» приводит к записи и проведению документа. Калькуляции попадают в журнал Производство. В этом журнале, помимо прочей информации, виден статус калькуляции. Статус может принимать значения: «Незакрытая предварительная» Предварительная калькуляция, по которой нет окончательной, «Закрытая предварительная» - предварительная, по которой уже есть окончательная, «Окончательная» и «Списание материалов» - это Предварительная калькуляция, которая только списывает материалы в производство.

При проведении Предварительная калькуляция может формировать бухгалтерские проводки по списанию материалов на 23 счет, по оприходованию продукции на 26 счет, а также выполняет движения учетного регистра Остатки.

Внимание!По бухгалтерскому 23-му счету ведется аналитический учет в разрезе «Видов затрат», поэтому при списании материалов на 23 счет необходимо правильно для каждого материала указать вид затрат. Это можно сделать в справочнике ТМЦ, например, таким видом затрат могут быть «Материальные затраты».

Рассмотрим Окончательную калькуляцию.

Окончательная калькуляция вводится на основании предварительной в конце месяца, когда все производственные затраты по бухгалтерскому учету конкретной фирмы списаны на 20 счет, когда внесена информация о незавершенном производстве.

Окончательная калькуляция вводится на основании Предварительной калькуляции, ее цель - откорректировать предварительные значения затрат реальными значениями на конец месяца. При вводе на основании значения реальных сумм по видам затрат «разбиваются» пропорционально суммам, указанным в предварительной калькуляции. Подробнее алгоритм описан в разделе Приложение 1. Описание ключевых алгоритмов.

Таким образом, в Окончательной калькуляции заполняются реквизиты табличной части Сумма оконч. и Сумма ок. торг, которые соответственно определяют окончательные суммы затрат по бухгалтерским данным и по данным оперативного учета. Эти суммы затрат можно изменить вручную (для нематериальных затрат), изменить предварительные суммы в Окончательной калькуляции нельзя.

При проведении Окончательная калькуляция может формировать корректирующие проводки Д «счет реализации 791,90,94,84» - К 26 счета и выполнять корректирующие движения регистра Остатки.

Если продукция, оприходованная по предварительной калькуляции, продана раньше, чем вносится Окончательная калькуляция, то последняя сформирует корректирующие проводки по реализации (46 счет) и корректирующие движения регистров Остатки и Обороты.

Внимание! Эти корректирующие проводки и движения регистров предполагают, что продукция продавалась со склада, указанного в Предварительной калькуляции (Склад продукции). Нельзя перемещать оприходованную по Предварительной калькуляции продукцию на другие склады до формирования Окончательной калькуляции!

Общая калькуляция

Документ Общая калькуляция аналогичен документу Калькуляция но имеет ряд дополнительных возможностей. На больших производствах, где большой ассортимент продукции, использование стандартной Калькуляции для каждого наименования продукции сильно усложняет процесс ввода новых документов и поиск, изменение уже введенных. Для облегчения ведения учета производства, а также для фиксации результатов по сменной работы и используется документ Общая калькульция.

Документ имеет три закладки – Основные, Номенклатура, Налоги и рентабельность.

Закладки Основные и Налоги и рентабельность аналогичны документу Калькуляция.

На закладке Номенклатура в верхней табличной части построчно указываются произведенная продукция, ее количество, а также учетные суммы. Учетные суммы не доступны для редактирования. Суммы расчитываются после проведения документа и содержат себестоимость произведенной продукции. Сумма предв. указывает сумму по предварительной калькуляции в базовой валюте без НДС. Сумма торг. содержит учетную сумму в базовой валюте с НДС. Сумма осн. покаказывает учетную сумму в основной валюте.

Для заполнения можно воспользоваться стандартным механизмом подбора (кнопка «Подбор»).

Нижня табличная часть содержит список затрат по каждой произведенной продукции. Заполнение списка произходит автоматически при указаннии количества продукции. При изменении уже введенного количества продукции выдается запрос на необходимость произвести перезаполнение списка затрат. Список затрат не является жестким, его можно редактировать для чего используются кнопки (.., …, х, хх) раположенные справа от списка затрат. Флажок свод по материалам позволяет просмотреть весь список материалов (затрат) и их количества, затраченых на производсво всей введенной продукции. Над кнопками редактирования можно увидеть текущий остаток выбранного материала.

Кнопка «Заполнить» служит для заполнения списка затрат по текущей продукции или по всей.

По документу отсутвует возможность «только списать материалы в производство».

Печатная форма по этому документу отсутствует.

Незавершенное производство

Документ Незавершенное производство предназначен для внесения в информационную базу информации о незавершенном производстве.

Документ Незавершенное производство следует вносить ежемесячно до внесения Окончательных калькуляций.

Данные о суммах незавершенного производства вносятся в табличную часть документа. Для каждого вида Затрат указывается Сумма которая должна быть отнесена на себестоимость продукции в следующих периодах.

При нажатии кнопки «ОК» документ записывается, но не проводится, для него не предусмотрено формирование бухгалтерских проводок и движений учетных регистров. Данные из него используются при определении окончательной суммы затрат в Окончательной калькуляции. См. также Приложение 1. Описание ключевых алгоритмов.

Разборка

Документ Разборка предназначен для внесения в информационную базу информации о разборке продукции (изделия) на сотавляющие (материалы). Документ имееет только торговый вид учета.

Реквизиты формы:

· Изделие – содержит списываемую (разбираемую) продукцию (товар);

· Партия - указывается списываемая партия;

· Склад продукции – склад с которого списывается изделие;

· Склад метериалов - склад на который приходываются введенные материалы (составляющие);

· Кол-во – количество списываемого изделия;

· Валюта – валюта учетных цен материалов;

· Остальные реквизиты анологичны другим документам.

В табличной части необходимо указать все приходуемые материалы их количество и учетные (складские) цены.

Общая разборка

Документ Общая разборка предназначен для внесения в информационную базу информации о разборке списка продукции (изделий) на сотавляющие (материалы). Документ имееет только торговый вид учета.

Документ имеет две закладки – Основные, Номенклатура.

На закладке Основные необходимо указать:

· Склад материалов – склад на который поступают материалы;

· Склад продукции – склад с которго списываются введенные изделия (продукция);

· Остальные реквизиты анологичны другим документам.

На закладке Номенклатура имеются две табличные части. В верхней укзываются построчно:

· Продукция, которую следует списать;

· Партия списываемой продукции;

· Калькуляция, по которой была произведена указанная продукция.

Учетные суммы расчитываются при проведени документа и не доступны для редактирования.

Следует отметить, что если не указывать калькуляцию то учетные суммы материалов прийдется указывать вручную. В противном случае учетные суммы (нижняя таблица) будут рассчитаны автоматически при проведении.

Нижня табличная часть содержит список материалов по выбранной (текущей) продукции приходуемых на склад материалов:

· Затрата – приходуемый материал;

· Партия – партия на которую приходуется материал;

· Кво. баз. – приходуемое количество в базовой единице;

· Грн- - сумма в базовой валюте без НДС;

· Грн+ - сумма в базовой валюте с НДС;

· Осн. – сумма в основной валюте.

Для заполнения списка разбираемой продукции можно воспользоваться стандартным механизмом подбора (кнопка «Подбор»). Правда, в этом случае не будет выдаваться запрос на заполнение реквизита Калькуляция.

Остальные реквизиты и кнопки аналогичны документу Общая калькуляция.

Документ не имеет печатной формы.

Учет объектов ОС, НМА, других необоротных материальных активов

Особая роль в производственно-хозяйственной деятельности предприятия принадлежит основным фондам.

Основные принципы формирования информации об основных фондах и других необоротных материальных активах предприятия изложены в П(С)БУ 7 «Основные средства». Этим положением урегулированы вопросы оценки, переоценки, амортизации, поступления и выбытия указанных объектов.

Основными средствами считаются материальные активы, используемые предприятием в процессе производства или поставки товаров, выполнения работ, осуществления административных и социально-культурных функций в течение периода, превышающего 12 месяцев.

Учет наличия и движения объектов основных средств предприятия ведется на счете 10 «Основные средства». Для целей аналитического учета основные средства разделены на 9 класификационных групп (земельные участки, кап. затраты на улучшение земель, дома, сооружения и пр.). Учет объектов каждой группы ведется на отдельных субсчетах счета 10.

Те необоротные материальные активы, которые не вошли в состав объектов учета на счете 10, но вместе с тем, удовлетворяют определению основных фондов, образуют группу «других необоротных материальных активов». К ним относятся малоценные объекты основных фондов, библиотечные фонды, временные сооружения и пр.

Учет наличия и движения объектов других необоротных материальных активов предприятия ведется на счете 11 «Другие необоротные материальные активы».

Налоговый учет основных фондов предприятия регламентируется Законом Украины «О налогообложении прибыли предприятий».

Методологические основы формирования в бухгалтерском учете информации о нематериальных активах определены в П(С)БУ 8 «Нематериальные активы».

Согласно указанному документу, нематериальный актив определяется как немонетарный актив, который не имеет материальной формы, может быть идентифицирован (обособлен от предприятия) и находится на предприятии в целях использования в течение периода более одного года (или одного операционного цикла, если он превышает один год) для производства, торговли, в административных целях и пр.

Бухгалтерский учет нематериальных активов ведется на синтетическом счете 12 «Нематериальные активы», структура которого (субсчета) определяет виды (состав) нематериальных активов.

Согласно П(С)БУ 8 приобретенный нематериальный актив признается как актив, т.е. отражается в балансе, если:

1) существует вероятность того, что предприятие получит в будущем экономические выгоды, связанные с использованием такого актива;

2) стоимость такого актива можно достоверно определить.

Несмотря на различия в определении объектов ОС, НМА, других необоротных материальных активов в бухгалтерском учете этих объектов можно выделить несколько этапов, имеющих самостоятелы значение и документальное оформление. Таким этапами являются:

· поступление на предприятие и зачисление его баланс ('ввод в эксплуатацию);

· улучшение (модернизация, модификация реконструкция и т.п.);

· начисление амортизации;

· перемещение;

· выбытие из организации вследствие продажи или ликвидации.

В типовой конфигурации учет объектов ОС, НМА, других необ ротных материальных активов ведется на счетах 10, И, 12 в разре их мест хранения (субконто 1 «Места хранения») и наименов ний/видов объектов (субконто 2 «Необоротные активы»). При это поскольку объектом аналитического учета основных средств ее отдельный инвентарный объект, на счете 10 в плане счетов конфиг рации не предусмотрено ведение количественного учета.

Список объектов основных средств ведется в конфигурации справочнике «Необоротные активы».

Сведения о необоротных активах

В справочнике «Необоротные активы» ведется список как объе] тов ОС, НМА, других необоротных материальных активов, так прочих необоротных активов (счет учета 18). Поскольку справочни имеет трехуровневую структуру, то именно такие группы и рекоме* дуется в нем создать.

Данный справочник используется также для ведения аналитичс ского учета по бухгалтерским счетам:

10 «Основные средства»

11 «Другие необоротные материальные активы»

12 «Нематериальные активы»

13 «Износ необоротных материальных активов»

18 «Прочие необоротные активы»

НА «Балансовая стоимость НМА (налоговый учет)»

ОС1 «Основные средства, группа 1 (налоговый учет)»

01 «Арендованные необоротные активы»

Каждый элемент справочника характеризуется, прежде всего, видом, который задается в поле «Вид необор, актива». Вид необоротно-го актива однозначно определяет счет и методологию его учета и может принимать следующие значения: «Осн. средства», «Другие необоротные материальные активы», «Нематериальные активы», «Прочие необоротные активы».

Для каждого необоротного актива следует также ввести следующие сведения: полное наименование, первоначальную стоимость, шифр, инвентарный номер. В реквизите «Дата ввода в эксплуатацию» указывается дата зачисления необоротного актива на баланс организации. Значение этого реквизита справочника может быть заполнено при проведении документа «Ввод в эксплуатацию».

В отличие от справочника «Номенклатура», для элементов которого можно использовать несколько единиц измерения, для элементов настоящего справочника существует только одна единица измерения (реквизит «единица измерения»). Счет учета необоротного актива автоматически заполнится после выбора вида необоротного актива (в реквизите «Вид необорот, актива»).

Для каждого объекта, за исключением объектов вида «прочие не оборотные активы», должен быть задан метод начисления износа пс бухгалтерскому учету.

Параметры начисления износа необоротных активов по бухгалтерскому и налоговому учету задаются на закладке «Дополнительно».

Для объектов основных средств начисление амортизации осуще-j ствляется с использованием следующих методов (варианты значения) реквизита «Метод расчета износа):

· прямолинейного списания;

· уменьшения остаточной стоимости (уменьшения остатка);

· ускоренного уменьшения остатка;

· кумулятивного;

· производственного;

· налогового, когда будут применены нормы и методы начисления амортизации, предусмотренные налоговым законодательством.

Для определения амортизируемой стоимости объекта должна быть указана его ликвидационная стоимость (в реквизите «Ликвидационная стоимость»).

Далее, в зависимости от выбранного способа начисления амортизации, вводятся дополнительные параметры, необходимые для его расчета.

Так, при прямолинейном и кумулятивном методах списания следует указать срок полезного использования объекта (в месяцах).

Эта же величина должна быть определена для методов уменьшения остатка и ускоренного уменьшения остатка. Годовая норма амортизации для этих методов будет определена при первом начислении износа по таким объектам, и записана в реквизит «Годовая норма амортизации». При этом данная величина недоступна для редактирования.

При выбранном способе начисления амортизации пропорционально объему продукции (работ) предусматривается заполнение двух реквизитов.

В реквизите «Расчетный объем производства» указывается общий объем продукции (работ), который может быть произведен или выполнен при использовании данного объекта основных средств.

Фактический ежемесячный объем произведенной продукции указывается в реквизите «Объем производства текущего месяца». Этот периодический реквизит следует заполнять за каждый месяц отдельно. В отличие от большинства периодических реквизитов, новые значения которых «вступают в силу», начиная с даты их изменения, в реквизите «Объем производства текущего месяца» указывается значение, которое «действовало» в течение прошедшего месяца.

Например, за февраль объем продукции составил 1500 единиц. В этом случае новое значение 1500 устанавливается с датой 28.02, но именно это значение используется в документе «Начисление износа». За март объем продукции составил 1800 единиц. Новое значение 1800 нужно ввести датой 31.03. При начислении амортизации за март будет использовано значение реквизита 1800, а не 1500.

Если в реквизите «Метод расчета износа» выбрано значение «налоговый», то это значит, что для данного объекта будет использоваться один из методов начисления амортизации, предусмотренных налоговым законодательством.

С помощью опций в группе «Налоговый учет» нужно определить группу, которой принадлежит такой объект основных средств, что в свою очередь предопределит способ начисления его износа. Все требуемые параметры будут выбраны из предопределенной группы «ОС_НМА_МБП» справочника «Налоги и отчисления». Отметим, что начисление амортизации в этом случае следует начинать в квартале, следующем по отношению к кварталу, в котором данный объект был введен в эксплуатацию.

Для основных средств, которые принадлежат, согласно принятой классификации, группе других необоротных активов, амортизация может начисляться либо с использованием прямолинейного метода, либо производственного.

Метод амортизации нематериального актива выбирается, исходя из условий получения будущих экономических выгод. Если же такие условия определить затруднительно, то амортизация начисляется с использованием прямолинейного метода.

Амортизация малоценных необоротных активов (счет учета 111 или 112) может начисляться:

· в размере 50% амортизируемой стоимости объекта в момент его ввода в эксплуатацию, в размере оставшихся 50% стоимости — в месяце его списания с баланса (ликвидации). В этом случае в реквизите «Метод расчета износа» нужно выбрать «50%-50%»;

· в размере 100% стоимости объекта в момент его ввода в эксплуатацию. Этому методу расчета износа соответствует значение «100%».

Счет затрат, вид деятельности и аналитика затрат, на который будут отнесены суммы начисленного износа по необоротному активу должны быть заданы в реквизитах «Счет затрат», «Вид деятельности» и «Вид затрат».

Включенный флажок «Начисление износа в НУ» указывает на необходимость начисления износа по материальному (или нематериальному) необоротному активу в налоговом учете.

В группе реквизитов «Налоговый учет» для такого объекта должна быть дополнительно определена группа ОФ, которой он принадлежит, с целью определения соответствующего субсчета забалансового счета ОС «Балансовая стоимость ОС (налоговый учет)», на котором будет вестись учет балансовой стоимости этого объекта по налоговому учету (см. подробнее об этом раздел «Ввод в эксплуатацию»).

В дальнейшей работе с конфигурацией ввод новых элементов в справочник «Необоротные активы» будет осуществляться соответственно при вводе в эксплуатацию новых объектов ОС, НМА, других необоротных материальных активов (из документа «Ввод в эксплуатацию»).

Поступление объектов необоротных активов на предприятие

Приобретение необоротных активов за плату

Большинство необоротных активов поступает на предприятие в результате приобретения их за плату у других организаций, т.е. за счет капитальных инвестиций. Капитальные инвестиции - совокупность затрат на приобретение и создания материальных и нематериальных необоротных активов.

Бухгалтерский учет расходов на приобретение материальных и нематериальных активов осуществляется в типовой конфигурации на следующих субсчетах счета 15 «Капитальные инвестиции»:

152 «Приобретение (изготовление) основных средств

153 «Приобретение (изготовление) др. необоротных материальных активов»

154 «Приобретение (изготовление) нематериальных активов»

По дебету этих субсчетов отражаются затраты на приобретение необоротных материальных и нематериальных активов, с кредита списывается первоначальная стоимость каждого объекта при передаче его в эксплуатацию.

При этом состав первоначальной стоимости указанных объектов зависит от способа их получения. Так, в случае приобретения объектов ОС, НМА, других необоротных материальных активов у поставщиков в состав первичной стоимости входит сумма, уплаченная поставщикам, сумма ввозной пошлины, косвенные налоги, не возмещаемые предприятию, а также расходы по страхованию.

Факт приобретения необоротных материальных и нематериальных активов отражается в типовой конфигурации с помощью документа «Приходная накладная».

Порядок заполнения «Приходной накладной» в этом случае в лом такой же, как и при поступлении запасов на предприятие. Oтличие состоит только в том, что в реквизите «Что приходуем» необходимо выбрать «ОС, НМА, др. необор, мат. активы», в табличной части соответствующие элементы аналитики счета 152 (153, 154), которые при проведении документа будут списаны затраты на их обретение каждого из поступающих объектов.

Учет дополнительных расходов по приобретению

При приобретении объектов ОС, НМА, других необоротных териальных активов за плату, кроме сумм, уплачиваемых в соотвствии с договором поставщику (продавцу), организация может нести дополнительные расходы, которые в соответствии с П(С)БУ 7 «Основные средства», П(С)БУ 8 «Нематериальные активы» так включаются в их первоначальную стоимость. К ним, в частное относятся: косвенные налоги, не возмещаемые предприятию, расходы по страхованию и пр.

Для отражения в учете прочих затрат организации по приобретению объектов ОС, НМА, других необоротных материальных активов предназначен универсальный документ «Расходы на приобретение».

Этот документ можно вводить либо на основании соответствующей «Приходной накладной», либо из меню «Документы» главного меню программы.

В реквизите «Приходная накладная» указывается документ «Приходная накладная», которым было оформлено поступление организацию приобретенных за плату необоротных активов. При вводе на основании этот реквизит заполняется автоматически, а при непосредственном вызове документа по отражению дополнительных расходов из главного меню - выбирается из списка приходных документов.

В табличной части документа указываются фактические дополнительные расходы, которые должны быть включены в первоначалную стоимость необоротных активов, указанных в документе-основании (кроме сумм, уплачиваемых поставщику).

В графе «Корр. счет» выбором из плана счетов указывается корреспондирующий счет по кредиту.

В графах «Субконто 1», «Субконто 2» и «Субконто 3» указываются конкретные объекты аналитики выбранного счета.

Графа «Кол-во» («Количество») заполняется в том случае, если по указанному в реквизите «Корр. счет» корреспондирующему счету, ведется количественный учет.

В графе валюта должна быть выбрана валюта дополнительных расходов. Графа «Сумма вал -» заполняется только в случае, если расходы были произведены в валюте, отличной от гривни. Тогда в графе «Сумма -» автоматически рассчитывается гривневый эквивалент валютной суммы (по курсу на дату текущего документа).

В противном случае (затраты в гривнях) сумма затрат без учета НДС указывается в графе «Сумма -» вручную.

Сумма налога на добавленную стоимость будет рассчитана по ставке, указанной в реквизите «Вид НДС».

Если второе субконто корреспондирующего счета имеет вид «Заказ», то в табличной части появляются реквизиты, связанные с определением «первого события». Если в поле «Предв. опл.» выбрать значение «Да», то сумму и НДС предварительной оплаты можно отредактировать вручную.

Статья валовых расходов и произвольная справочная информация указываются в полях «Субконто вал. расх.» и «Описание» соответственно.

После заполнения всех необходимых реквизитов документ нужно сохранить и провести (кнопка «ОК»). При проведении формируются проводки по отнесению дополнительных расходов на приобретение необоротных активов на счет 15, в корреспонденции со счетом, указанным в графе «Корр.счет» табличной части.

При этом, если в табличной части документа-основания (т.е. в «Приходной накладной») были указаны несколько объектов, то дополнительные затраты распределяются между ними пропорционально их стоимости.

Ввод в эксплуатацию

Принятие необоротных активов к бухгалтерскому учету (по дебету счетов 10, 11, 12 соответственно) означает ввод их в эксплуатацию и оформляется в типовой конфигурации с помощью документа «Ввод в эксплуатацию».

Перед рассмотрением порядка заполнения этого документа остановимся на некоторых важных моментах, касающихся методики ведения налогового учета необоротных активов в настоящей конфигурации.

Напомним, что признаком начисления износа по тому или иному активу в налоговом учете является включенный флажок «Начисление износа в НУ» в справочнике «Необоротные активы» (см. раздел «Сведения о необоротных активах»). Здесь же в этом случае определяется и та группа основных фондов, которой он принадлежит.

Для учета балансовой стоимости групп производственных основных фондов в план счетов типовой конфигурации введен забалансовый счет ОС «Балансовая стоимость ОС (налоговый учет)», имеющий следующие субсчета:

· ОС1 - «Основные средства, группа 1 (налоговый учет)»

· ОС2 - «Основные средства, группа 2 (налоговый учет)»

· ОСЗ - «Основные средства, группа 3 (налоговый учет)»

· ОС4 - «Основные средства, группа 4 (налоговый учет)»

По дебету этих счетов отражается увеличение балансовой стоимости соответствующих групп основных производственных фондов при вводе в эксплуатацию этих объектов, а также сторнирование балансовой стоимости при их выбытии, по кредиту списываются суммы начисленного износа.

На счете ОС1 учет балансовой стоимости ведется по каждому объекту отдельно, т.е. в разрезе субконто «Необоротные активы», имеющего тип одноименного справочника.

Ведение количественного учета на счетах ОС2, ОСЗ, на которых при этом не предусмотрен аналитический учет, организовано с целью возможности выявления той ситуации, когда группы основных фондов 2 и 3 не содержат материальных ценностей на начало отчетного периода, но вместе с тем, их балансовая стоимость отлична от нуля. Согласно текущему законодательству, балансовая стоимость такой группы относится к валовым расходам плательщика налога такого отчетного периода.

Аналогично, для учета первоначальной стоимости нематериальных активов в план счетов типовой конфигурации введен забалансовый счет НА «Балансовая стоимость НМА (налоговый учет)», имеющий следующие субсчета;

· НА1 - «Первоначальная стоимость НМА (налоговый учет)»

· НА2 - «Амортизация НМА (налоговый учет)»

По дебету счета НА1 отражается первоначальная стоимость каждого вводимого в эксплуатацию актива, по кредиту - списывается первоначальная стоимость НМА при его выбытии вследствие продажи или ликвидации.

Заполнение диалоговой формы документа «Ввод в эксплуатацию» следует начать с включения флажка «Ввод в эксплуатацию необ. активов», выбора вида необоротных активов в реквизите «Вид необоротных активов» и того места хранения (материально -ответственного лица), за которым они будут числиться.

В табличной части документа указывается следующая информация:

· аналитика счета капитальных инвестиций, по которой была учтена первоначальная стоимость вводимого в эксплуатацию объекта;

· наименование объекта, передаваемого в эксплуатацию, элемент справочника «Необоротные активы»;

· количество вводимых в эксплуатацию объектов;

· единица измерения;

· цена без НДС выбранного актива;

· итоговая сумма без НДС по строке.

Рассмотрим следующий пример. Организация приобрела у поставщика пять компьютеров одинаковой конфигурации. Операция по приходованию приобретенных объектов основных средств была оформлена документом «Приходная накладная».

При этом табличная часть «Приходной накладной» содержала одну строку, в которой был указан элемент справочника «Инвестиции» — «Компьютер AMD Кб», по которому на счет 152 в результате проведения документа была списана общая сумма затрат на приобретение всего количества компьютеров. Ввод в эксплуатацию прио ретенных объектов должен быть оформлен настоящим документом, каждой из пяти строк табличной части которого в графе «TMI следует указать аналитику счета 152 «Компьютер AMD Кб», а графе «Необоротный актив» - различные элементы справочника «Необоротные активы». Другими словами, для каждого вновь npиобретенного компьютера в справочнике должна быть создана отдельная запись со своим инвентарным номером.

Печатную форму акта ввода в эксплуатацию активов можно получить с помощью кнопки «Печать».

Кнопка «ОК» служит для сохранения и проведения документа.

При проведении документа будет сформирован необходимый набор проводок по принятию объектов на баланс организации, а также увеличению балансовой (первоначальной) стоимости соответствующих групп производственных основных фондов (нематериальных активов) по налоговому учету.

Начисление амортизации

Для отражения ежемесячного начисления амортизации по всем материальным и нематериальным активам в бухгалтерском учете и ежеквартального - в налоговом учете в типовой конфигурации предусмотрен документ «Начисление амортизации».

Валютные операции

В группу документов по валютным операциям включены Покупка валюты и Продажа валюты. Перед любой операцией с валютой (или после каждого изменения курса) желательно делать переоценку на валютных счетах (документом Закрытие периода).

Покупка валюты

Документ Покупка валюты предназначен для отражения в бухгалтерском учете операции покупки валюты на УМВБ.

Реквизиты документа:

· Валютный счет - аналитика для счета "52" - выбираем из справочника Счета валютный счет, на который приходуем покупаемую валюту;

· Сумма валюты - сумма приобретаемой валюты (в валюте);

Группа УМВБ:

· Валюта УМВБ - валюта, которую мы приобретаем (выбираем из справочника Валюты);

· Курс УМВБ - курс биржи для выбранной валюты на дату документа;

· Сумма УМВБ (грн) сумма покупаемой валюты в пересчете на гривны по Курсу УМВБ;

· % УМВБ- процент от валютной суммы, снимаемый УМВБ;

· Комиссионные (вал) - сумма комиссионных УМВБ в валюте;

· Комиссионные (грн) - сумма комиссионных УМВБ в гривнах по Курсу УМВБ. Списываем на затраты;

Группа Уполномоченный банк:

· Банк - уполномоченный банк, аналитика по 56 счету;

· % банка - процент уполномоченного банка от суммы валюты в гривнах. Списываем на затраты;

· Комиссионные (грн) - сумма комиссионных банка в гривнах.

Группа НБУ:

· Валюта НБУ - валюта, в которой храним курсы НБУ. Должна соответствовать валюте выбранного Валютного счета;

· Курс НБУ- курс НБУ на дату документа;

Группа Затраты:

· Счет -бухгалтерский счет затрат -любой затратный счет, по которому установлена аналитика из справочника Виды затрат.

· Субконто - аналитика по счету затрат (справочник «Виды затрат»);

Группа Итого:

· Сумма грн - сколько всего гривен затрачено на покупку валюты;

· Перечислено - сумма гривен, перечисленная на покупку валюты. Информационное поле, не влияет на проводки. Отображает сальдо конечное дебетовое по счету «56»;

· Комиссионные - общая сумма комиссионных в гривнах. На эту сумму формируем проводку по списанию затрат покупки на затратный счет;

· Валовые издержки - аналитика по счету «18» (на сумму Комиссионных).

Если Сумма валюты * Курс НБУ + Комиссионные больше чем Сумма грн (группа Итого), на эту сумму делаем проводку по прибыли на счет «80». Иначе - проводку по убыткам.

Фактически такой финансовый результат возможен при разных курсах (УМВБ и НБУ).

На закладке «Дополнительно» флажок «Перечислено в пенсионный фонд» служит для формирования дополнительной проводки Дт «651» Кт «33» на сумму начисленного налога в пенсионный фонд.

Покупка валюты формирует бухгалтерские проводки и движение по регистру Деньги (приход на валютный счет).

Продажа валюты

Документ предназначен для отражения в бухгалтерском учете операции продажи валюты на УМВБ.

Реквизиты документа: Группа Расчетные счета:

· Гривневый - расчетный счет с валютой «Гривна», на который поступают вырученные от продажи валюты средства;

· Валютный - валютный счет, с которого продаем валюту;

· Банк - уполномоченный банк;

· Сумма вал- сумма проданной валюты;

· Бал. стоимость - балансовая стоимость проданной валюты, т.е. эквивалент в гривнах суммы проданной валюты по курсу на день списания валюты со счета для продажи. Рассчитывается исходя из расчетного курса на валютном счете (остаток на конец текущего периода по валютному счету в гривневом покрытии деленный на остаток в валюте). При необходимости сумму можно подкорректировать вручную;

Группа УМВБ

· Валюта - валюта, в которой храним курсы УМВБ;

· Курс - курс УМВБ на дату документа;

· Сумма грн - сумма гривен, полученных от продажи валюты, по курсу УМВБ;

Группа Комиссионные:

· % банка - процент комиссионных уполномоченного банка;

· Сумма в валюте, Сумма в грн - сумма комиссионных в валюте и в гривнах;

Группа НБУ:

· Валюта - валюта, в которой храним курсы НБУ. Должна соответствовать валюте выбранного валютного счета;

· Курс - курс НБУ на дату документа, необязательный для заполнения реквизит;

· Итого грн - сумма полученных гривен без комиссионных;

Группа Затраты и издержки:

· Счет затрат, субконто затрат - бухгалтерский счет затрат и аналитика по нему;

· По комисс., По баланс. стоим. - аналитика по валовым издержкам по комиссионным и балансовой стоимости соответственно;

· Валовый доход - аналитика по валовым доходам.

Бухгалтерские проводки по финансовому результату формируются аналогично Покупке валюты (сравниваем Итого грн и Бал. стоимость).

Документ формирует бухгалтерские проводки и движение по регистру Деньги (приход по расчетному счету и расход с валютного счета).

Начисление и выплата заработной платы (использование «Расчета» отключено)

Для автоматизации ввода операций, связанных с начислением и выплатой заработной платы в типовой конфигурации предусмотрены документы «Начисление зарплаты» и «Выплата зарплаты».

Реализованный в конфигурации расчет заработной платы применим для организаций с небольшой численностью работников, использующих повременную систему оплаты труда (в соответствии с установленными должностными окладами).

Помимо счетов производственных затрат и валовых издержек, в операциях по учету затрат на заработную плату в типовой конфигурации используются субсчета счета 66 «Расчеты по оплате труда», ряд субсчетов счета 64 «Расчеты по налогам и платежам», а также субсчета счета 65 «Расчеты по страхованию».

На счете 66 и его субсчетах предусмотрено ведение аналитического учета по сотрудникам организации (субконто вида «Сотрудники», имеющего тип одноименного справочника).

Кроме того, для учета выплат и задолженностей по каждой ведомости начисления зарплаты сотрудникам организации, на счете 66 введена дополнительная аналитика по субконто «Месяц начисления зарплаты», имеющего тип «дата». Объектами такой аналитики являются даты начала месяцев, в которых было произведено начисление зарплаты сотрудникам (т.е. был проведен документы "Начисление зарплаты").

Начисление ЗП

С помощью документа «Начисление зарплаты» возможно выполнение следующих операций:

· начисление заработной платы сотрудникам фирмы;

· формирование ведомости начисления аванса;

· внесение в информационную базу остатков взаиморасчетов с сотрудниками в начале работы с конфигурацией.

Вариант использования документа выбирается в реквизите «Вид выплаты» его диалоговой формы.

Для начисления основной заработной платы сотрудникам в реквизите «Вид выплаты» нужно выбрать значение «Основная зарплата». В этом случае документом будет выполнен автоматический расчет сумм отчислений и удержаний в бюджет и государственные целевые фонды, сформирован соответствующий набор бухгалтерских проводок. По кнопке «Печать» — получить печатные формы платежной, расчетно-платежной ведомостей, свода отчислений в фонды, а также расчетных листков по всем сотрудникам, перечисленным в его табличной части.

Для формирования ведомости начисления аванса в реквизите «Вид выплаты» нужно выбрать значение «Аванс». В этом случае при автоматическом заполнении табличной части документа (по кнопке «Заполнить») в графу «К выдаче» по каждому сотруднику будут помещены суммы аванса, заданные для него в справочнике «Сотрудники». При необходимости сумму аванса можно отредактировать вручную. При проведении документ с таким видом выплаты не вызывает формирования бухгалтерских проводок.

Наконец, документ с видом выплаты «внесение остатков» предназначен для введения сальдо по расчетам с сотрудниками в самом начале работы с конфигурацией. Описание работы с документом в таком режиме приведено в разделе «Ввод начальных данных».

В спецификации заголовочной части документа «Начисление зарплаты» должен быть определен бухгалтерский счет/субсчет учета расчетов но оплате труда, количество рабочих дней в текущем периоде начисления заработной платы.

Расчет суммы коммунального налога в конфигурации производится исходя из среднесписочной численности сотрудников организации, которая задается в одноименном реквизите формы документа. Если Вы используете другой метод расчета суммы коммунального налога, то сформированную документом проводку по его начислению нужно отредактировать вручную.

Счет затрат, на который списывается сумма коммунального налога, объекты его аналитики (статья затрат и вид деятельности) задаются в группе «Коммунальный налог» закладки «Дополнительно». Здесь же определяются соответствующие статьи валовых расходов.

Для автоматического заполнения табличной части списком сотрудников можно воспользоваться кнопкой «Заполнить». Документ внесет в табличную часть всех сотрудников организации, и заполнит графу «Начислено» согласно окладу, указанному для сотрудника в справочнике «Сотрудники» (размера аванса для вида выплаты «Аванс») и числа отработанных дней сотрудником, указанном в графе «Дн.».

Суммы различных дополнительных начислений (отпускных, больничных как за как счет Фонда социального страхования, так и за счет собственных средств предприятия, а также облагаемой материальной помощи), если они имели место в текущем периоде начисления зарплаты, вводятся в соответствующие графы табличной части документа вручную.

Нажатие кнопки «Рассчитать» приведет к автоматическому расчету сумм основных удержаний по каждому сотруднику (в фонд социального страхования, Пенсионный, подоходного налога и пр.) в соответствии с базой их налогообложения и ставками, указанными для них справочнике «Налоги и отчисления».

В графах «Начислено», «Удержано», «К выплате» отобразятся итоговые суммы всех начислений, удержаний по сотруднику и сумма, подлежащая выплате.

После заполнения формы документ следует сохранить и провести

(кнопка «ОК»).

Если в конфигурации учет затрат ведется с использованием счетов класса 8, то при проведении документа суммы различных начислений по сотруднику будут отнесены по соответствующим элементам затрат (субсчетам счета 81). В противном случае - учет затрат ведется только с использованием счетов класса 9 - используется счет, указанный для сотрудника в форме справочника «Сотрудники». Поэтому, если счет затрат там не задан, то при проведении документа Вам будет выдано соответствующее сообщение и провести документ не удастся.

Во всех случаях объекты аналитики счетов затрат (вид затрат и вид деятельности) будут выбраны из формы элемента справочника «Сотрудники». Поэтому перед проведением документа, убедитесь, что эти значения там заданы.

Выплата ЗП Бух.

Документ «Выплата зарплаты» предназначен для формирования печатной формы платежной ведомости, бухгалтерских проводок, отражающих факт выплаты заработной платы (задолженностей по заработной плате) сотрудникам.

Заполнение формы документа следует начать с определения периода, за который будет осуществляться выплата зарплаты сотрудникам, вида выплаты, а также счета учета оплаты труда. В реквизите «Процент выплаты» следует указать какой процент от суммы, положенной к выдаче, будет выплачен.

Касса организации, через которую осуществляется выплата зарплаты, указывается выбором из справочника «Счета нашей фирмы» в реквизите «Касса».

Кнопка «Заполнить» предназначена для автоматического заполнения табличной части документа.

При этом, для документов с видом выплаты «Аванс» иди «Внесение остатков» предлагается осуществить выбор одного из документов «Начисление зарплаты», на основании которого будет заполнена табличная часть настоящего документа. В качестве вариантов будут предложены все документы «Начисление ЗП» с таким же видом выплаты, которые были введены в текущем месяце.

Для документа «Выплата ЗП бух.» с видом выплаты «Основная з/п» табличная часть будет заполнена текущим сальдо взаморасчетов по каждому сотруднику.

Кнопка «Печать» служитдля получения печатной формы платежной ведомости по выплате заработной платы.

Кадровые документы

Внимание! В типовой конфигурации существует один документ вида Приказ, в реквизите Тип приказа которого можно определить конкретный вид приказа, что обеспечит появление в диалоговой форме документа соответствующего набора реквизитов и определенный алгоритм его проведения. Отметим также, что все документы вида Приказ допускают проведение только датой лежащей в пределах текущего расчетного периода, (см. Использование итогов). Кроме того, перед перепроведением документа типа Приказ, его необходимо сделать непроведенным (для этого следует зафиксировать курсор на заголовочной записи документа в журнале и воспользоваться соответствующей опцией контекстно-зависимого меню).

Приказ о приеме на работу

Данный документ предназначен для регистрации факта приема на работу нового сотрудника в качестве основного сотрудника фирмы или внешнего совместителя. Во всех случаях сотрудник принимается на одну из свободных должностей, имеющихся в соответствующем подразделении фирмы.

Заполнение реквизита Человек диалоговой формы документа осуществляется при одновременном внесении фамилии, имени, отчества физического лица, принимаемого на работу, в справочник Сотрудники. В реквизите Место работы выбирается требуемая должность в одном из подразделений фирмы, после чего по умолчанию предлагается ввести единичную ставку для выбранной должности в реквизите Количество ставок. При этом, если количество вакантных ставок в выбранном подразделении фирмы исчерпано, то назначить сотрудника на данную должность не удастся (при проведении документа будет выведено соответствующее сообщение). Далее следует указать размер планируемого оклада или повременного тарифа, сумму аванса, а также установить признаки того, является ли сотрудник внешним совместителем и плательщиком профсоюзных взносов.

Кнопка «Печать» позволяет получить печатную форму приказа о приеме на работу.

При проведении документа происходит внесение нового сотрудника в справочник Штатное расписание, корректировка количества занятых и свободных вакансий в справочнике Подразделения и вакансии в соответствующем подразделении фирмы. Кроме того, выполняется инициализация данных по сотруднику, т.е. внесение соответствующих записей в журнал Расчет зарплаты (см. документ Начало месяца).

Приказ об увольнении

Настоящий документ используется в случае увольнения сотрудника фирмы. При проведении документа увольняемый сотрудник помещается в предопределенную в справочнике Штатное расписание папку Уволенные, что сохраняет возможность формировать по нему отчеты за прошлые периоды.

Кроме того, в Журнал расчетов вносится запись с видом расчета Уволен, что позволяет вытеснить все начисления по сотруднику на дату увольнения, в справочнике Подразделения и вакансии освобождаемая сотрудником ставка переходит в разряд вакантных.

Для просмотра и печати приказа на увольнение служит кнопка «Печать».

Приказ на внутреннее совмещение

С помощью данного документа регистрируется факт назначения уже работающему сотруднику фирмы внутреннего совместительства.

Документ является приказом длительного действия, т.е. при проведении он вносится в подчиненный справочнику Штатное расписание справочник Приказы (см. Приказы длительного действия).

В диалоговой форме документа, кроме сотрудника, который становится внутренним совместителем, следует указать требуемую должность в одном из подразделений фирмы, количество ставок, которое займет совместитель, а также суммы оклада или повременного тарифа и планируемый размер аванса.

В случае, если количество вакантных ставок в выбранном подразделении фирмы исчерпано, при проведении документа будет выведено соответствующее сообщение, и назначить сотрудника на данную должность не удастся.

При проведении данного документа соответствующим образом корректируется информация о количестве занятых и свободных вакансий в подразделении фирмы.

Приказ на окончание внутреннего совмещения

Документ Приказ на окончание внутреннего совмещения используется при освобождении сотрудника фирмы от работы по совместительству.

Диалоговая форма документа, кроме очевидного реквизита Сотрудник, содержит реквизит Вн. совмест., в котором следует указать приказ о начале внутреннего совмещения по сотруднику путем его выбора из соответствующего подчиненного справочника Приказы.

При проведении документа снимается регистрация по сотруднику приказа на внутреннее совмещение, а также освобождаемая в подразделении сотрудником ставка переходит в разряд вакантных.

Приказ на кадровое перемещение

Настоящий документ используется для отражения в Штатном расписании всех изменений, связанных с переводом сотрудника на новую должность или в другое подразделение фирмы.

В диалоговой форме документа следует указать новое место работы сотрудника путем выбора его из справочника Подразделения и вакансии, планируемое количество ставок, которое займет сотрудник, а также суммы оклада или повременного тарифа и аванса. Далее следует установить признаки того, является ли сотрудник внешним совместителем и плательщиком профсоюзных взносов.

Также как и в документах, Приказ о зачислении на работу и Приказ о начале внутреннего совмещения, в случае, если количество вакантных ставок в выбранном подразделении фирмы исчерпано, при проведении документа будет выдано соответствующее сообщение.

Документы по отклонениям от нормального порядка расчета зарплаты

Внимание! Для регистрации больничных листов, невыходов, отгулов и прогулов сотрудников в конфигурации предусмотрен документ Отклонение, конкретный вид которого определяется в реквизите Вид отклонения путем выбора соответствующего элемента из предлагаемого списка.

В дальнейшем все типы отклонений будут описаны как отдельные документы.

Приказ по отпуску

Документ Приказ по отпуску предназначен для ввода информации об отпусках сотрудников.

В диалоговой форме документа следует выбрать сотрудника из справочника Штатное расписание, указать период отпуска, а также из предлагаемого списка выбрать тип отпуска, который может быть очередным, за свой счет или просто компенсацией за неиспользованный отпуск. В реквизит Количество месяцев подставляется по умолчанию значение константы К-во месяцев для средней з/п отпуска.

Для автоматического расчета средней заработной платы сотрудника служит кнопка «Рассчитать». После чего табличная часть документа заполнится данными о заработной плате сотрудника за указанное количество месяцев. Если значение реквизита Сумма табличной части отредактировать вручную, то соответствующая строка будет отмечена условным знаком («галочкой») в крайней левой колонке табличной части, что будет являться признаком ручного редактирования данной информации.

Отметим, что сумму средней зарплаты можно при необходимости отредактировать вручную.

При проведении документа в журнал Расчет зарплаты вносятся соответствующие записи по данному сотруднику. Причем, если отпуск очередной и захватывает несколько расчетных периодов (месяцев), то для каждого расчетного периода в Журнал расчетов вносится запись с видом расчета Отпуск очередной, кроме того, при расчете такой записи для периодов, отличных от текущего, помещаются записи, имеющие вид расчета Подоходный. Расчет записей Подоходный приводит в свою очередь к пересчету сумм подоходного налога, удержанного с сотрудника.

По очевидным причинам вид расчета Отпуск очередной является вытесняющим по отношению к видам расчета По окладу, По тарифу, Доплата по окладу , Доплата по тарифу.

С помощью кнопки «Печать» можно получить печатную форму соответствующего документа (отпускной записки/компенсации за неиспользованный отпуск).

Внимание! Для правильной работы данного документа должен быть заполнен календарь Отпуск на все расчетные периоды, в которые попадает отпуск сотрудника см. Календари.

Отметим также, что в ситуации, кода сотрудник фирмы уходит в отпуск в середине расчетного периода, и мы хотим выплатить ему положенную сумму отпускных, после проведения настоящего документа следует выполнить следующие действия:

· Произвести расчет данного сотрудника в журнале Расчет зарплаты;

· Ввести документ Расчетно-платежная ведомость по этому сотруднику, или по всем сотрудникам фирмы, подразделения (в зависимости от принятого способа заполнения ведомости), но не выполнить его проведение.

· Ввести на основании данной ведомости документ Выплата зарплаты и провести его.

· В конце месяца найти в журнале документов непроведенный документ Расчетно-платежная ведомость, заполнить его еще раз данными по всем сотрудникам подразделения (фирмы), после чего провести его. В данном документе найдет отражение факт выплаты сотруднику суммы его отпускных См. также документ Расчетно-платежная ведомость.

Отклонение: Больничный лист

Для регистрации листков нетрудоспособности сотрудников предприятия предусмотрен документ Отклонение с видом отклонения Больничный лист.

Форма документа, кроме очевидных по своему назначению реквизитов Сотрудник, Начало и Окончание, содержит реквизит Процент, в котором указывается процент оплаты больничного листа. Расчет средней заработной платы для оплаты больничного осуществляется также, как в документе Приказ по отпуску.

В случае, если дата начала больничного предшествует дате начала расчетного периода, при проведении документа в Журнал расчетов вносятся записи с видом расчета Больничный лист как в текущий, так и в предыдущие периоды. Кроме того, если в прошлом месяце документом Отклонения: Невыход, Прогул не были отмечены дни, в которые сотрудник отсутствовал на работе, то в Журнал расчетов также будут внесены соответствующие сторно-записи за предыдущий период (по очевидным причинам вид расчета Больничный вытесняет виды расчета По окладу, По тарифу, Доплата совм. по окладу, Доплата совм. по тарифу).

При расчете будет также произведен пересчет суммы подоходного налога по данному сотруднику за предыдущие месяцы с учетом настоящего больничного листа (при помощи вида расчета Подоходный).

Внимание! Перед вводом данного документа убедитесь в том, что заполнен календарь Больничный за соответствующие расчетные периоды.

Отметим также, что данный документ можно проводить только датой, находящейся в текущем расчетном периоде, т.е. при попытке проведения его «задним числом» по отношению к текущему периоду появится сообщение «Дата документа не должна выходить за рамки текущего расчетного периода» и документ проведен не будет (см. Использование итогов).

Документ не предусматривает наличие печатной формы.

Отклонение: Невыход, Отгул, Прогул

С помощью данных документов фиксируются такие отклонения от нормального режима работы как отгул, прогул или невыход (под невыходом подразумевается ситуация наличия уважительной причины, по которой еще не предъявлены оправдательные документы) путем внесения в Журнал расчетов соответствующих записей и информации о количестве дней, которые сотрудник отсутствовал на работе.

В процессе ввода документов следует указать период, в течение которого сотрудник не работал, а также возможную причину его отсутствия.

При проведении документов в Журнал расчетов вносятся записи с видом расчета Отгул, Прогул, Невыход, которые являются вытесняющими по отношению к видам расчета По окладу, По тарифу, Доплата совм. по тарифу и Доплата совм. по окладу.

Также как и Больничный лист, данные документы допускают проведение только датой, лежащей в пределах текущего рабочего периода, (см. Использование итогов).

Документы по дополнительным начислениям заработной платы

Премия (мат. помощь)

Документ Премия предназначен для расчета сумм различных видов премий (месячной, квартальной, годовой, из ФЗП, из ФМП), а также для регистрации факта выплаты материальной помощи как для конкретного сотрудника, произвольной группы сотрудников, или конкретного подразделения, так и для всей фирмы в целом.

Расчет премии производится на основании всех начислений, входящих в расчет конкретного вида премии за соответствующие периоды с учетом указанного процента вы платы премии.

При начислении премии (включена опция Премия) следует выбрать вид премии из предлагаемого списка в реквизите Вид премии, указать процент ее вы платы, а также установить признак того, надо ли учитывать данные по зарплате сотрудников за текущий расчетный период.

Нажатие кнопки «Заполнить» вызывает заполнение табличной части документа полным списком сотрудников фирмы или ее конкретного подразделения, в зависимости от того, указано ли оно в реквизите Подразделение .

Для автоматического расчета премий для каждого сотрудника служит кнопка «Рассчитать».

Отметим, что в случае выплаты материальной помощи или премий из ФЗП или ФМП суммы по каждому сотруднику необходимо указывать вручную.

В процессе проведения документа будут выполнены следующие действия:

· в случае начисления премии в Журнал расчетов по каждому сотруднику помещаются записи с соответствующими различным типам премий видами расчета и суммами, указанными в документе.

· в случае выплаты материальной помощи в Журнал расчетов помещаются записи с видам и расчета Матпомощь облагаемая налогом и Матпомощь необлагаемая налогом. При расчете этих записей сумма материальной помощи, указанная в документе, будет разбита (или не разбита) на две:

· облагаемая и необлагаемая, в зависимости от того, превысила ли общая сумма материальной помощи, выплаченная сотруднику за период с начала года, размер необлагаемой налогом материальной помощи.

Отметим, что настоящий документ допускает проведение только датой, находящейся в пределах текущего расчетного периода.

Сверхурочные

Документом Сверхурочные оформляется оплата часов или дней, отработанных сотрудниками сверх положенного рабочего времени/графика.

В заголовочной части документа необходимо выбрать вид сверхурочных работ, т.е. была ли это работа в один из праздничных или выходных дней - сверхурочные по дням, или дополнительные часы, отработанные сверх рабочего времени - сверхурочные по часам.

Отметим, что документ Сверхурочные с видом работ сверхурочные дни регистрируют работу сотрудника только за один день, отработанный сверх положенного рабочего графика. Поэтому, если сотрудник, к примеру, работал и в субботу и в воскресенье, то соответственно следует ввести два таких документа. Кроме того, подчеркнем еще раз, что документы с таким видом сверхурочных работ следует вносить только датами праздников или выходных дней текущего расчетного периода, поскольку сверхурочно отработанные дни включаются в общее число отработанных дней сотрудником, использующееся при подсчете его средней заработной платы или сумм удержаний по различным исполнительным документам.

Различные проценты оплаты сверхурочных часов указываются в реквизитах Процент1 и Процент2 (по умолчанию подставляются значения констант Первый процент сверхурочных и Второй процент сверхурочных).

Выбрав Подразделение фирмы с помощью кнопки «Заполнить» можно автоматически внести всех сотрудников выбранного подразделения в табличную часть документа. Для каждого сотрудника также следует указать количество часов, оплачиваемых по Проценту 1 и по Проценту2 соответственно.

При проведении документ вносит в Журнал расчетов записи с видом расчета Сверхурочные дни/Сверхурочные часы.

Приказ на оплату по среднему

Документ Приказ на оплату по среднему используется в тех случаях, когда необходимо произвести начисление заработной платы сотруднику не по его окладу или по повременному тарифу, а исходя из данных расчета средней заработной платы за предыдущие месяцы.

Документ является приказом длительного действия, т.е. при проведении он вносится в подчиненный справочнику Штатное расписание справочник Приказы (см. Приказы длительною действия).

В диалоговой форме документа, кроме выбора сотрудника, следует задать тот период времени, который требуется оплачивать по среднему заработку (отметим, что дата начала этого периода не может лежать в прошлом расчетном периоде), а также проставить количество месяцев, за которые будет произведен автоматический расчет средней заработной платы сотрудника при помощи кнопки «Рассчитать» (по умолчанию подставляется значение константы К-во месяцев для средней з/п). При необходимости сумму средней заработной платы можно отредактировать вручную.

При проведении документа в Журнал расчетов вносится запись с видом расчета Оплата по среднему, который является вытесняющим по отношению к расчетам По окладу и По тарифу. Отметим также, что документ допускает проведение только датой, лежащей в пределах текущего расчетного периода.

Приказ на доплату

Документ Приказ на доплату предназначен для ввода различного вида доплат сотруднику (суммой или процентом к его основным начислениям), которые необходимо выполнять в течение длительного периода времени.

Документ является приказом длительного действия, т.е. при проведении он заносится в подчиненный справочнику Штатное расписание справочник Приказы (см. Приказы длительною действия).

В диалоговой форме документа следует выбрать сотрудника, указать период действия приказа, вид доплаты (доплата суммой или доплата процентом) и собственно размер суммы или процент, в зависим ости от типа доплаты.

Документы по удержаниям из заработной платы

Исполнительный лист

Для ввода информации об исполнительных листах сотрудников предусмотрен документ Исполнительный лист.

Предполагается, что удержания по исполнительному листу могут осуществляться путем отчисления определенного процента начислений по сотруднику (за вычетом подоходного налога) либо в течение некоторого (необязательно фиксированного) периода времени, либо в течение неопределенного периода времени вплоть до достижения определенной суммы. Тот или иной способ расчета удержаний задается с помощью группы реквизитов Способ расчета диалоговой формы документа.

Отметим, что в том и другом случае дата начала действия исполнительного листа, вводимая в группе Срок действия, также дата ввода самого документа не должны выходить за рамки текущего рабочего периода. В списке предлагаемых видов удержаний по исполнительному листу в реквизите Вид исполнительного листа можно выбрать следующие значения: «Алименты», «Судебный лист» или «Другие исполнительные листы». Если у сотрудника несколько исполнительных листов, то по нему необходимо провести соответственно несколько документов Исполнительный лист. С помощью реквизита Процент задается процент удержания по конкретному исполнительному листу.

Группа реквизитов Перечисление денег позволяет задать способ перечисления денег по исполнительному листу. Это может быть либо «Перечисление на счет», или Почтовый перевод», или «Через кассу».

Во всех случаях в реквизите Кому следует указать организацию, или частное лицо, в адрес которого будут перечислены деньги по данному исполнительному листу, а также указать его Расчетный счет. Кроме того, если выбран способ «Перечисление на счет» или «Почтовый перевод», в реквизите Процент следует указать процент удержаний, связанных с услугами почты или банка. При выборе одного из этих видов перечисления при проведении документа в Журнал расчетов, кроме вида расчета, соответствующего данному исполнительному листу, будет введена запись с видом расчета «Почтовый сбор» или «Банковские издержки» соответственно.

Являясь приказом длительного действия, данный документ при проведении заносится в справочник Приказы, приказов длительного действия по данном у сотруднику.

Регламентные документы

Начало месяца

Первым документом, который должен быть введен после проведения регламентной процедуры смены расчетного периода, является документ Начало месяца.

Документ можно выполнить для сотрудников конкретного подразделения фирмы, для одного сотрудника или, если ни один из реквизитов документа не заполнен, для всех сотрудников предприятия.

При проведении документ выполняет следующие действия:

· проводит подсчет сальдо взаиморасчетов сотрудника и фирмы на начало расчетного периода;

· вводит в Журнал расчетов записи по основным начислениям (оплата по окладу или по тарифу) и основным удержаниям по сотруднику («Пенсионный», «Подоходный», «Безработица», «Проф. Взносы», если сотрудник является членом профсоюза);

· обрабатывает приказы длительного действия, зарегистрированные по сотруднику, т.е., если таковые имеются, в Журнал расчетов помещаются соответствующие записи («Доплата суммой», «Алименты» и т.п.)

Следует отметить, что дата данного документа должна совпадать с датой начала текущего расчетного периода, в противном случае будет выдано соответствующее сообщение, и документ проведен не будет.

Расчетно-платежная ведомость

Документ Расчетно-платежная ведомость является связующим звеном между компонентами Расчет и Бухгалтерский учет типовой конфигурации. Именно при его формировании и проведении по результатам расчета будут определены суммы начислений и удержаний по каждому сотруднику фирмы и сформированы соответствующие бухгалтерские проводки. С помощью данного документа возможно также получение печатных форм расчетно-платежной и платежной ведомостей.

Документ можно выполнить по какому-либо одному подразделению фирмы, указав его в реквизите Подразделение заголовочной части документа, либо по всем сотрудникам фирмы, оставив этот реквизит незаполненным.

Следует отметить, что в типовой конфигурации по счету 70 «Расчеты по оплате труда» и всем его субсчетам не предусмотрено ведение аналитического учета, т.е. проводки по распределению начислений и удержаний с сотрудников по бухгалтерскимсчетам будут сформированы общей суммой по подразделению или фирме.

Период, за который осуществляется начисление зарплаты, автоматически определяется по дате документа, которая не должна выходить за рамки текущего расчетного периода.

В реквизите Вид выплаты можно задать следующие способы выплаты денег

· основная зарплата. Именно в процессе проведения документа с таким видом выплаты формируются проводки по начислениям и удержаниям с сотрудников. Напомним, что документ с таким видом выплаты следует проводить только после расчета всех записей Журнала расчета. Следует отметить, что перед вводом Расчетно-платежной ведомости с видом выплаты Основная, во избежание дублирования информации по сотрудникам фирмы, бухгалтеру следует определить для себя способ формирования ведомостей: одной ведомостью по фирме в целом, либо по каждому ее подразделению в отдельности. На основании данного документа можно вводить произвольное количество документов Выплата зарплаты по различным сотрудникам;

· депонент. Документ с таким способом выплаты служит для отражения в бухгалтерском учете факта депонирования сумм, не полученных по каким-либо причинам по платежной ведомости, и может быть введен только на основании обычной платежной ведомости (т.е. на основании документов с видом вы платы «Основная зарплата»). При этом табличная часть документа заполняется автоматически. Отметим, что факт выдачи денег с депонента оформляется также документом Выплата зарплаты, введенной на основании данного документа;

· аванс. При автоматическом заполнении табличной части документа в графу К выдаче по каждому сотруднику помещаются суммы из реквизита Аванс справочника Штатное расписание. При необходимости сумму аванса можно отредактировать вручную. При проведении документ с таким видом выплаты не вызывает формирования бухгалтерских проводок. Документ может быть введен до выполнения расчета всех записей Журнала расчета.

· остатки. Документ с таким видом выплаты предназначен для введения начального сальдо по расчетам с сотрудниками в самом начале работы с конфигурацией. Кроме того, введенный на основании Расчетно-платежной ведомости с таким видом выплаты документ Выплата зарплаты будет отражать выплату сотрудникам организации задолженностей по зарплате.

В этом варианте расчетно-платежной ведомости в табличной части появляются дополнительные реквизиты Начислено, Удержано и Подоходный. Их следует заполнять только в том случае, если Вы планируете формировать регламентированный отчет «Форма № 8ДР» автоматически. В этом случае для формирования отчета понадобятся данные о начисленных и удержанных суммах, и сумме подоходного. В противном случае эти реквизиты заполнять необязательно.

Рассмотрим пример по вводу остатков. У организации существует задолженность в размере 50 грн. перед сотрудником Иванов по заработной плате за март 1998г. В марте Иванову было начислено 800 грн., все удержания составили 165.55 грн, в том числе подоходный 145.55 грн. В этом случае реквизиты табличной части документа должны быть заполнены так: Начислено = 800 грн., Удержано = 165.55 грн., Подоходный = 145.55 грн., К выдаче = 50 грн. Обратите внимание , в реквизите К выдаче показывается задолженность организации перед сотрудником, а не разность между начисленной и удержанной суммами!

В случае, если в печатных формах расчетно-платежной и платежной ведомостях требуется упорядочить список сотрудников по алфавиту или по табельным номерам, то предварительно следует включить опцию По алфавиту/По табельному соответственно.

Если в конце работы с документом включить опцию «Ведомость утверждена», то при следующем открытии документа все его реквизиты будут доступны только для просмотра.

Кнопка «?» служит для автоматического заполнения информационных полей «Выдано», «Депонировано» табличной части документа суммами выданной и депонированной зарплаты по каждому сотруднику.

Остановимся подробнее на схеме формирования проводок настоящим документом. При проведении ведомости по основной заработной платы для всех видов расчета, которые входят в группу «Иззатрат», корреспондирующий бухгалтерский счет выбирается следующим образом:

· если Счет затрат установлен для конкретного подразделения фирмы (в справочнике Подразделения и вакансии), то суммы всех начислений по сотрудникам, работающим в данном подразделении, будут отнесены именно на этот счет. Например, структура предприятия содержит два подразделения - Администрация (счет затрат 44) и Цех № 1 (счет затрат 20). Общая сумма основных начислений по сотрудникам Цеха № 1 составила 10000 грн, по сотрудникам Администрации - 8000 грн. В результате будут сформированы следующие проводки:

Дт 20 - Кт 70 10000

Дт 44 - Кт 70 8000;

· если в справочнике подразделений не проставлен счет затрат для какого-либо подразделения, то используется счет затрат, указанный в справочнике категорий, и соответственно суммы всех начислений по сотрудникам одной категории будут отнесены на этот счет; и, наконец, если реквизит Счет затрат в справочниках подразделений и категорий оказался незаполненным, то используется значение, соответствующее данному виду расчета в справочнике Соответствие видов расчета бухгалтерским счетам.

Для видов расчета, не входящих в группу Из затрат корреспондирующий бухгалтерский счет и субконто определяются непосредственно из справочника Соответствие видов расчета бухгалтерским счетам. Исключение составляют те виды расчета, для которых аналитика соответствующего им бухгалтерского счета может отличаться от записи к записи. Для них субконто определяется непосредственно из реквизита Субконто Журнала расчетов. Например, виду расчета Алименты соответствует счет 76.1 «Расчеты с организациями и лицами по исполнительным листам», который ведется в разрезе Контрагентов.

С помощью кнопок «Расч.-плат.» и «Платежная» можно получить печатные формы расчетно-платежной и платежной ведомостей.

Отчисления в фонды

Для автоматического определения по результатам расчета сумм отчислений в государственные целевые фонды, печати Свода отчислений, и формирования соответствующих бухгалтерских проводок предусмотрен документ Отчисления в фонды.

Реквизиты документа:

· Группа Затраты - Счет - бухгалтерский счет, на который будут списаны те отчисления из фонда зарплаты, суммы которых включаются в состав валовых издержек. Счет, на который будут отнесены суммы сборов, объектом начисления которых являлись различные выплаты за счет прибыли предприятия (премия ФМП, материальная помощь, облагаемая налогами), выбирается из справочника Соответствие видов расчета бухгалтерским счетам

· Группа 3атраты - Вид - вид затрат, аналитика Счета;

· Группа Валовые издержки (Пенсионный, Соцстрах, Прочие) - аналитика для бухгалтерского счета 18 «Валовые издержки».

Кнопка «Рассчитать» позволяет определить среднесписочную численность штатных сотрудников организации, необходимую для вычисления суммы коммунального налога.

При проведении документ формирует соответствующие бухгалтерские проводки, при этом на валовые издержки будут отнесены суммы всех видов расчета, включенных в группу расчетов Из затрат.

Кнопка «Печать» служит для просмотра и печати Свода для отчислений в Фонды.

Другие документы по зарплате

Пересчет подоходного налога

Настоящий документ предназначен для перерасчета в конце года сумм подоходного налога, подлежащих удержанию с сотрудников фирмы, соотнесения ее с суммой реально удержанного подоходного налога и внесения в соответствующей ситуации в Журнал расчетов записи с видом расчета Пересчет Подоходною а также формирования корректирующих бухгалтерских проводок.

Реквизиты табличной части документа:

· Сотрудник - сотрудник, по которому выполняется пересчет подоходного налога;

· Месяцев - количество отработанных месяцев, учтенных в системе 1С Предприятие;

· Сумма- сумма всех начислений по сотруднику, облагаемых подоходным налогом и учтенных в системе 1С:Предприятие;

· Подоходный - сумма удержанного с сотрудника подоходного налога, зарегистрированная в системе 1С :Предприятие;

· Месяцев1 - количество отработанных месяцев сотрудником, не учтенных в системе 1С: Предприятие;

· Сумма 1- совокупный налогооблагаемый доход сотрудника для исчисления подоходного налога, не учтенный в системе 1С: Предприятие;

· Подоходным - сумма удержанного подоходного налога, не учтенного в 1С :Предприятии.

Отметим, что под неучтенной в 1С: Предприятии суммой налогооблагаемого дохода/удержанного подоходного налога подразумеваются сумма, начисленная/удержанная по сотруднику либо до начала эксплуатации 1С: Предприятия, либо на другом месте работы.

С помощью кнопки «Заполнить» можно автоматически заполнить соответствующие графы табличной части документа данными по всем сотрудникам выбранной фирмы или ее конкретного подразделения, указанного в реквизите Подразделение заголовочной части документа.

Ввод любого расчета

С помощью данного документа в Журнал расчетов можно внести запись с произвольным видом расчета по выбранному сотруднику. Вид расчета записи и период ее действия указываются в соответствующих реквизитах диалоговой формы документа.

Установив опцию Разрешить пересчитывать, из Журнала расчетов будет возможно пересчитывать сумму введенной записи при проведении данного документа. Опция Вытеснять себя регулирует будет ли введенная запись вытеснять такие же записи в Журнале расчетов.

Настоящий документ допускает проведение только датой, находящейся в пределах текущего расчетного периода.

Выплата зарплаты

Документ Выплата ЗП предназначен для формирования бухгалтерских проводок по выплате зарплаты сотрудникам. Он может также выполнять движения по регистрам оперативного учета.

Данный документ может быть введен только на основании документа Расчетно-платежная ведомость, кроме того, дата введения документа не должна выходить за рамки текущего рабочего периода. Реквизиты За период, Вид выплаты и По ведомости диалоговой формы документа заполняются автоматически значениями соответствующих реквизитов расчетно-платежной ведомости. В реквизите Процент выплаты следует указать какой процент от суммы к выдаче мы хотим выплатить.

Документом предусмотрены два способа выплаты зарплаты - из кассы организации или через банк, т.е. посредством перечисления заработной платы сотрудников на расчетный счет организации. Тот или иной вариант указывается посредством выбора из справочника Счета в реквизите Касса (Р/С).

Кнопка «Заполнить» предназначена заполнения табличной части документа.

Отметим, что печатная форма платежной ведомости находится в документе Расчетно-платежная ведомость.

В случае выплаты заработной платы сотрудникам через кассу организации можно воспользоваться кнопкой Расходные ордера , которая предоставляет возможность формирования, печати и проведения (регистрации) расходных кассовых ордеров по всем сотрудникам, перечисленным в табличной части документа. Отметим, что в каждом таком расходном ордере включен флажок Только зарегистрировать, т.е. их проведение не будет вызывать для автоматического формирования бухгалтерских проводок и движений регистров оперативного учета.

При проведении документ может формировать соответствующие бухгалтерские проводки и выполнить движения учетных регистров Деньги, ВзаиморасчетыСотр (если константа Рассчитывать Поощрения установлена в значение - Да).

Поощрения

Основные поощрения

Настоящий документ предназначен для отражения в учете факта начисления (удержания) сумм дополнительных вознаграждений (или штрафов) по сотрудникам компании, в соответствии с перечнем поощрительных выплат, которые указаны в справочнике поощрений (см. справочник Поощрения), т.е. носят регулярный, ежемесячный характер.

Опция Закрыть подотчет позволяет погасить задолженность сотрудника по подотчетным суммам путем включения ее в состав суммы поощрительных выплат. При этом в регистре ВзаиморасчетыСотр выполняется расход подотчетной суммы по измерению ВидВзаиморасчетовСотр - Подотчет и приход ее по измерению ВидВзаиморасчетовСотр - Поощрения с видом поощрений - Подотчет по каждом у сотруднику.

Кнопка «Заполнить» служит для автоматического заполнения табличной части документа списком тех сотрудников компании, для которых заполнен справочник поощрений, т.е. которым причитается какое-либо регулярные вознаграждения.

При проведении документ выполняет движение регистра ВзаиморасчетыСотр.

Дополнительные поощрения

Назначение данного документа - отражение в учете факта начисления (удержания) по сотруднику компании каких-либо дополнительных вознаграждений или штрафов, которые носят нерегулярный, разовый характер и назначаются некоторой фиксированной суммой.

В заголовочной части документа в реквизите Сотрудник следует указать сотрудника компании, которому будут назначены дополнительные поощрения или штрафы.

В табличной части необходимо выбрать вид поощрения и указать его сумму в основной валюте (в случае удержания штрафа сумму следует указать со знаком минус).

Отметим также, что выбор вида поощрения %от оборота или %от дохода не приведет к расчету суммы вознаграждения по установленному проценту от товарооборота или полученной прибыли предприятия, т.е. и в этих случаях суммы поощрительных выплат будут равны суммам, указанным в графе СуммаОсн табличной части документа.

При проведении документ выполняет движение регистра ВзаиморасчетыСотр.

Выплата поощрений

Для отражения в учете факта выплаты начисленных сотрудникам фирмы дополнительных поощрений в типовой конфигурации предусмотрен документ Выплата поощрений.

При заполнении табличной части диалоговой формы документа после выбора Сотрудника графы Остаток осн и Сумма Вал заполняются автоматически остатком взаиморасчетов с сотрудником в основной валюте и в валюте выбранного счета в реквизите Касса.

При проведении документ выполняет движение регистра Деньги, ВзаиморасчетыСотр.

Складские

Перемещение

Документ Перемещение предназначен для перемещения ТМЦ с одного склада на другой или для перемещения основных средств, МБП, нематериальных активов с одного материально-ответственного лица на другое.

Табличную часть можно заполнять, подбирая ТМЦ по справочнику ТМЦ (кнопка «Каталог») либо по справочнику Прайс-лист (кнопка «Прайс-лист»).

Если ТМЦ нужно оприходовать на разные склады, оприходование можно произвести на один склад, а потом переместить между складами.

Если перемещение производим со склада, который имеет признак «Оптовый» на склад такого же рода, перемещение происходит в учетных ценах в зависимости от выбранной партии. Если перемещение производим со склада, который имеет признак «Оптовый» на склад, который имеет признак «Розничный», будут сформированы бухгалтерские проводки по торговой наценке и НДС на суммы в зависимости от учетной цены товара (выбранной партии) и розничной цены товара, указанной в карточке товара.

При возврате с магазина производятся сторнировочные проводки по НДС и торговой наценке и обычная проводка по учетным ценам.

Реквизиты шапки документа:

· Откуда - реквизит может быть либо складом, если перемещаем ТМЦ, которые учитываются на складах, либо сотрудником (он же МОЛ) в том случае, если перемещаем основные средства, МБП, нематериальные активы или ТМЦ, которые учитываются в разрезе материально-ответственных лиц;

· Куда - аналогично может быть складом или МОЛом.

Реквизиты табличной части:

· ТМЦ- что мы перемещаем. Если в реквизите Откуда выбран склад, то можем перемещать ТМЦ, если выбран МОЛ - все остальное;

· Партия -имеет тот же смысл, что и в документе Расходная накладная. Служит для выбора партий, которые нужно списать. Подробнее см. разделы Партионный учет и Расходная накладная;

· Стало - что «получается» после перемещения. Обычно при перемещении различного рода ТМЦ реквизиты ТМЦ и Стало содержат одинаковые значения, в этом случае реквизит Стало вообще недоступен. В некоторых ситуациях возникает потребность переместить, например, материал с «05» бухгалтерского счета на «12» счет. Так

· как по «12» счету ведется аналитический учет в разрезе МБП, то нужно выбрать соответствующий МБП из справочника. В таких случаях, содержимое реквизитов ТМЦ и Стало может отличаться;

· Партия - указывает партию для реквизита Стало (в том случае, если по нему ведется партионный учет). При обыкновенном перемещении товаров (продукции, материалов) между складами данный реквизит не используется; партиии на «новый» склад приходуются в точности те же, какие были списаны со «старого» склада;

· Кво - количество перемещаемых ТМЦ;

· Розн. цена - реквизит используется при перемещении с оптового склада в магазин, в соответствии с указанной розничной ценой будут формироваться проводки по торговой наценке.

Группа Подбор:

Кнопка «Каталог» служит для заполнения табличной части подбором из справочника ТМЦ. Кнопка «Прайс-лист» служит для заполнения табличной части подбором из справочника Прайс-лист.

Документ может формировать бухгалтерские проводки по перемещению и движения учетного регистра Остатки.

После проведения документа становится доступной кнопка «Печать», с помощью которой можно получить печатную форму накладной на внутреннее перемещение товарно-материальных ценностей.

Акт инвентаризации ТМЦ

Для формирования и печати акта инвентаризации, а также хране ния данных о ее результатах предназначен документ «Акт инвента ризации ТМЦ».

Акты инвентаризации ТМЦ создаются, хранятся и редактируются в журнале «Складские». Для ввода нового документа необходимо: меню «Документы» главного меню программы выбрать пунк «Складские — Акт инвентаризации ТМЦ».

Выбрав склад фирмы, где требуется произвести инвентаризацию можно автоматически внести в документ данные об учетном наличш товаров по кнопке «Заполнить». Эти данные отображаются в графа] «К-во по док.», «Цена -», «Сумма» и недоступны для редактирования.

В графу «Факт. к-во» заносятся реальные остатки товаров hа складе, выявленные в результате проведенной инвентаризации. Послеле чего значения остальных граф табличной части будут рассчитаны автоматически. При этом, если фактическое количество товаров меньше, чем количество по данным учета, соответствующие значении графах «Разница» и «Сумма» будут отображены красным цветом ) знаком «-».

Проведение документа не вызовет формирование бухгалтерских фоводок, однако, но результатам инвентаризации можно выписать ист списания товаров (документ «Списание ТМЦ») и акт оприходо-1ания излишков (документ «Оприходование излишков ТМЦ»).

Состав этих документов будет заполнен согласно результатам фоведения инвентаризации товаров, т.е. в состав акта оприходова-|ия внесется излишек товаров, выявленный в результате инвентари-вции, а в состав акта списания — те товары, которые необходимо :писать. После проведения этих документов, количество товара на жладе установится равным реальному количеству товаров, зафиксированных в инвентаризационной ведомости.

Для формирования печатной формы «Акт инвентаризации» нуж-ю внести данные о составе и членах инвентаризационной комиссии i воспользоваться кнопкой «Печать».

Списание ТМЦ

При транспортировке, хранении и реализации приобретенных товарно-материальных ценностей могут иметь место нормируемые, ненормируемые товарные потери.

Нормируемые потери возникают в результате естественной убыли, возникающей вследствие боя товаров, упакованных в стеклянную посуду, боя некоторых непродовольственных товаров (грампластинок, елочных игрушек и пр.) порчи при подготовке товаров к продаже в розничной торговли, пр. включаются, как правило, в издержки обращения.

К ненормируемым относятся товарные потери сверх норм естесвенной убыли, а именно: потери от порчи ценностей при неправильном хранении и транспортировке, потери в связи с хищениями и т.п

Недостачи товаров сверх норм естественной убыли, оформлених соответствующим актом с указанием причин потерь, относятся на виновных должностных лиц, а в случаях, когда конкретные виновники не могут быть установлены, списываются в убытки торгового предприятия.

Для отражения в учете операций по списанию ТМЦ в типово конфигурации предназначен документ «Списание ТМЦ».

Заполнение формы документа следует начать с выбора склада, с которого будет произведено списание ТМЦ, затратного счета, на который будет списана учетная стоимость объектов, а также соответсвующих статей затрат, т.е. объектов аналитики этого счета. Если организации нет права на включение в состав налогового кредита сумм НДС, уплаченых в связи с приобретением списываемых ТМЦ, нужно включить флажок «На собственные нужды». В это случае при проведении документа будет сформирована проводка и дооцениванию себестоимости списываемых ТМЦ и сторнировании налогового кредита.

В форме документа можно указать причину списания ТМЦ, необходимую для формирования печатной формы акта списания.

В табличной части документа указываются собственно наименования списываемых ТМЦ, с указанием их партий и количества списываемых единиц. Графы «Сумма -», «НДС» и «Сумма +» недоступны для редактирования, их значения рассчитываются автоматически при проведении документа, в соответствии со списываемыми партиями ТМЦ.

С помощью кнопки «ОК» можно осуществить проведение документа, не закрывая при этом его диалоговую форму.

Кнопка «Печать», посредством которой возможно получение печатной формы акта списания ТМЦ, становится доступной только после проведения документа.

При вводе документа на основании «Инвентаризации», его форма будет заполнена автоматически теми товарами, которые необходимо списать по результатам проведенной инвентаризации.

Оприходование излишков

Для оприходования излишков ТМЦ, выявленных при проведении ивентаризации, предусмотрен документ «Оприходование излишков».

Акты оприходования излишков ТМЦ создаются, хранятся и редактируются в журнале «Складские». Для ввода нового документа необходимо в меню «Документы» главного меню программы выбрать пункт «Складские — Оприходование излишков ТМЦ».

Настоящий документ целесообразно вводить на основании соответствующего акта инвентаризации, в процессе которой были выявлены излишки товаров. В этом случае его табличная часть будет з полнена автоматически. После чего останется только выбрать нужные объекты аналитики счета учета доходов (по умолчанию предлагается счет 719 «Другие доходы от операционной деятельности»).

Переоценка ТМЦ

Документ Переоценка используется для изменения нескольких учетных показателей:

· розничной стоимости и торговой наценки товаров, находящихся в розничной торговле;

· учетной складской цены товара находящегося на складе;

· продажной цены товара находящегося на консигнации у клиента.

Для первых двух случаев склад (магазин), на котором выполняется переоценка, следует указать в реквизите Склад, для третего случая в этом реквезите выбирается Клиент (коммисионер) у которого находится товар.

Табличная часть документа заполняется списком тех ТМЦ, которые нужно переоценить, и новыми учетными (розничными) ценами (реквизит «Нов. цена») для каждого из ТМЦ. Колонка Ост. отображает текущий остаток данного ТМЦ на выбранном складе (в магазине). Если документ принадлежит к оперативному учету (реквизит Вид учета равен «Торговля» или «Совместный»), то отображается остаток товара в магазине по данным оперативного учета по всем фирмам компании. Если же накладная принадлежит только бухгалтерскому учету (реквизит Вид учета равен «Бухгалтерия»), то отображается остаток товара в магазине по бухгалтерским данным конкретной фирмы.

Реквизиты «Кво», «Стар.цена», «Стар.сумма» недоступны для редактирования, их значения автоматически определяются при проведении документа, в соответствии с указанными партиями ТМЦ.

При проведении документ Переоценка формирует бухгалтерские проводки, выполняет движения регистра Остатки.

Гарантия и сервис

Прием по гарантии (Квитанция для приема по гарантии)

Документ Прием по гарантии предназначен для ввода задолжностей по гарантийным товарам.

В шапке документа следует указать:

· Клиент – покупатель, который возвращает товар;

· Вид квитанции – принимает два значений. Обычная, когда товар возвращен после продажи. Внутреняя, когда неисправность товара обнаружена до продажи.

В табличной части документа следует указать:

· Товар, который возвращают по гарантии;

· Серийный номер товара, если он имеется;

· Описание неисправности (до 128 символов);

· Признак резерва;

· Документ продажи;

По кнопке «Печать» можно распечатеть квитанцию.

Отдача по гарантии (Квитанция для отдачи по гарантии)

В случае если неисправный товар находится на гарантии поставщика, факт передачи по гарантии этого товара фиксируется документом Отдача по гарантии.

В шапке документа следует указать:

· Клиент – поставщик, который принимает товар;

· МОЛ – материально-ответсвенное лицо.

Табличная часть содержит данные аналогичные документу Прием по гарантии.

По кнопке «Печать» можно распечатеть квитанцию.

Подбор позиций осуществляется по текущему состоянию сервиса.

Отчет отданных по гарантии (Закрытие гарантийных обязательств поставщика)

Факт закрытия гарантийных обязательств поставщиком оформляется документом Отчет отданных по гарантии. В прогамме поддерживается три варианта закрытия задолжности:

· Возврат исправного товара;

· Возврата другого товара в место неисправного;

· Зачисление стоимости товара в долг поставщику.

По кнопке «Заполнить» табличная часть заполняется всеми позициями находящиеся у поставщика.

Отчет принятых по гарантии (Закрытие гарантийных обязательств покупателю)

Факт закрытия гарантийных обязательств перед покупателем оформляется документом Отчет принятых по гарантии. В прогамме поддерживается три варианта закрытия задолжности:

· Возврат исправного товара;

· Возврата другого товара в место неисправного;

· Зачисление стоимости товара в долг покупателя.

По кнопке «Заполнить» табличная часть заполняется всеми позициями находящиеся у покупателя.

Состояние сервиса

Факт осмотра неисправного товара, его исправление или нахождения неисправности фиксируется документом Состояние сервиса. В случае исправления товара он перемещается на склад Гарантии, указанный в шапке документа.

Резерв по гарантии

Этот документ служит для резервирования гарантийного товара под выбранного клиента. Такое резервирование нужно в случае если вы не хотите, чтобы товар был отдан по гарантии другому покупателю.

Прочие

Снятие резерва

Документ Снятие резерва предназначен для снятия товаров с резерва. Для снятия резерва по одному конкретному счету фактуре необходимо ввести Снятие резерва на основании этого счета-фактуры.

Реквизиты шапки документа:

· Товар позволяет отобрать только счета-фактуры с конкретным товаром. Если реквизит не заполнен, резерв снимается по всем просроченным счетам.

Реквизиты табличной части:

· Счет - содержит документ Счет-фактура, по которому нужно снять резерв;

· Дата, Сумма, Клиент, Вид учета - информационные поля, заполнены в соответствии с выбранным Счетом, недоступны для редактирования.

Дополнительно:

Кнопка «Заполнить» предназначена для автоматического заполнения табличной части по Счетам-фактурам, срок резерва по которым уже истек. Если в реквизите шапки Товар выбран конкретный товар, в табличную часть попадают только счета, в которых присутствует данный товар.

Документ после проведения снимает резерв по указанным Счетам-фактурам. Чтобы снятый с резерва товар был доступен к отгрузке. Снятие резерва должно проводиться до документа по отгрузке товара.

При проведении документ выполняет движения учетного регистра ОстаткиРезерва, Резерв, но не формирует бухгалтерские проводки.

Перезачет-бартер

Документ Перезачет-бартер предназначен для перезачета средств клиента между разными заказами. Он позволяет закрывать встречные поставки (бартер) или перераспределять суммы между заказам и клиента. Документ может использоваться также для контроля сумм НДС в учетных регистрах по заказам.

Реквизиты шапки документа:

· Клиент - организация, по которой будем проводить перезачет;

Реквизиты табличной части:

· СоСчета, НаСчет – бухгалтерские счета, которые используются в проводке по перезачету средств (по умолчанию «60.1» и «62.2» соответственно). Реквизит недоступен для редактирования , если Вид учета - торговля;

· С заказа - с какого документа (заказа) переводится сумма;

· На заказ - на какой документ (заказ) переводится сумма;

· Сумма+ - сумма с НДС в валюте взаиморасчетов с клиентом, которая переводится с заказа на заказ;

· НДС с- сумма НДС, которая вычитается с заказа (С заказа);

· НДС на - сумма НДС, которая попадает на заказ (На заказ).

Если указать два заказа равными, то документ можно использовать для коррекции сальдо по НДС. В этом случае бухгалтерская проводка не формируется.

Если На заказ не указан, документ просто списывает соответствующую сумму с взаиморасчетов с организацией (происходит «разрыв» учета). В этом случае бухгалтерская проводка не формируется.

Если по заказу С заказа есть сальдо по кредиту, это сальдо переносится на документ На заказ.

Дополнительно:

Кнопка «Подбор по заказам» позволяет открыть журнал заказов для клиента, в котором видны остатки по выбранному бухгалтерскому счету. При двойном щелчке мышью на выбранном документе этот документ подставляется в соответствующую графу документа (при этом окно журнала не закрывается). При подборе сальдо по этому документу автоматически подставляется в колонку Сумма+. Потом это значение можно редактировать.

Документ Перезачет-бартер может формировать бухгалтерские проводки и выполнять движения учетного регистра Взаиморасчеты.

Авансовый отчет

Документ Авансовый отчет является многофункциональным документом. С помощью него можно оформить как операцию по расчетам с подотчетным лицом (сотрудником), так и операцию оприходования товарно-материальных ценностей (материалов, ОС, НМА, МБП) за национальную валюту от подотчетного лица.

Реквизиты шапки документа:

· Сотрудник - подотчетное лицо, по которому формируется Авансовый отчет, (выполняется оприходование товарно-материальных ценностей, объектов ОС, НМА, МБП;

· Валюта - валюта авансового отчета, в которой указываются суммы расходов подотчетного лица. Напомним, что в случае оформления документом оприходования вышеперечисленных объектов, в качестве валюты должна быть указана гривна;

· Курс - курс Валюты по отношению к гривне;

· НДС элемент справочника Виды налогов, который определяет ставку НДС для настоящего документа.

Реквизиты табличной части:

· С, По - даты начала и конца, используются в печатной форме документа;

· Счет - бухгалтерский счет, на который должна быть отнесена текущая затрата (на котором ведется учет приходуемых объектов);

· Затрата -аналитика Счета. Очевидно, что это может быть элемент справочника ТМЦОС,НМА,МБП, Виды затрат ;

· Содержание - изначально подставляется название текущей затраты, может быть дополнено отметкой за что и по какому документу произведена затрата. И (пользуется в печатной форме;

· Кво - количество приходуемых объектов (статей расхода по выбранному виду затрат);

· Цена- - цена без НДС текущей затраты;

· Сумма — сумма без НДС текущей затраты;

· НДС- сумма налога на добавленную стоимость;

· Сумма - общая сумма с НДС по текущей затрате (стоимость с НДС приходуемых объектов);

· Вал расх? - признак того, включается ли затрата в валовые издержки ;

· Субконто по вал. расх. - аналитика по валовым издержкам.

При проведении документ Авансовый отчет формирует соответствующий набор бухгалтерских проводок, отражающих либо факт утверждения расходов подотчетного лица, либо оприходование товарно-материальных ценностей (объектов ОС, НМА, МБП), а также может выполнять движения учетных регистров Остатки, Обороты, Взаиморасчеты с Сотрудниками. Отметим, что для расчетов с подотчетными лицами используются два субсчета счета 71 (71.1 «Расчеты с подотчетными лицами в национальной валюте» и 71.2 «Расчеты с подотчетными лицами в иностранной валюте»).

Кнопка «Печать» служит для получения печатной формы авансового отчета.

Командировочное удостоврение

Для формирования печатной формы командировочного удостоверения предназначен документ «Командировочное удостоверение».

В форме документа нужно указать сотрудника, пункт назначения, цель и продолжительность командировки.

Закрытие периода

Документ Закрытие периода предназначен для переоценки валюты по валютным счетам бухгалтерского учета и для приведения в соответствие остатков денег на денежных счетах (справочник Счета) в основной валюте и в валюте счета в оперативном учете.

Закрытие периода в бухгалтерском учете проверяет остатки на всех валютных счетах и сравнивает валютное сальдо и гривневое покрытие по каждой из валют. Разница отображается как прибыль (убыток) в бухгалтерских проводках.

Закрытие периода по торговле проверяет остатки средств в валюте счета и в основной валюте на денежных счетах (справочник Счета) и разницу относит в регистр Обороты. Полученный убыток (доход) можно увидеть в отчете Обороты по ТМЦ выбранному в константе Курсовая разница.

Реквизиты документа:

Группа Бухгалтерия:

Курсовая разница - аналитика по бухгалтерскому счету «80» Прибыли и убытки, на который будут отнесены убытки (прибыль) по валютным бухгалтерским счетам. По умолчанию предлагается аналитика, выбранная в константе Курсовая разница прибыль убыток. Параллельно будет формироваться проводка на те же суммы по «18» («48») счетам в разрезе указанной для этих счетов аналитики.

Группа Валовые доходы и Валовые издержки - элементы этих групп содержат аналитику по «18» («48») счетам.

Опция «Не делать проводки по валовым» является признаком того, надо ли формировать проводки по валовым доходам/расходам данным документом.

При проведении документ может формировать бухгалтерские проводки и выполнять движения учетных регистров Деньги и Обороты.

Стандартные отчеты

В типовую конфигурацию включен набор стандартных отчетов. Они предназначены для получения данных по бухгалтерским итогам и бухгалтерским проводкам в самых различных разрезах.

Стандартные отчеты отличаются тем, что они рассчитаны на работу с любым планом счетов, вне зависимости от его состава и свойств конкретных счетов (наличия субсчетов, настроек аналитического, количественного и валютного учета).

Стандартные отчеты могут применяться для получения как итоговой, так и детальной информации по любым разделам бухгалтерского учета. Они оперируют такими общими понятиями, как «Счет», «Субконто», «Валюта» и т. д.

В данном разделе описываются общие принципы работы со стандартными отчетами, их состав, назначение и способы использования.

Общие принципы

Вызов отчета

Стандартные отчеты вызываются из меню «Отчеты» главного меню программы. Наиболее часто используемые отчеты могут также вызываться с помощью кнопок, расположенных на панели инструментов.

При вызове отчета на экран выдается диалоговая форма настройки параметров отчета. В ней следует указать значения параметров, определяющих состав данных, включаемых в отчет.

Например, для отчета «Анализ счета» предлагается выбрать период для его формирования и счет. Если учет на счете ведется на субсчетах, то можно задать режим «Данные по субсчетам». Если на счете установлен признак валютного учета, то можно задать режим «Данные по валютам».

Формирование отчета

Для формирования отчета после указания всех необходимых параметров следует нажать кнопку «Сформировать» или кнопку «ОК». Сформированный отчет открывается в виде табличного документа, который может затем быть выведен на печать.

При использовании кнопки «ОК» после формирования отчета окно формы настройки параметров отчета закрывается.

При использовании кнопки «Сформировать» окно формы настройки параметров отчета остается открытым, что позволяет изменить параметры настройки, после чего сформировать другой отчет.

Для того, чтобы отказаться от формирования отчета и закрыть окно настройки параметров отчета, следует нажать кнопку «Закрыть» или воспользоваться стандартным способом закрытия окна.

Период формирования отчетов

Во всех отчетах указывается период, за который будут выдаваться данные бухгалтерского учета.

Период задается вводом начальной и конечной даты в соответствующие реквизиты диалогового окна настройки параметров отчета. Кроме того, наиболее часто используемые «стандартные» периоды (месяц, квартал, полугодие) можно задавать в специальном диалоге, который вызывается нажатием кнопки , расположенной рядом с реквизитами для ввода периода.

При открытии формы настройки параметров отчета по умолчанию устанавливается период, указанный на закладке «Бухгалтерские итоги» в режиме настройки параметров системы (пункт «Параметры» меню «Сервис» главного меню программы).

Настройка различных параметров

Для настройки параметров отчетов используются в основном такие типы значений как «Счет», «Вид субконто», «Значение субконто», «Валюта».

Значение типа «Счет» может вводиться непосредственным набором кода счета с клавиатуры или выбором из плана счетов.

Часто при вводе одного параметра автоматически заполняются значения других параметров. Отметим, что при вводе кода счета с клавиатуры автоматическое заполнение других параметров происходит после того, как вы перейдете на другое поле диалога, например, с помощью клавиши «Enter».

Для параметров, значения которых задаются только выбором из списка путем нажатия кнопки выбора, иногда возникает необходимость очистить значение параметра. Для этого в форме настройки параметров отчета рядом с полем ввода значения может присутствовать кнопка «». Кроме того, для очистки таких значений может использовать пункт «Очистить значение» из меню «Действия» главного меню программы.

Совокупность параметров для отчета заданного вида можно сохранить для последующего использования. Для этого следует выбрать пункт «Сохранить настройку» из меню «Действия» главного меню программы или нажать на кнопку , расположенную на панели инструментов диалога настройки параметров отчета, и указать наименование, под которым вы хотите сохранить настройку параметров отчета.

Впоследствии, если возникнет необходимость получения аналогичного отчета, можно не вводить параметры настройки заново, а выбрать пункт «Открыть настройку» из меню «Действия» главного меню программы или нажать на кнопку и выбрать сохраненную ранее комбинацию параметров данного отчета. Этой возможностью удобно пользоваться для получения наиболее часто используемых отчетов.

Специальные элементы в окнах настроек

Здесь описаны основные фильтры и другие элементы настройки, чаще всего применяемые в отчетах. В каждом отчете устанавливается свои конкретные параметры, назначение которых будет приведено при описании каждого конкретного отчета.

Элементы в окне настроек отчета могут быть разделены на две закладки: основная и множественный фильтр.

С помощью параметров основной закладки устанавливается фильтр на конкретные значения объектов. Закладка «Множественный фильтр» позволяет по некоторым объектам настройки задавать список значений. Таким образом, множественный фильтр расширяет возможности настройки по сравнению с параметрами основной закладки. Основная закладка используется в том случае, когда необходимо отобрать только объекты, имеющие конкретные значения (тогда можно работать только на этой закладке), а множественный

фильтр используется в том случае, когда необходимо отобрать объекты, параметры которых должны удовлетворять списку значений. (Конечно, с помощью множественных фильтров можно задавать и конкретные значения объектов, но удобнее с этой целью использовать фильтры основной закладки.)

В случае, если множественный фильтр установлен, перед названием закладки «Множественный фильтр» устанавливается знак (!). Он виден и с основной закладки.

При работе со списком значений во множественном фильтре присутствуют следующие управляющие кнопки:

· «...» позволяет добавить новый элемент в список (список в режиме выбора);

· «….» позволяет добавить несколько элементов в список (список в режиме подбора);

· «X» позволяет удалить из списка выделенный элемент;

· «XX» позволяет очистить весь список.

Во множественном фильтре при подборе некоторых значений по списку существует две возможности отбора:

· Одна (один) из — фильтр действует по типу «ИЛИ», то есть отбираются объекты, у которых среди значений параметра найдется хотя бы одно, совпадающее с каким-либо значением в списке.

· Одновременно все — фильтр действует по типу «И», то есть отбираются объекты, у которых значение заданных параметров совпадает со всем списком значений.

В отчетах применяются такие фильтры, как:

· Период — устанавливается фильтр по интервалу дат, за которые формируется отчет. При этом удобно пользоваться кнопкой выбора «...». Эта кнопка при задании периода формирования отчета дает доступ к диалоговому окну «Выбор периода», где, кроме задания дней начала и конца периода, можно задать в качестве периода конкретный день, месяц, квартал, или задать период с начала года, квартала или месяца до точки актуальности. По умолчанию начало периода устанавливается в соответствии с настройками параметров учета (одноименный пункт в меню «Сервис», закладка «Вспомогательные»), конец периода соответствует дате актуальности итогов (меню «Операции», пункт «Управление оперативными итогами»).

· Фирма — задается фильтр по фирме. Если фирма выбрана, то отчет формируется по данным финансового учета выбранной фирме. Если фирма не выбрана, то отчет формируется по данным управленческого учета, то есть по компании в целом.

· Товар, группа — задается фильтр по товарам. Можно сформировать отчет по конкретному товару, группе товаров. Для товара можно использовать одиночный фильтр, который представлен на основной закладке. Другой вариант этого фильтра (множественный фильтр) позволяет отобрать сразу несколько товаров и групп товаров.

· Категории товаров — задается фильтр по категории (аналитическому признаку) товара. Так же, как для товаров, бывает два варианта фильтра, из которых один дает возможность сформировать отчет по конкретной категории товаров (основной), а другой позволяет сформировать отчет сразу по всем категориям товаров (множественный фильтр). В случае множественного фильтра возможно два варианта отбора: одна из или одновременно все. В первом случае отчет будет строиться по всем товарам, которые имеют хотя бы одну категорию из списка, а во втором случае отчет будет строиться только по тем товарам, которые имеют все перечисленные в списке категории.

· Склады — задается фильтр по складам. Из двух вариантов фильтра основной дает возможность сформировать отчет по конкретному складу, а множественный фильтр позволяет сформировать отчет сразу по нескольким складам,

· Контрагенты — задается фильтр по контрагентам. Из двух вариантов фильтра основной дает возможность сформировать отчет по конкретному контрагенту, группе контрагентов, а множественный фильтр позволяет отобрать сразу несколько контрагентов и групп контрагентов.

· Договоры — задается фильтр по договорам контрагента. Удобно сначала задавать контрагента, тогда при выборе договоров будет показан для выбора список договоров конкретного контрагента. Можно сформировать отчет по конкретному договору (основной фильтр) или одновременно по нескольким договорам (множественный фильтр).

· Категории контрагентов — задается фильтр по категории (аналитическому признаку) контрагента. Так же, как для товаров, бывает два варианта фильтра, из которых один дает возможность сформировать отчет по конкретной категории контрагента (основной), а другой позволяет сформировать отчет сразу по всем категориям контрагентов (множественный фильтр). В случае множественного фильтра возможно два варианта отбора: один из или одновременно все. В первом случае отчет будет строиться по всем контрагентам, которые имеют хотя бы одну категорию из списка, а во втором случае отчет будет строиться только по тем контрагентам, которые имеют все перечисленные в списке категории.

· Валюта (валюта итогов) — выбор валюты, в которой будет сформирован отчет. Выбор производится из всех валют, введенных в справочник валют. Цены в отчетах обычно пересчитываются на дату конца отчета. В некоторых отчетах цены пересчитываются на дату документа. При описании конкретных отчетов об этом будет сказано отдельно.

· Детализация — в зависимости от установленной детализации в отчете будут выводиться дополнительные данные. Например, если указана детализация по товару, то будут выводиться сводные данные по каждому товару. Если указана детализация по товарам и документам, то будет выводиться информация о движении товара по каждому документу. Если детализация не указана, то будут выводиться только итоговые суммы.

· Вид отчета (вид продажи, продаваемый товар) - в зависимости от выбранного значения будут выводиться те или иные данные в отчете.

· Показать — в зависимости от выбранного значения показываются только элементы, удовлетворяющие данному условию.

«Сформировать» — кнопка формирования отчета (без закрытия окна настройки).

«ОК» — также кнопка формирования отчета (при этом окно настройки закрывается).

«Закрыть» — кнопка выхода из окна настроек отчета в главное меню программы.

Описания работы с конкретными отчетами приведены ниже в этой главе.

Детализация отчетов

Одной из наиболее удобных возможностей системы отчетов является возможность их детализации (расшифровки). Детализация отчета вызывается при просмотре сформированного отчета двойным щелчком мыши на ячейке отчета, на которой курсор принимает форму .

Стандартные отчеты представляют собой фактически целостную систему, которая позволяет формировать одни отчеты на основании других, детализируя данные отчета. При самом нижнем уровне детализации осуществляется переход к конкретной проводке операции.

Обновление отчетов

В верхней части окна сформированного отчета располагаются два поля: «Обновить» и «Настройка» . Это специальные области отчета, расшифровка которых позволяет сформировать отчет заново в том же окне.

При вызове расшифровки в поле «Обновить» выполняется формирование отчета с теми же параметрами, с которыми отчет был построен первоначально. При этом, если в период после первоначального построения отчета в информационную базу введена новая информация, она найдет отражение в обновленном отчете.

При вызове расшифровки в поле «Настройка» открывается диалог настройки параметров отчета, в котором можно изменить отдельные параметры и вновь сформировать отчет.

Отчеты по торговой деятельности

Прайс-лист

Отчет Прайс-лист предназначен для получения печатной формы прайс-листа.

Отчет использует информацию о товарах и продукции из справочника Прайс-лист, информацию о ценах, заданную в справочнике ТМЦ.

Для формирования отчета нужно воспользоваться кнопкой «Печать» в справочнике Прайс-лист.

В запросе параметров для формирования прайс-листа можно указать:

· фирму, которая будет указана в заголовке печатной формы прайс-листа;

· по какой группе товаров будет сформирован прайс-лист;

· в группе «Цены» можно выбрать, какие категории цен войдут в печатную форму;

· цены 1-3 категорий можно выводить как без НДС (как они указаны в справочнике), так и с НДС (цена автоматически рассчитается в соответствии с выбранной ставкой НДС), как в гривнах, так и в валюте, в которой фиксируются отпускные цены. Розничные цены всегда выводятся в гривнах с НДС;

· группа «Остатки» позволяет управлять режимом вывода остатков в прайс-лист. Остатки можно либо «не выдавать», либо просто отметить знаком «+», что остаток по данной позиции есть (режим «галочка»), либо указать количественный остаток товара на данный момент. В последнем случае вычисляется остаток по всем складам компании по данным оперативного учета.

Для получения печатной формы нужно нажать кнопку «Сформировать».

Кнопка «Выгрузить в Exel» служит для сохранения прайс-листа в формате Exel с группировками по группам товаров. Эта выгрузка очень удобна в случае наличия большого ассортимента товаров, и бозволяет Покупателю быстро найти нужный товар.

Остатки и движение товаров

Данный отчет предназначен для отображения информации об остатках или движениях товаров на складах в количественном и суммовом выражении по себестоимости.

Приведенное краткое название отчета отображается в меню «Отчеты-Оперативный учет».

Отчет «Остатки и движение товаров» выводит полный или частичный (если в диалоге выбран товар, группа или категория товаров) список товаров и их остатки на всех или только на выбранных складах. Расчет остатков производится на дату окончания отчета.

В форме задаются следующие реквизиты:

· Вид учета - остатки по которому будут выводиться в отчет. Для вида учета «торговля» отчет будет содержать оперативные данные по всем фирмам компании. При установленном виде учета «бухгалтерия» становится доступным поле для выбора фирмы - ее нужно обязательно заполнить для получения бухгалтерских данных;

· Полное наименование – в отчет будет выведено полное наименование товара;

· Артикул – в отчете выводится артикул товара;

· Все - будут отобраны все товары в соответствии с установленным фильтром, даже если по ним нет остатков или движений;

· Без элементов по общим группам – в отчет не попадут товары находящиеся в общих группах;

· В единицах по умолчанию – при выводе количетвенных показателей они будут пересчитаны согласно установленной единице по умолчанию для выводимого товара;

На закладке дополнительно:

· минимальные остатки - будут показаны товары, количество которых меньше минимального товарного остатка. Расчет количества производится так же, как и в предыдущем случае.

· меньше остатки + резерв — будут показаны товары, количество которых меньше, чем минимальный товарный остаток минус зарезервированное количество товара. Расчет количества производится так же, как и в предыдущем случае.

Детализация (группа разрезы), выводимая в отчете:

· По Складам – склад на котором хранятся товарные позиции;

· По Товар — полное наименование товара с разбиением на группы, здесь же приведена информация о неприкосновенном запасе на складе, указанная для товара в справочнике (Мин. остаток).

· По Доп.параметру – Дополнитьльный параметр учета (размер, серия, номер и.т.д.) (если ведется учет по дополнительномк параметру);

· По поставщику по ум. — поставщик по умолчанию указанный в карточке товара.

При снятом влажке «Только остатки» отчет формирует также результаты движения товаров (Нач. ост., приход, расход).

Информация в отчете:

· Разре1/Разрез2/Разрез3/Документ — текущий разрез или документ после проведения которого произошло движение товара (если нажата кнопка «Подробно»).

· Начальный остаток — количество товара на складах на дату начала отчета. Количество товара считается только на тех складах, которые отобраны с помощью фильтра. Если указана детализация по складам, то указываются цифры по каждому конкретному складу.

· Приход — общее количество товара, оформленное за период формирования отчета по документам прихода. При этом учитываются документы, по которым товар возвращается покупателями, и документы ввода начальных остатков.

· Расход — общее количество товара, оформленное за период формирования отчета по документам расхода. При этом учитываются документы возврата товара поставщикам.

· Конечный остаток — количество товара на складах на дату конца отчета. Количество товара считается только на тех складах, которые отобраны с помощью фильтра. Если указана детализация по складам, то указываются цифры по каждому конкретному складу.

Отчет может быть детализирован по документам движения (кнопка «Подробно»).

Остатки партий ТМЦ

Отчет Остатки ТМЦ предназначен для получения информации об количественных и суммовых остатках ТМЦ на складах компании как по данным оперативного учета, так и по данным бухгалтерского учета конкретной фирмы.

Для формирования отчета используйте пункт меню «Отчеты/ Оперативный отчет / Остатки партий». В диалоге установки параметров для формирования отчета необходимо указать:

· Дату, на которую необходимо получить остатки ТМЦ;

· Вид учета, остатки по которому будут выводиться в отчет. Для вида учета «торговля» отчет будет содержать оперативные данные по всем фирмам компании. При установленном виде учета «бухгалтерия» становится доступным поле для выбора фирмы - ее нужно обязательно заполнить для получения бухгалтерских данных.

· С помощью реквизита Складможно ограничить объем выдаваемой информации только остатками по выбранному складу. Если оставить поле пустым, то в отчет попадут остатки по всем складам.

· Реквизит Товарпозволяет включить в отчет информацию по какому-то конкретному ТМЦ, а также по произвольной группе ТМЦ. Воспользовавшись кнопками «... » «…..» можно последовательно вносить в список данного реквизита одного или нескольких ТМЦ из соответствующего справочника. Кнопки «X», «XX» служат для удаления из списка реквизита одного или всех внесенных в него ТМЦ. Если реквизит не заполнен, то в отчет попадут все ТМЦ.

· Типы сумм, которые попадают в отчет, можно указать в группе «Выдавать суммы». Это могут быть учетные суммы в основной валюте, учетные суммы в гривнах, учетные суммы в гривнах без НДС (только для отчета по бухгалтерским данным) и продажные суммы (имеют смысл только для ТМЦ, которые переданы в магазин).

· Флажок Рассчитать цену позволяет дополнить суммовую информацию данными об учетных ценах. Цена в данном случае рассчитывается путем деления соответствующей суммы на количественный остаток по позиции;

· Остальные реквизиты аналогично отчету «Остатки и движение товаров».

Детализация (группа разрезы), выводимая в отчете:

· По Складам – склад на котором хранятся товарные позиции;

· По Товар - наименование товара с разбиением на группы, здесь же приведена информация о неприкосновенном запасе на складе, указанная для товара в справочнике (Мин. остаток).

· По партиям – партия товара;

· По поставщику — поставщик от которого получен товар.

На закладке «дополнительно» можно указать статусы отбираемых партий.

.

При выборе статусов в левом и правом списке, отбор будет осуществляться согласно условия «и/или» выбираемого из выпадающегося списка в центре фомы.

Пример: если надо увидеть весь товар принатый на реализацию и отданный на реализаци. То в случае выбора условия «и» будет отображены товары находящиеся на реализации только по партиям принятым на реализацию. В случае выбора условия «или» будут показаны товары принятые на реализацию и товары находящиеся на реализации по всем партиям.

Движение партий ТМЦ

Отчет Движение ТМЦ предназначен для получения информации об остатках, приходах и расходах ТМЦ как в количественном, так и в суммовом выражении.

Для формирования отчета воспользуйтесь пунктом меню Отчеты/ Оперативный отчет / Движение ТМЦ. На экран выдается запрос параметров для формирования отчета. Здесь можно указать:

· Период, за который нужно посмотреть движения, период задается начальной и конечной датами.

· Вид учета, информация по которому будет выводиться в отчет. Для вида учета «торговля» отчет будет содержать оперативные данные по всем фирмам компании. При установленном виде учета «бухгалтерия» становится доступным поле для выбора фирмы - ее нужно обязательно заполнить для получения бухгалтерских данных.

· В отчете, кроме информации о движении ТМЦ в количественном выражении, можно вывести одну из четырех сумм - в основной валюте, в гривнах с НДС, в гривнах без НДС (только для отчета по бухгалтерским данным) и в розничных ценах (для магазинов).

тализация (группа разрезы), выводимая в отчете:

· По Складам – склад на котором хранятся товарные позиции;

· По Товар - наименование товара с разбиением на группы, здесь же приведена информация о неприкосновенном запасе на складе, указанная для товара в справочнике (Мин. остаток).

· По партиям – партия товара по кторой выводятся движения;

· По поставщику — поставщик от которого получен товар.

Кнопка «Подробно» позволяет приход и расход по каждой партии расшифровать до конкретных документов, которые выполняли эти движения.

Закладка «Множественный фильтр»

· Список ТМЦ/группы - позволяет отобрать в отчет только информацию по какому-то конкретному ТМЦ, по произвольной группе ТМЦ. Воспользовавшись кнопками «...», «.....» можно последовательно вносить в список данного реквизита один или несколько ТМЦ из соответствующего справочника. Кнопки «X», «XX» служат для удаления из списка реквизита одного или всех внесенных в него ТМЦ. Если реквизит не заполнен, то в отчет будет включена информация обо всех ТМЦ;

· Список Склады -можно ограничить объем выдаваемой информации одним или несколькими складами. Работа со списком аналогична списку ТМЦ/группы.

Заполнение на закладке «дополнительно» аналогично отчету «Остатки партий ТМЦ».

Совет. В случае детализации «Подробно» отчет получается очень объемным, поэтому желательно накладывать соответствующие ограничения по складу и по товару (группе товаров).

Текущие резервы

Отчет Текущие резервы позволяет получить данные о количестве и/или сумме зарезервированного товара на точку актуальности или выбранную дату.

Для формирования отчета воспользуйтесь пунктом меню Отчеты/ Оперативный отчет /Текущие резервы.

В форме отчета можно указать:

· Дата – на ТА (точку актуальности) или выбранную дату.

Детализация (группа разрезы), выводимая в отчете:

· По товарам – зарезервированые товарные позиции;

· По заказчикам – клиенты (торговые точки), зарезервировавшие товар;

· По счетам – счета по которым «висят» резервы;

· По получателям — получатели зарезервированного товара;

· По регионам – регионы получателей;

· По датам отгрузок – даты планироемых отгрузок (не путать с датаой окончания резерва, реквизит «Резерв по» документа счет);

· По наборм (комплектам) – набор в которых входи зарезервированый товар (в случае резервирование наборов, в противном случае всегда пустое значение).

Группа «Дополнительные параметры» содержит реквизиты:

· БезСумма/Гривня/Основная валюта – задает тип отображамых сумм по резервам;

· Выводить информацию о оплаченных – в отчете будет присутствовать колонка, в которой будет указываться количество оплаченного товара;

Примечание. Товар считается оплаченным, если по зарезервировавшему его счету-фактуре поступила хоть какая-то часть средств.

· Складские остатки – количество остатков выводимой позиции на складах;

· Все – в отчет попадают все товары, даже если они имеют нулевой резерв.

Закладка «Множественный фильтр»

· Список ТМЦ/группы - позволяет отобрать в отчет только информацию по какому-то конкретному ТМЦ, по произвольной группе ТМЦ. Воспользовавшись кнопками «...», «.....» можно последовательно вносить в список данного реквизита один или несколько ТМЦ из соответствующего справочника. Кнопки «X», «XX» служат для удаления из списка реквизита одного или всех внесенных в него ТМЦ. Если реквизит не заполнен, то в отчет будет включена информация обо всех ТМЦ;

· Список Клиенты -можно ограничить объем выдаваемой информации одним или несколькими клиентами. Работа со списком аналогична списку ТМЦ/группы.

Анализ резервов

Отчет Анализ резервов используется для получения аналитической информации о резервировании товаров за определенный период.

Для формирования отчета нужно воспользоваться пунктом меню Отчеты/Оперативный отчет/Анализ резервов.

В диалоге редактирования параметров отчета можно указать необходимый период путем выбора начальной и конечной дат. Объем данных, которые попадут в отчет можно ограничить с помощью выбора конкретного товара, произвольного набора товаров или группы товаров.

Все разрезы отчета аналогичны отчету «Текущие резервы».

Просмотр отчета.

Отчет состоит из четырех колонок:

· «Начало» - количество зарезервированного товара на начало периода;

· «Приход» - количество товара, зарезервированное в течение указанного периода;

· «Расход» - количество товара снятого с резерва за период. Расход делится на аннулированный и отгруженный. В соответствующих колонках можно увидеть, какой процент отгружен от общего количества, а какой аннулирован.

· «На конец» - осталось зарезервировано на конец периода.

По кнопке «Кратко» выводится краткая информация. Без документов.

По кнопке «Подробно» кроме краткой информации выводятся все документы, которые сделали движения по выводимым разрезам.

Совет. В случае детализации «Подробно» отчет получается очень объемным, поэтому желательно накладывать соответствующие ограничения по Клиенту и по товару (группе товаров).

Взаиморасчеты

Отчет Взаиморасчеты предназначен для получения информации о состоянии взаиморасчетов с контрагентами (поставщиками, покупателями и пр.) за определенный период.

Для формирования отчета нужно воспользоваться пунктом меню Отчеты/ Оперативный отчет / Взаиморасчеты.

На форме отчета надо указать:

· Вид отчета (Тип взаиморасчетов) - задает отображаемый разрез (по покупателям, поставщикам или общий разрез);

· Период, за который нужно посмотреть движения (остатки), период задается начальной и конечной датами.

· Вид учета, информация по которому будет выводиться в отчет. Для вида учета «торговля» отчет будет содержать оперативные данные по всем фирмам компании. При установленном виде учета «бухгалтерия» становится доступным поле для выбора фирмы - ее нужно обязательно заполнить для получения бухгалтерских данных.

· Отбор клиентов – служит для отбора клиентов. Может принимать три значение Все/Нам должны/Мы должны;

· Группа Валюта – задает валюту отображаемых сумм;

· Группа «Показать движения» - задает параметры отображаемых движений. Флаг «Вкл. Информацию по НДС» - вывод суммы НДС. Переключатель Все/Товар/Денег/Прочие – служит для отбора движений. Все – отображает все движения. Товар – только товарные движение (расх., прих. накл и т.п.). Денег – денежные движения (касса, банк т.п.). Прочее – остальные движения (корр. взаим., остатки взаим., перез. бартер).

Детализация (группа разрезы), выводимая в отчете:

· По клиентам – клиент (группа клиентов);

· По заказ – заказ клиента (Договор, счет);

· По кред. докум. – кредитный документ по которому взникла задолжность (документ авансовой оплаты, отгрузки и т.п.).

Кнопка «Подробно» позволяет приход и расход по каждому разрезу раскрыть до конкретных документов, которые выполняли эти движения.

Закладка «Множественный фильтр»

· Список Клиенты - позволяет отобрать в отчет только информацию по какому-то конкретному клиенту, по произвольной группе клиентов. Воспользовавшись кнопками «...», «.....» можно последовательно вносить в список данного реквизита один или несколько ТМЦ из соответствующего справочника. Кнопки «X», «XX» служат для удаления из списка реквизита одного или всех внесенных в него значений. Если реквизит не заполнен, то в отчет будет включена информация обо всех клиентах;

· Список Категории клиентов -можно ограничить объем выдаваемой информации одним или несколькими категориями клиентов. Работа со списком аналогична списку Клиенты.

Карточка клиента

Отчет Карточка клиента предназначен для получения списка документов, которые влияли на взаиморасчеты с конкретным клиентом.

Для формирования отчета следует воспользоваться пунктом меню Отчеты/ Оперативный отчет / Карточка клиента.

Параметрам и для данного отчета служат:

· Вид отчета (Тип взаиморасчетов), задает отображаемый разрез (по покупателям, поставщикам или общий разрез);

· Период, задаваемый начальной и конечной датами;

· Клиент из соответствующего справочника. Карточку клиента нельзя сформировать по группе клиентов или по всем клиентам;

· Опция «Курс» позволяет увидеть в отчете курс документа;

· Опция «Основание» позволяет увидеть основание, указанное в документе;

· Опция «в Основной валюте» позволяет установить режим, в котором суммы взаиморасчетов будут указываться в основной валюте, по умолчанию эти суммы указываются в валюте взаиморасчетов с клиентом;

· Опция «Бухгалтерия» добавляет в начале отчета сальдо по бухгалтерским данным по выбранной фирме или по всем.

Для получения печатной формы нажмите кнопку «Сформировать».

Просмотр отчета. В колонке Документ указывается вид, номер и дата документа, который изменял состояние взаиморасчетов. Обычно такими документами являются накладные, банковские и кассовые документы, однако, в общем случае, ими могут быть любые документы, выполняющие движения регистра Взаиморасчеты.

Остатки и движение денег

Отчет Остатки и движения денег позволяет получить информацию об остатках и движениях средств по денежным счетам конкретной фирмы, как по наличным (денежные средства в кассе), так и по безналичным (денежные средства на расчетных и валютных счетах).

Для формирования отчета нужно воспользоваться пунктом меню Отчеты/ Оперативный отчет / Остатки и движения денег.

Детализация (группа разрезы), выводимая в отчете:

· По счетам (валютам) – счет (валюта – если константа «Учет кассы по валютам» = Да);

· По кассирам – кассир у которого хранятся денежные средства (для безнального счета всегда пустое значение);

· (Дв.) по доп.информации – отоброжает информацию от кого и куда двигались денежные средства. Имеет смысл только при аналезе движений за выбранный период;

При снятом влажке «Только остатки» отчет формирует также результаты движения товаров (Нач. ост., приход, расход).

Кнопка «Кратко» позволяет вывести информацию об остатках денежных средств на конечную дату, и если снят флаг «Только остатки» на начальную дату.

Кнопка «Подробно» позволяет увидеть приход и расход по конкретным документам, которые выполняли эти движения.

Дополнительные опции:

· Выводить основание документа – выводит основние документа, если выводится подробный отчет;

· Выводить в основной валюте – все суммы выводятся в основной валюте. Даже если эта опция не выбранна - то итоговые суммы всегда выводятся в основной валюте;

· Валюта – задает фильтр по выводимым счетам;

Группа «Счета» задает тип выводимых счетов (нал, безнал);

Группа «Показать движения» накладывает фильтр на отбираемые движения за выбранный период.

Кредиты

Отчет Кредиты предназначен для получения информации о выданных и полученных нашей компанией кредитах.

Для формирования отчета можно воспользоваться пунктом меню Отчеты/ Оперативный отчет / Кредиты.

Параметры отчета:

· Период формирования отчета задается указанием начальной и конечной даты;

· Реквизит Клиент позволяет ограничить выборку одним конкретным клиентом или группой клиентов. Если реквизит не заполнен, то в отчет будет выводиться информация обо всех клиентах;

· Режим может принимать значения «Наши продажи» и «Наши покупки». В первом случае в отчет выводится информация о выданных нами товарных кредитах, во втором - о полученных;

Установка опции «Только просроченные» приведет к тому, что в отчет будет выводиться информация только о просроченных кредитах.

Отчет может быть сформирован с тремя степенями детализации. Кнопка «Свод по клиенту» позволяет сформировать отчет в разрезе клиентов с указанием информации о состоянии кредитной линии. Кнопка «По заказам» расшифровывает каждого клиента в разрезе заказов. Кнопка «По движениям» позволяет детализировать обороты с клиентом до каждого движения. В этом режиме можно увидеть какими числами были выписаны расходные накладные, когда и насколько они были оплачены.

Товар, взятый на консигнацию

Отчет Товар, взятый на консигнацию предназначен для получения информации о суммовом и количественном остатке товаров, взятых нами на консигнацию у поставщиков.

Для формирования отчета нужно выбрать пункт меню Отчеты/ Оперативный отчет / Товар, взятый на консигнацию.

В форме задаются следующие реквизиты:

· Период – дата начала и окончания анализа остатков;

· Вид учета - остатки по которому будут выводиться в отчет. Для вида учета «торговля» отчет будет содержать оперативные данные по всем фирмам компании. При установленном виде учета «бухгалтерия» становится доступным поле для выбора фирмы - ее нужно обязательно заполнить для получения бухгалтерских данных.

Детализация (группа разрезы), выводимая в отчете:

· По поставщикам – клиент от которго поступил товар;

· По товарам – товар принятый на консигнацию;

· По местам хранения – место нахождения товара. Может принимать значени типа «Склад» или «Клиент», если товар был передан на консигнацию другому клиенту;

· По партиям — партия товара.

При снятом влажке «Только остатки» отчет формирует также результаты движения товаров (Нач. ост., приход, расход) в протвном случае только остатки (Кон.ост.) на конечную дату.

В группе «Выводить суммы» задается способ отображения суммовых показателей. Флаг «Рассчитывать цену» - указывает на необходимость рассчета цен, при этом вместо сумм выводятся цены, по которым был принят товар.

Главное отличие этого отчета от аналогичных отчетов «Остатки партий» и «Движения партий» в том, что вместо учетных сумм выводятся сумы (цены) поставщика. То есть без учета дополнительных затрат на приобритение (перевозка, таможня и т.п.).

По кнопке «Кратко» выводится краткая информация. Без документов.

По кнопке «Подробно» кроме краткой информации выводятся все документы, которые сделали движения по выводимым разрезам.

Товар, выданный на консигнацию

Отчет Товар, выданный на консигнацию предназначен для получения информации об остатках товаров, выданных на консигнацию клиентам.

Для формирования отчета нужно воспользоваться пунктом меню Отчеты/ Оперативный отчет / Товар, выданный на консигнацию.

В форме задаются следующие реквизиты:

· Период – дата начала и окончания анализа остатков;

· Вид учета - остатки по которому будут выводиться в отчет. Для вида учета «торговля» отчет будет содержать оперативные данные по всем фирмам компании. При установленном виде учета «бухгалтерия» становится доступным поле для выбора фирмы - ее нужно обязательно заполнить для получения бухгалтерских данных.

Детализация (группа разрезы), выводимая в отчете:

· По клиентам – клиент от которго поступил товар;

· По товарам – товар принятый на консигнацию;

· По партиям — партия товара.

При снятом влажке «Только остатки» отчет формирует также результаты движения товаров (Нач. ост., приход, расход) в протвном случае только остатки (Кон.ост.) на конечную дату.

В группе «Выводить суммы» задается способ отображения суммовых показателей. Флаг «Рассчитывать цену» - указывает на необходимость рассчета цен, при этом вместо сумм выводятся цены, по которым был принят товар.

Главное отличие этого отчета от аналогичных отчетов «Остатки партий» и «Движения партий» в том, что вместо учетных сумм выводятся сумы (цены) реализатора, то есть с наценкой.

По кнопке «Кратко» выводится краткая информация. Без документов.

По кнопке «Подробно» кроме краткой информации выводятся все документы, которые сделали движения по выводимым разрезам.

Взаиморасчеты с сотрудниками

Отчет Взаиморасчеты с сотрудниками предназначен для получения информации о состоянии взаиморасчетов с сотрудниками компании по данным оперативного учета за определенный период.

Для вызова диалоговой формы запроса параметров отчета следует воспользоваться пунктом меню Отчеты/ Торговые/ Взаиморасчеты с сотрудниками.

Реквизит По сотрудникам позволяет отобрать в отчет информацию только по конкретному сотруднику компании или по произвольной группе сотрудников. Воспользовавшись кнопками «...» «…..» можно последовательно вносить в список данного реквизита одного или нескольких сотрудников из соответствующего справочника. Кнопки «X», «XX» служат для удаления из списка реквизита одного или всех внесенных в него сотрудников.

Если реквизит По сотрудникам не заполнен, то отчет будет сформирован по всем сотрудникам компании.

Дополнительным фильтром вывода информации в отчет является выбор Вида взаиморасчетов с сотрудниками: подотчет или поощрение (см. подробнее регистр ВзаиморасчетыСотр). Если данный реквизит оставить незаполненным, то в отчет будет включена информация по всем видам взаиморасчетов.

Отчет имеет три режима детализации. Режим «Остатки» вы водит полный или частичный (если в диалоге выбран сотрудник или группа сотрудников) список сотрудников и конечное сальдо взаиморасчетов с ними.

Режим «Движения» - «Кратко» формирует отчет, в который включены начальный и конечный остатки, приход и расход по выбранным видам взаиморасчетов по каждому сотруднику. Режим «Движения» - «Подробно» позволяет расшифровать приход и расход по каждому виду взаиморасчетов до конкретных документов, которые выполняли эти движения.

Кроме того, при выбранном виде взаиморасчетов Поощрения и режиме «Движения» с помощью кнопки «ведомость» можно сформировать так называемую Ведомость поощрений, содержащую информацию о начальном и конечном остатках по данному виду взаиморасчетов, а также о суммах всех начисленных видов поощрений и сумме их выплаты по каждому сотруднику.

Поощрения по периодам

Отчет Взаиморасчеты с сотрудниками предназначен для получения информации о состоянии взаиморасчетов с конкретным сотрудником компании по данным оперативного учета за произвольное количество расчетных периодов. Т.е., если период времени, заданный в диалоговой форме запроса, захватывает несколько расчетных периодов (месяцев), то информация о начальном и конечном остатках взаиморасчетов с сотрудником, общих суммах начислений, удержаний и выплат по нему будет выведена отдельной строкой за каждый расчетный период.

Отчеты по результатам расчета заработной платы

Расчетные листки

Данный отчет предназначен для формирования расчетных листков по каждому сотруднику. При этом возможно получение листков по всем сотрудникам компании, по сотрудникам конкретной фирмы, какого-либо ее подразделения, или же только по одном у сотруднику за произвольный расчетный период.

Для формирования отчета нужно воспользоваться пунктом меню Отчеты/ По зарплате/ Расчетные листки.

Расчетные листки можно выводить в алфавитном порядке - кнопка «В алфавитном порядке», или в порядке табельных номеров сотрудников - кнопка «По табельным номерам».

Для получения расчетных листков сразу по всем сотрудникам компании в диалоговой форме запроса параметров отчета необходимо только указать период, за который будут сформированы расчетные листки и какое их количество следует выводить на одной печатной странице, остальные реквизиты надо оставить незаполненными.

Свод начислений и удержаний

Настоящий отчет позволяет получить сводные данные по начислениям и удержаниям за произвольный расчетный период.

Вызов диалоговой формы запроса параметров отчета осуществляется с помощью опции меню Отчеты По зарплате Свод начислений и удержаний. В ней следует указать период, за который будет сформирован свод, и фирму, по которой он должен быть получен.

Алименты

Для получения отчета по удержанию алиментов и их выплате истцам предусмотрен отчет Алименты. В нем возможно получение нескольких отчетных форм:

· Алименты, перечисляемые почтой - кнопка «По почте»;

· Алименты, перечисляемые через банк на расчетный счет - кнопка «Через банк»

· Алименты, выдаваемые в кассе организации - кнопка «Через кассу»;

· Свод удержанных алиментов - кнопка «Свод».

Все перечисленные формы отчета об алиментах могут быть получены за произвольный расчетный период по всей фирме, отдельно по какому-либо ее подразделению, или же по одному сотруднику.

Лицевой счет

С помощью данного отчета можно сформировать стандартную форму лицевого счета для конкретного сотрудника фирмы.

Кадровые отчеты

Личная карточка

Данный отчет предназначен для формирования личной карточки конкретного сотрудника выбранной фирмы.

Список сотрудников

С помощью данного отчета можно получить список сотрудников фирмы или какого-либо ее подразделения с назначенными им окладами или тарифами на определенную дату. Список может быть сформирован в различных разрезах, а именно, в него могут быть включены только основные работники фирмы (подразделения), только (или также быть включены) внешние совместители и уже уволенные сотрудники. Та или иная комбинация из этих трех групп сотрудников задается с помощью соответствующих опций диалоговой формы запроса данного отчета.

С помощью кнопок «В алфавитном порядке» и «По табельным номерам» сотрудников в списке можно упорядочить по алфавиту или по их табельным номерам соответственно.

Среднесписочная численность

Отчет Среднесписочная численность позволяет получить данные о нормативном числе рабочих дней в месяце, количестве отработанных дней всего (т.е. всеми сотрудниками фирмы) и среднесписочного количества сотрудников, определяемого на основе этих сведений.

В диалоговой форме запроса параметров отчета следует выбрать фирму, для которой будет сформирован данный отчет и задать период с какого и по какой месяц Вы желаете получить данный отчет.

Приказы по сотруднику

С помощью отчета Приказы по сотруднику можно получить список приказов, зарегистрированных по сотруднику фирмы в течение определенного интервала времени.

Для выбора видов приказов, которые будут включены в данный отчет, в форме предназначены два списка. Справа выдаются наименования типов приказов, существующих в конфигурации. В левом списке - виды приказов, выбранные для включения в отчет. Переносить документы из одного списка в другой можно с помощью двойного щелчка мыши или с помощью кнопок «<-» и «->». Для переноса сразу всех документов существуют кнопки «<<=» и «=>>».

Стандартные бухгалтерские отчеты

Все программы системы 1С:Предприятие имеют единый механизм построения и работы с отчетами. Он подробно описан в книге «Руководство пользователя». Система позволяет формировать практически любые отчеты. Их состав и назначение определяется в конфигурации.

В типовую конфигурацию включен набор стандартных отчетов. Они предназначены для получения данных по бухгалтерским итогам и бухгалтерским проводкам в самых различных разрезах. Стандартные отчеты отличаются тем, что они рассчитаны на работу с любым планом счетов, вне зависимости от набора и свойств конкретных счетов (наличия субсчетов, настроек аналитического, количественного и валютного учета).

Стандартные отчеты могут применяться для получения итоговой и детальной информации по любым разделам бухгалтерского учета. Они оперируют такими общими понятиями, как «Счет», «Субконто», «Валюта» и т.д.

В данном разделе описываются общие принципы работы со стандартными отчетами, их состав, назначение и способы использования.

Общие принципы

Выбор разделителя учета

Типовая конфигурация позволяет вести бухгалтерский учет от имени нескольких фирм (юридических лиц). Для хранения бухгалтерских итогов раздельно по фирмам в конфигурации используется механизм «разделения учета».

Внешне использование этого механизма выглядит следующим образом: каждая бухгалтерская проводка в системе «помечается» наименованием той фирмы, к которой она относится. Наименование фирмы выбирается из справочника Фирмы, который в этом случае называется разделителем учета.

Если проводки формируются документами, такая «пометка» выполняется автоматически (в форме каждого документа существует реквизит Фирма, указывающий, к какой фирме этот документ относится). Когда бухгалтерские операции вводятся вручную, наименование фирмы необходимо выбрать в каждой проводке операции.

Бухгалтерские итоги - остатки и обороты по счетам бухгалтерского учета - автоматически группируются по каждой фирме и хранятся раздельно.

Стандартные отчеты могут быть построены по конкретной фирме или по всем фирмам сразу. Для этого в диалоге каждого стандартного отчета предусмотрен реквизит Фирма. В нем можно указать конкретную фирму для построения отчета именно по этой фирме или оставить реквизит пустым для построения отчета по всем фирмам.

Вызов отчета

Стандартные отчеты вызываются с помощью опции меню Отчеты/ Бухгалтерские.

При вызове отчета на экран выдается форма настройки параметров отчета. В ней нужно ввести значения параметров, определяющих состав данных, включаемых в отчет.

Формирование отчета

После указания необходимых параметров, для формирования отчета можно нажать кнопку «ОК» или кнопку «Сформировать». Сформированный отчет открывается в виде табличного документа, который может затем быть выведен на печать. При использовании кнопки «ОК», после формирования окно формы настройки параметров отчета закрывается. При использовании кнопки «Сформировать» окно остается открытым, что позволяет изменить параметры отчета и сформировать другой отчет. Окно настройки параметров отчета может быть закрыто нажатием кнопки «3акрыть» или стандартным способом закрытия окна.

Период формирования отчетов

Во всех отчетах указывается период, за который будут выдаваться данные бухгалтерского учета. Период задается вводом начальной и конечной даты. Кроме того, наиболее часто используемые периоды (месяц, квартал, полугодие) могут задаваться в специальном диалоге, который вызывается нажатием кнопки «...» рядом с выбранным периодом. При открытии формы параметров настройки отчета, период устанавливается в соответствии с периодом, заданным в закладке «Бухгалтерские итоги» параметров системы (главное меню Сервис Параметры).

Настройка различных параметров

Для настройки параметров отчетов используются в основном такие типы значений как «Счет», «Вид субконто», «Значение субконто», «Валюта».

Значение типа «Счет» может вводиться непосредственным набором кода счета с клавиатуры или выбором из плана счетов.

Часто, при вводе одного параметра, автоматически заполняются значения других параметров. Заметим, что при вводе кода счета с клавиатуры автоматическое заполнение других параметров происходит после того, как пользователь переключится на другое поле диалога с помощью клавиш или мышью.

Для параметров, значения которых задаются только выбором из списка путем нажатия кнопки выбора, иногда возникает необходимость очистить значение параметра. Для этого в форме настройки параметров отчета может присутствовать кнопка «X» рядом с полем ввода значения. Кроме того, для очистки таких значений может применяться пункт меню Действия/ Очистить значение.

Совокупность параметров для отчета заданного вида можно сохранить, нажав на стандартную кнопку «Сохранить настройку» в верхней части окна. Впоследствии, если возникнет необходимость получения аналогичного отчета, можно не вводить параметры настройки по отдельности, а нажать на кнопку «Открыть настройку» и выбрать сохраненную ранее комбинацию параметров данного отчета. Этой возможностью удобно пользоваться для получения наиболее часто используемых отчетов.

Расшифровки отчетов

Одной из наиболее мощных возможностей системы отчетов 1С: Бухгалтерии является возможность детализации (расшифровки) отчетов. Детализация отчета вызывается при просмотре сформированного отчета двойным щелчком мыши на ячейке отчета, на которой курсор принимает форму лупы.

Стандартные отчеты представляют собой, фактически, целостную систему, которая позволяет формировать одни отчеты на основании других, детализируя полученные данные. При вызове детализации наиболее детальных отчетов, выполняется переход к конкретной проводке операции.

Обновление отчетов

В верхней части окна сформированного отчета располагаются два поля: «Обновить» и «Настройка». Это специальные области отчета, расшифровка которых позволяет сформировать отчет заново в том же окне.

При вызове расшифровки в поле «Обновить» выполняется формирование отчета с теми же параметрами, с которыми он был построен первоначально. При вызове расшифровки в поле «Настройка» открывается диалог настройки параметров отчета, в котором можно изменить некоторые параметры и, нажав кнопку «ОК», заново сформировать отчет.

Оборотно-сальдовая ведомость

Оборотно-сальдовая ведомость содержит для каждого счета информацию об остатках на начало и на конец периода и оборотах по дебету и кредиту за установленный период. Этот отчет (в просторечии — «оборотка») является одним из наиболее часто используемых отчетов в бухгалтерской практике.

Для вывода данной ведомости выберите пункт «Оборотно-сальдовая ведомость» меню «Отчеты» главного меню программы.

Вывести автоматически обновляемый аналог оборотно-сальдовой ведомости по интересующим счетам можно также используя табло счетов (пункт «Табло счетов» меню «Сервис» главного меню программы).

Настройка параметров оборотно-сальдовой ведомости.При выборе пункта «Оборотно-сальдовая ведомость» на экран будет выдана диалоговая форма запроса параметров оборотно-сальдовой ведомости, в которой следует указать:

· • за какой период необходимо сформировать оборот-но-сальдовую ведомость. Период задается выбором даты начала периода и даты окончания периода;

Совет. Если необходимо составить оборотно-сальдовую ведомость за «стандартный» период (месяц, квартал, полугодие, 9 месяцев или год), то воспользуйтесь кнопкой выбора периода «…».

· составлять ли ведомость в целом по счетам (флажок «Данные по субсчетам» снят) и дополнительно показывать остатки и обороты на субсчетах (флажок «Данные по субсчетам» установлен);

· показывать ли для счетов с признаком валютного учета, остатки и обороты только в гривнях (флажок «Данные по валютам» снят) или дополнительно по каждой валюте в отдельности (флажок «Данные по валютам» отмечен). В первом случае в строках ведомости будет отражаться суммарный гривневый эквивалент валютных сумм, во втором - дополнительно отображаются данные в валюте;

· отображать ли развернутое сальдо, согласно «правилам» устанавливаемым на закладке «Развернутое сальдо» диалоговой формы запроса параметров отчета.

В спецификации табличной части закладки «Развернутое сальдо» содержится список правил, по которым будет построено развернутое сальдо. Для каждого правила должны быть заданы следующие параметры:

· счет, по которому будет сформировано развернутое сальдо;

· вариант формирования развернутого сальдо: по субсчетам (для этого следует дважды щелкнуть мышью в поле «Сс», после чего там появится символ «X») или по уровням аналитики. Для определения тех видов субконто, в разрезе которых должно быть сформировано развернутое сальдо, необходимо произвести двойной щелчок мышью в соответствующих полях («Ан.1», «Ан.2», «Ан.З»). Отметим, что при выборе счета, по которому, к примеру, ведется аналитический учет только в разрезе одного вида субконто в графах Ан2 и Ан2 будут стоять символы «-», и их редактирование будет недоступно.

Для внесения нового правила следует воспользоваться кнопкой . Кнопка служит для редактирования уже введенного правила, кнопка - для удаления правила, на котором в текущий момент позиционирован курсор.

После заполнения всех необходимых параметров настройки, нажмите на кнопку «Сформировать» или на кнопку «ОК». Программа сформирует оборотно-сальдовую ведомость и выведет ее для просмотра.

Просмотр оборотно-сальдовой ведомости. Ведомость приводится в виде списка, в котором для каждого счета и субсчета, имеющего ненулевое сальдо или обороты за данный период, приводятся код счета и субсчета, остаток на начало периода, обороты за период по дебету и по кредиту счета и остаток на конец периода.

Для счетов, по которым ведется валютный учет, в оборотно-сальдовой ведомости могут выводиться (если в настройке параметров отчета установлен флажок «Данные по валютам») отдельные строки по каждой валюте. В этих строках в графе «Счет», помимо наименования счета, указывается краткое наименование валюты, а суммы в них выражаются как в валюте, так и в рублевом эквиваленте.

В нижней строке ведомости выводятся итоги по оборотам и остаткам по всем счетам.

Замечание. Если в плане счетов для счета установлен признак «Забалансовый», то данные по этому счету и его субсчетам не будут учитываться при подсчете суммарных остатков и оборотов по всем счетам.

Детализация показателей ведомости. Припросмотре ведомости возможно получение более подробных сведений о показателях по интересующему счету. Когда указатель мыши выводится в виде , вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенному курсором счету. На экран будет выдано меню, в котором вы должны будете выбрать, какой именно отчет по счету вас интересует:

· карточка счета;

· ведомость по субконто;

· анализ счета;

· отчет по проводкам;

· обороты счета (главная книга);

· журнал-ордер (ведом ость) по счету.

Сводные проводки

Список сводных проводок - это отчет, содержащий обороты между счетами (суммы в дебет одного счета с кредита другого) за некоторый период времени. Для вывода списка сводных проводок выберите пункт Бухотчетность Сводные проводки из главного меню программы.

Настройка параметров отчета. При выборе пункта «Сводные проводки» на экран будет выведен запрос параметров вывода сводных проводок. В этом запросе надо указать:

· за какой период необходимо сформировать отчет о сводных проводках (период задается выбором даты начала периода и даты окончания периода или кнопкой выбора периода);

· будут ли сводные проводки выводиться без учета валют (при этом для валютных счетов будут отражаться итоговые данные в гривнах без детализации по валютам), или с учетом валют (т.е. с указанием данных по конкретной валюте);

· будут ли сводные проводки вы водиться в порядке счетов дебета проводки (опция «По кредиту» выключена) или в порядке счетов кредита проводки (опция «По кредиту» включена);

· будут ли выводиться обороты по субсчетам (опция «Данные по субсчетам» включена) или только по основным счетам (опция «Данные по субсчетам» выключена).

Установив нужные параметры вывода списка сводных проводок, нажмите кнопку запроса «ОК». Программа сформирует список сводных проводок и выведет его для просмотра.

Просмотр списка сводных проводок. Для каждой корреспонденции счетов, для которой в указанном периоде были вы полнены какие-либо проводки, в списке сводных проводок выводятся номера и наименования счетов и итоговые суммы корреспонденции между ними. Если список сводных проводок приводится с учетом валют, то для валютных счетов указываются также и сведения по каждой валюте.

Детализация показателей отчета. При просмотре списка сводных проводок Вы можете получить более подробные сведения по интересующему Вас счету. Кода указатель мыши выводится в виде лупы (на строках отчета), Вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенной курсором корреспонденции счетов. На экран будет выведен отчет по журналу проводок, содержащий проводки с данной корреспонденцией счетов.

Шахматка

Шахматка - это отчет, содержащий табличное представление оборотов между счетами за некоторый период времени. Шахматка часто используется бухгалтерами, так как она дает наглядное представление о движении средств и обязательств предприятия. Для вывода шахматки воспользуйтесь пунктом меню Бухотчетность/ Шахматка.

Настройка параметров шахматки. При выборе пункта «Шахматка» на экран будет выведен запрос параметров вывода шахматки. В этом запросе надо указать:

· за какой период необходимо сформировать шахматку (период задается выбором даты начала периода и даты окончания периода либо кнопкой);

· будет ли шахматка выводиться без учета валют (при этом для валютных счетов будут отражаться итоговые данные в гривнах без детализации по валютам) или с учетом валют (т.е. с указанием данных по конкретной валюте);

· будут ли выводиться обороты по субсчетам (опция «Данные по субсчетам» включена) или только по основным счетам (опция «Данные по субсчетам» выключена).

Установив нужные параметры настройки, нажмите кнопку «ОК». Программа сформирует шахматку и выведет ее для просмотра.

Просмотр шахматки. Шахматка представляет собой таблицу, в которой строки соответствуют дебетуемым счетам, столбцы -кредитуемым счетам, а в ячейках (клетках) содержатся суммы оборотов за выбранный период в дебет счета, указанного в левой части строки, с кредита счета, указанного в верхней части содержащего данную ячейку столбца. Слева и сверху в шахматке отображаются номера счетов дебета и кредита, а справа и снизу - обороты по этим счетам.

Детализация показателей шахматки. Когда указатель мыши выводится в виде лупы (на ячейках отчета с данными), вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенной курсором корреспонденции счетов. На экран будет вы веден отчет по журналу проводок, содержащий проводки с данной корреспонденцией счетов.

Оборотно-сальдовая ведомость по счету

Для счетов, по которым ведется аналитический учет, Вы можете получить разбиение оборотов и остатков по счету по конкретным объектам аналитического учета (субконто). Соответствующий отчет называется «Оборотно-сальдовая ведомостью по счету».

Для вывода данного отчета следует выбрать пункт Бухотчетность

Оборотно-сальдовая ведомость по счету из главного меню программы.

Настройка параметров отчета. При выборе пункта «Оборотно-сальдовая ведомость по счету» на экран будет выведен запрос параметров ведомости. В этом запросе надо указать:

· за какой период необходимо сформировать оборотно-сальдовую ведомость (период задается выбором даты начала периода и даты окончания периода или с помощью кнопки вы бора периода);

· по какому счету формировать ведомость;

Замечание. По указанному счету или субсчету обязательно должен вестись аналитический учет.

· виды субконто, по которым ведется аналитический учет по счету;

· значение субконто (или группа субконто) указанного вида;

· вариант использования субконто: разворачивать отчет в разрезе значений субконто данного вида, отбирать информацию в отчет по указанному значению субконто или не учитывать - не разворачивать и не отбирать.

· будут ли включены в отчет суммарные остатки и обороты по группам субконто (опция «Группы» включена).

Параметры использования субконто могут заполняться в зависимости от того, по каким видам субконто ведется аналитический учет по данному счету. При этом порядок указания видов субконто в параметрах окна настройки будет определять вложенность группировок отчета. Так, например, если по счету 01 ведется аналитический учет по основным средствам и МОЛам (материально-ответственным лицам), то можно в первом виде субконто основные средства, а во втором МОЛы. В этом случае, в отчете итоги по каждому основному средству будут развернуты по отдельным МОЛам. Если, наоборот, в первом виде субконто выбрать МОЛы, а во втором основные средства, то в отчете итоги по МОЛам будут развернуты по отдельным основным средствам.

Установив нужные параметры настройки, нажмите кнопку «ОК». Программа сформирует оборотно-сальдовую ведомость по счету и выведет ее для просмотра.

Просмотр оборотно-сальдовой ведомости по счету. Ведомость представлена в виде списка по значениям субконто. Каждая строка ведомости содержит наименование объекта аналитического учета (субконто), остаток на начало периода, дебетовый и кредитовый обороты и остаток на конец периода. В нижней части списка выведены итоговые данные: развернутое сальдо (отдельные суммы по дебетовым и кредитовым остаткам), сальдо и суммарные обороты.

Для субконто, по которым велись операции в валюте, отдельными строками выводятся суммы по каждой валюте и итоговая сумма.

Для счетов, по которым ведется количественный учет, выводятся данные по количественным остаткам и оборотам.

Детализация показателей ведомости. При просмотре ведомости Вы можете получить более подробные сведения о показателях по интересующему Вас значению субконто. Когда указатель мыши выводится в виде лупы (на строках ведомости), Вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенному курсором объекту. На экран будет выведена карточка счета, содержащая все операции по счету с данным субконто за отчетный период.

Обороты счета (Главная книга)

Отчет «Обороты счета» используется для вывода оборотов и остатков счета за каждый месяц. Он может быть очень полезен при подведении итогов и составлении отчетности.

Для получения оборотов счета надо выбрать пункт меню Бухотчетность Обороты счета. На экран будет вы веден запрос параметров формирования оборотов счета.

Настройка вы вода оборотов счета. В запросе настройки оборотов счета надо указать:

· за какой период необходимо сформировать отчет (период задается вы бором даты начала периода и даты окончания периода или с помощью кнопки выбора периода);

· по какому счету формировать отчет (если счет не указан, отчет формируется по всем основным счетам);

· будет ли обороты по счету выводиться без учета валют (при этом для валютных счетов будут отражаться итоговые данные в гривнах без детализации по валютам) или с учетом валют (т.е. с указанием данных по конкретной валюте);

· будут ли выводиться обороты по субсчетам (опция «Данные по субсчетам» включена) или только по основным счетам (опция «Данные по субсчетам» выключена).

Кроме того, в этом запросе вы можете установить, должны ли выводиться остатки на начало и конец периода, суммарные обороты за период и обороты с другими счетами по дебету и кредиту данного счета.

Установив нужные параметры настройки, нажмите кнопку «ОК». Программа сформирует обороты счета и выведет их для просмотра.

Просмотр оборотов счета. Отчет представлен в виде таблицы, каждая строка которой содержит обороты по счетам за месяц. Количество строк в отчете завит от количества полных и неполных календарных месяцев, вошедших в период отчета. Количество колонок зависит от количества счетов, корреспондирующих с данным счетом в этом периоде.

Детализация показателей отчета. Когда указатель мыши выводится в виде лупы (на строках отчета), Вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенной курсором позиции. На экран будет выведен отчет по журналу проводок, содержащий все проводки по счету за отчетный период (если курсор установлен на ячейку с начальным или конечным сальдо или с оборотами), или все проводки с указанной корреспонденцией счетов (если курсор установлен на ячейку с данными о корреспонденции счетов).

Журнал-ордер и ведомость по счету

Отчет Журнал-ордер и ведомость по счету по существу представляет собой отчет по оборотам счета, детализированный по датам (периодам) или по проводкам (операциям). Таким образом, данный отчет содержит сведения по счету о его начальных и конечных сальдо и оборотах с другими счетами, детализированные по датам (периодам) или по проводкам (операциям).

Для получения данного отчета надо выбрать пункт меню Бухотчетность/ Журнал-ордер. На экран будет выведен запрос параметров отчета.

Настройка параметров отчета. В запросе настройки отчета надо указать:

· за какой период необходимо сформировать отчет (период задается вы бором даты начала периода и даты окончания периода или с помощью кнопки выбора периода);

· по какому счету формировать отчет;

· будет ли обороты по счету выводиться без учета валют (при этом для валютных счетов будут отражаться итоговые данные в гривнах без детализации по валютам) или с учетом валют (т.е. с указанием данных по конкретной валюте);

· будут ли выводиться обороты по субсчетам (опция «Данные по субсчетам» включена) или только по основным счетам (опция «Данные по субсчетам» выключена);

· будут ли выводиться остатки на начало и конец периода, суммарные обороты за период и обороты с другими счетам и по дебету и кредиту данного счета;

Вариант детализации отчета:

· Проводка - каждая строка отчета соответствует проводке;

· Операция - каждая строка отчета соответствует операции;

· Дата - каждая строка отчета соответствует дате;

· Неделя - каждая строка отчета соответствует неделе;

· Декада - каждая строка отчета соответствует декаде;

· Месяц - каждая строка отчета соответствует месяцу;

· Квартал - каждая строка отчета соответствует кварталу.

Установив нужные параметры настройки, нажмите кнопку «ОК». Программа сформирует отчет и выведет его для просмотра. В зависимости от того, установлен режим вывода корреспонденции со счетами по дебету или по кредиту, отчет будет называться «Ведомость» или «Журнал-ордер». Если выбраны оба варианта, то отчет будет назваться «Журнал-ордер и Ведомость по счету».

Просмотр отчета. Вид отчета зависит от выбранного варианта детализации. Строки отчета расположены в хронологическом порядке.

Если выбран вариант детализации «Проводка», то в колонках отчета будут также выводиться данные по операции. Количество колонок зависит от количества счетов, корреспондирующих с данным счетом в этом периоде.

Детализация показателей отчета. Если отчет сформирован с детализацией по периоду, то, кода указатель мыши выводится в виде лупы (на строках отчета), при нажатии клавиши Enter или двойном щелчке мыши на экран выдается отчет по журналу проводок, содержащий все проводки по счету за указанную вам и дату (если курсор установлен на ячейку с начальным или конечным сальдо или с оборотами), или все проводки за эту дату с указанной корреспонденцией счетов (если курсор установлен на ячейку с данными о корреспонденции счетов).

Если в параметрах настройки отчета Вы запросили детализацию по проводкам (операциям), то, когда указатель мыши выводится в виде лупы (на строках отчета), при нажатии клавиши Enter или двойном щелчке мыши на экран выдается соответствующая операция для просмотра и редактирования. При детализации по проводкам курсор автоматически устанавливается на вы бранную проводку в открывшемся окне просмотра и редактирования операции.

Анализ счета

Отчет Анализ счета содержит обороты счета с другим и счетам и за расчетый период, остатки на начало и на конец периода.

Для получения данного отчета надо выбрать пункт меню Бухотчетность / Анализ счета. На экран выдается запрос параметров анализа счета.

Настройка параметров отчета. В запросе настройки отчета надо указать:

· за какой период необходимо сформировать отчет (период задается вы бором даты начала периода и даты окончания периода либо с помощью кнопки выбора периода);

· по каком у счету формировать отчет;

· будут ли выводиться обороты по субсчетам (опция «Данные по субсчетам» включена) или только по основным счетам (опция «Данные по субсчетам» выключена);

· будет ли обороты по счету выводиться без учета валют (при этом для валютных счетов будут отражаться итоговые данные в гривнах без детализации по валютам) или с учетом валют (т.е. с указанием данных по каждой валюте).

Установив нужные параметры настройки, нажмите кнопку «ОК». Программа сформирует анализ счета и выведет его для просмотра.

Просмотр анализа счета. Анализ счета представляет собой таблицу, в которой содержатся обороты счета с другим и счетам и за расчетный период, остатки на начало и на конец периода. Если анализ счета приводится с учетом валют, то отдельно выводятся данные по каждой валюте.

Детализация показателей анализа счета. Когда указатель мыши выводится в виде лупы (на строках отчета), Вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенной курсором корреспонденции счетов. На экран будет выведен отчет по журналу проводок, содержащий проводки с данной корреспонденцией счетов. Если курсор при детализации был установлен на строки сальдо на начало или конец периода, то результатом детализации будет карточка счета за указанный в параметрах отчета период.

Карточка счета

В отчет Карточка счета включаются все проводки с данным счетом или проводки по данному счету по конкретным значениям объектов аналитического учета - наименованию ТМЦ, организации-поставщику и т.д. Кроме того, в карточке счета отражаются остатки на начало и конец периода, обороты за период и остатки после каждой проводки.

Для вывода карточки счета следует выбрать пункт меню Бухотчетность/ Карточка счета. На экран будет выведен запрос параметров формирования карточки счета.

Настройка вывода карточки счета. В запросе настройки отчета надо указать:

· за какой период необходимо сформировать отчет (период задается вы бором даты начала периода и даты окончания периода или с помощью кнопки выбора периода);

· по какому счету формировать отчет;

· будут ли проводки по счету выводиться по одной конкретной валюте или по всем валютам.

Если для указанного счета ведется аналитический учет, вы можете вывести карточку, отражающую проводки по данному счету только с конкретными объектами аналитического учета (субконто). Аналитический учет по счету может вестись по нескольким видам субконто. Для отбора проводок в карточке по конкретным объектам аналитики следует выбрать значение субконто того вида, по которому нужно получить отбор и включить опцию «Отбирать» напротив того вида субконто, по значению которого будут отбираться проводки. Если опция «Отбирать» включена по нескольким видам субконто, карточка будет содержать только проводки, отвечающие всем условиям отбора по субконто. Фактически, при использовании карточки счета с отбором по конкретным объектам аналитического учета отчет позволяет получать карточки складского учета, карточки взаиморасчетов с контрагентами и т.д.

Просмотр карточки счета. Отчет содержит графы: «Дата», «Операции» (описание операций по данному счету), «Дебет» (корреспондирующие счета и суммы операций по дебету выбранного счета), «Кредит» (корреспондирующие счета и суммы операций по кредиту выбранного счета) и «Текущее сальдо» (Д - дебетовое, К - кредитовое). Для операций, выражаемых также и в количестве, в карточке счета приводится количество.

Детализация показателей отчета. Когда указатель мыши выводится в виде лупы (на строках отчета) при нажатии клавиши Enter или двойном щелчке мыши на экран выдается соответствующая операция для просмотра и редактирования. При этом курсор автоматически устанавливается на выбранную проводку в открывшемся окне просмотра и редактирования операции.

Анализ счета по субконто

Отчет Анализ счета по субконто содержит итоговые суммы корреспонденции данного счета с другим и счетам и за расчетный период, остатки по счету на начало и на конец периода в разрезе объектов аналитического учета. Соответственно этот отчет может быть сформирован только для счетов, по которым ведется аналитический учет.

Для получения данного отчета выберите пункт меню Бухотчетность/ Анализ счета по субконто. На экран будет выведен запрос параметров вывода данного отчета.

Настройка вывода анализа счета по субконто. В этом запросе надо указать:

· за какой период необходимо сформировать анализ счета по субконто (период задается выбором даты начала периода и даты окончания периода или с помощью кнопки вы бора периода);

· по каком у счету формировать отчет;

· будут ли выводиться обороты по субсчетам (опция «Данные по субсчетам» включена) или только по основным счетам (опция «Данные по субсчетам» выключена);

· будут ли сводные проводки выводиться без учета валют (при этом для валютных счетов будут отражаться итоговые данные в гривнах без детализации по валютам), или с учетом валют (т.е. с указанием данных по конкретной валюте);

· виды субконто, по которым ведется аналитический учет по счету;

· значение субконто (или группа субконто) указанного вида;

· вариант использования субконто: Разворачивать отчет в разрезе значений субконто данного вида, Отбирать отчет по одному значению субконто данного вида, Не учитывать - не разворачивать и не отбирать;

· будут ли включены в отчет суммарные остатки и обороты по группам субконто (опция «Группы» включена);

Параметры использования субконто могут заполняться в зависимости от того, по каким видам субконто ведется аналитический учет по данному счету. При этом порядок указания видов субконто в параметрах окна настройки будет определять вложенность группировок отчета.

Установив нужные параметры настройки, нажмите кнопку «ОК». Программа сформирует анализ счета по субконто и выведет его для просмотра.

Просмотр анализа счета по субконто. Для каждого субконто в отчете указываются: остаток на начало периода, итоговые суммы корреспонденции со всеми синтетическими счетами, обороты по дебету и кредиту и остаток на конец периода. Если по счету ведется количественный учет, то для каждого субконто вы водится также и количественное выражение оборотов и остатков. Если по счету ведется валютный учет, то вы водятся и данные в валюте.

Детализация показателей отчета. Когда указатель мыши выводится в виде лупы (на строках отчета), вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенной курсором позиции.

Если курсор установлен на строку с начальным или конечным сальдо или с оборотами, то на экран будет выведена карточка счета, содержащая все операции по счету с данным субконто за отчетный период. Если же курсор установлен на строку с корреспонденцией счетов, то на экран будет выведен отчет по журналу проводок, содержащий все проводки за отчетный период по счету с указанной корреспонденцией счетов.

Анализ счета по датам

Часто необходимо получить обороты и остатки по счету на каждую дату некоторого периода. Это может потребоваться, например, для анализа изменения во времени средств или обязательств предприятия, для проверки соответствия заложенных в компьютер данных по банковским выпискам, данным инвентаризации и т.д. Нужную информацию можно получить из отчета Анализ счета по датам.

Для получения этого отчета выберите пункт меню Бухотчетность/ Анализ счета по датам. На экран выдается запрос параметров вы вода анализа счета по датам.

Настройка вывода анализа счета по датам. В запросе настройки отчета надо указать:

· за какой период необходимо сформировать отчет (период задается вы бором даты начала периода и даты окончания периода или кнопкой вы бора периода);

· по какому счету формировать отчет;

· будут ли выводиться обороты по субсчетам (опция «Данные по субсчетам» включена) или только по основным счетам (опция «Данные по субсчетам» выключена);

· будут ли обороты по счету выводиться без учета валют (при этом для валютных счетов будут отражаться итоговые данные в гривнах без детализации по валютам) или с учетом валют (т.е. с указанием данных по конкретной валюте).

Установив нужные параметры настройки, нажмите кнопку «ОК». Программа сформирует анализ счета по датам и выведет его для просмотра.

Просмотр анализа счета по датам. Анализ счета по датам представляет собой таблицу, где на каждую дату, в течение которой проводились операции со счетом, содержатся обороты счета с другим и счетам и, суммарные обороты, остатки на начало и на конец даты. Если анализ счета по датам выводится по конкретной валюте, то в нем отображаются только сведения об операциях с данной валютой (в противном случае программа выведет сведения об операциях по счету в целом в рублевом эквиваленте).

Детализация показателей отчета. Когда указатель мыши выводится в виде лупы (на строках отчета), Вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенной курсором позиции.

На экран будет вы веден отчет по журналу операций, содержащий все проводки за данную дату (если курсор установлен на строку с начальным или конечным сальдо или с оборотами), или все проводки за данную дату с указанной выбранной корреспонденцией счетов (если курсор установлен на строку с корреспонденцией счетов).

Анализ субконто

Для видов субконто, связанных с несколькими синтетическими счетами, с помощью оборотно-сальдовой ведомости по какому-то одному счету нельзя получить полной информации об оборотах и итогах по субконто. Конечно, можно распечатать такие ведомости по всем счетам, связанным с данным видом субконто, и вручную сводить содержащиеся в них данные, но это весьма неудобно. В таких случаях проще воспользоваться отчетом Анализ субконто, нем для каждого субконто (объекта аналитического учета) выбранного вида приводятся обороты по всем счетам, в которых используется это субконто, а также развернутое и свернутое сальдо.

Для получения данного отчета выберите пункт меню Бухотчетность/ Анализ субконто. На экран выдается запрос параметров вывода анализа субконто.

Настройка параметров анализа субконто. В этом запросе надо указать:

· за какой период необходимо сформировать анализ счета по субконто (период задается выбором даты начала периода и даты окончания периода или с помощью кнопки вы бора периода);

· виды субконто;

· значение субконто (или группа субконто) указанного вида;

· вариант использования субконто: Разворачивать отчет в разрезе значений субконто, Отбирать отчет по одному значению; Не учитывать - не разворачивать и не отбирать;

· будут ли включены в отчет суммарные остатки и обороты по группам субконто (опция «Группы» включена);

· будут ли выводиться обороты по субсчетам (опция «Данные по субсчетам» включена) или только по основным счетам (опция «Данные по субсчетам» выключена).

Параметры использования субконто могут заполняться в зависимости от того, по каким видам субконто ведется аналитический учет по счетам. При этом порядок указания видов субконто в параметрах окна настройки будет определять вложенность группировок отчета.

Просмотр анализа субконто. В графах анализа субконто указывается наименование субконто, сальдо на начало периода, обороты по дебету и кредиту и остаток на конец периода. Для каждого субконто приводятся остатки (сальдо) и обороты по всем синтетическим счетам, для которых это субконто используется. По счетам, для которых ведется количественный учет, для каждого субконто выводятся и денежное и количественное выражение оборотов и остатков. Для валютных итогов в документ включаются строки по каждой валюте (в валюте и в рублевом эквиваленте).

Детализация показателей отчета. Кода указатель мыши выводится в виде лупы (на строках отчета), Вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенной курсором позиции. Если курсор установлен на строку с наименованием субконто или с итогами, то на экран будет выведена карточка субконто, содержащая все операции с данным субконто за отчетный период. Если же курсор установлен на строку с наименованием счета, то на экран будет выведена карточка счета, содержащая все операции за отчетный период по счету с данным субконто.

Карточка субконто

Если необходимо получить максимально полную картину операций по объекту аналитического учета (субконто) или группе субконто, можно вывести «Карточку субконто». Этот отчет содержит все операции с данным субконто в хронологической последовательности с указанием реквизитов проводок, остатков по субконто после каждой операции, на начало и конец периода.

Обороты и остатки выводятся в стоимостном выражении, а при ведении количественного учета - также и в натуральном выражении. При ведении валютного учета по тем счетам, для которых выбран данный вид субконто, в отчет включается информация и о валюте.

Для получения карточки субконто выберите пункт «Карточка субконто» меню «Отчеты» главного меню. На экран выдается запрос параметров вывода данного отчета.

Настройка вывода карточки субконто. В запросе настройки отчета надо указать:

· за какой период необходимо сформировать отчет (период задается вы бором даты начала периода и даты окончания периода или с помощью кнопки выбора периода);

· вид субконто;

· значение субконто (или группа субконто) указанного вида;

· отбор субконто - если эта опция включена, то проводки, включаемые в карточку, будут отбираться по указанному значению субконто;

· будет ли обороты по счету выводиться без учета валют (при этом для валютных счетов будут отражаться итоговые данные в гривнах без детализации по валютам) или с учетом валют (т.е. с указанием данных по конкретной валюте).

Вы можете вывести карточку, отражающую проводки по конкретному объекту аналитического учета (субконто). Для этого следует выбрать в списке нужный вид субконто и значение субконто этого вида, включить опцию «Отобрать», и (по завершении установки всех параметров настройки) нажать кнопку «ОК». Если опция «Отобрать» включена по нескольким видам субконто, карточка будет содержать только проводки, отвечающие всем условиям отбора по субконто.

Просмотр карточки субконто. Карточка субконто содержит графы: «Дата», «Операции» (описание проводок по данному субконто), «Дебет» (счета и суммы проводок, в которых данное субконто было задействовано по дебету проводки), «Кредит» (то же для кредита проводки) и «Текущее сальдо» (обозначения: Д -дебетовое, К - кредитовое). При наличии исходных данных выводится также и количественное и/или валютное выражение оборотов и остатков.

Детализация показателей отчета. Кода указатель мыши выводится в виде лупы (на строках отчета) при нажатии клавиши Enter или двойном щелчке мыши на экран выдается соответствующая операция для просмотра и редактирования. При этом курсор автоматически устанавливается на выбранную проводку в открывшемся окне просмотра и редактирования операции.

Обороты между субконто

Чтобы проанализировать обороты между одним или всеми субконто одного вида, и одним или всем и субконто другого вида, можно воспользоваться отчетом Обороты между субконто. Этот отчет позволяет узнать, например, сколько товаров разного вида закуплено у каждого поставщика, или, наоборот, - для каждого товара узнать суммарные объемы его закупок у каждого поставщика.

Для получения данного отчета выберите пункт меню Бухотчетность/ Обороты между субконто. На экран выдается запрос параметров вывода данного отчета.

Настройка вывода оборотов между субконто. В этом запросе надо указать:

· за какой период необходимо сформировать анализ счета по субконто (период задается выбором даты начала периода и даты окончания периода или с помощью кнопки выбора периода);

· виды основных и корреспондирующих субконто;

· значение субконто (или группа субконто) указанного вида;

· вариант использования субконто: Разворачивать отчет в разрезе значений субконто, Отбирать отчет по одному значению, Не учитывать - не разворачивать и не отбирать;

· будут ли включены в отчет суммарные обороты по группам субконто (опция «Группы» включена);

· будут ли выводиться обороты по субсчетам (опция «Данные по субсчетам» включена) или только по основным счетам (опция «Данные по субсчетам» выключена);

· будет ли отчет выводиться без учета валют (при этом для валютных счетов будут отражаться итоговые данные в гривнах без детализации по валютам) или с учетом валют (т.е. с указанием данных по конкретной валюте).

Для получения отчета нужно указать хотя бы один вид основного субконто и хотя бы один вид корреспондирующего субконто. Отчет будет анализировать проводки, в которых корреспондируют значения указанных видов субконто. По каждой паре значений субконто будут анализироваться все встретившиеся корреспонденции счетов.

Просмотр оборотов между субконто. Отчет представляется в виде таблицы, в которой приводятся наименования основного и корреспондирующего субконто, а также корреспонденции счетов проводок, в которых встречались пары значений субконто указанных видов. По каждой корреспонденции счетов выводятся обороты в денежном и в натуральном выражении.

Детализация показателей отчета. Когда указатель мыши выводится в виде лупы (на строках отчета), Вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенной курсором позиции.

На экран будет вы веден отчет по журналу операций, содержащий все проводки за отчетный период с указанной парой субконто.

Отчет по проводкам

Отчет по проводкам представляет собой выборку из журнала проводок по некоторым заданным критериям.

Для формирования отчета выберите пункт меню Бухотчетность/ Отчет по проводкам. На экран выдается запрос параметров вывода данного отчета.

Настройка вывода отчета по проводкам. В запросе настройки отчета надо указать:

· за какой период необходимо сформировать отчет (период задается выбором даты начала периода и даты окончания периода или с помощью кнопки выбора периода);

Включение проводок в отчет может быть ограничено фильтром. Фильтр задается в виде строки. В общем случае, фильтр может содержать одну или несколько корреспонденции счетов и (или) символьных строк, разделяемых точкой с запятой «;».

Корреспонденции имеют вид:

· п проводки со счетом п;

· п,т проводки в дебет счета п с кредита счета т.

Здесь в качестве п и т может указываться звездочка («*»), она обозначает любой счет. Например, «*,51» - все проводки с кредита 51 счета.

Символьные строки представляют собой наборы символов, заключенные в кавычки.

В отчет включаются все записи из журнала операций, удовлетворяющие следующим условиям:

· если в фильтре указаны корреспонденции счетов, то проводка должна соответствовать одной из этих корреспонденции;

· если в фильтре указаны строки символов, то в проводке должна содержаться хотя бы одна из этих строк - либо в графе «Содержание», либо в наименовании субконто дебета проводки, либо в наименовании субконто кредита проводки.

Примеры:

· 311 все проводки по счету 311;

· 311,* все проводки в дебет 311счета;

· *,51 все проводки с кредита 51 счета;

· 50,51 все проводки в дебет 50 счета с кредита 51;

· 51; 52 все проводки со счетом 51 или счетом 52;

· 46,68.5 все проводки в дебет 46 счета с кредита 68.5;

· «бумага» все проводки, содержащие в описании или в наименовании субконто слово «бумага»;

· «бумага»; «картон»все проводки, содержащие в описании или в наименовании субконто слово «бумага» или слово «картон»;

· *,201; «бумага» все проводки по кредиту 46 счета, содержащие в описании или в наименовании субконто слово «бумага».

В форме настройки параметров отчета предусмотрена возможность сохранения часто используемых фильтров и их последующего использования. Для этого в форме используется список фильтров. Введенный фильтр можно сохранить в список, нажав кнопку «Запомнить». Ранее запомненный фильтр можно включить в поле «Фильтр», нажав кнопку «Выбрать». При этом фильтр из списка помещается в поле «Фильтр». Для удаления лишних строк из списка фильтров используется кнопка «Удалить».

Если подходящий фильтр имеется в списке, выделите его и нажмите кнопку «Выбрать». Если подходящего фильтра нет, Вы можете задать фильтр вручную и сформировать отчет. Если Вы планируете использовать отчет с заданным фильтром впоследствии многократно, лучше запомнить его в списке с помощью кнопки «Запомнить».

Проводки в отчет могут быть отобраны по одной конкретной валюте. Для этого следует выбрать опцию «По валюте» и выбрать нужную валюту.

Проводки могут быть отобраны по конкретному номеру журнала, проставленного в проводках. Для этого следует ввести или выбрать номер журнала.

Просмотр отчета по проводкам. Для каждой включенной в отчет проводки приводятся дата, описание проводки, счета дебета и кредита проводки, сумма проводки и наименования субконто дебета и кредита проводки, если по счетам дебета или кредита проводки ведется аналитический учет. Для проводок, выраженных в валюте, в отчете указывается наименование валюты, сумма в валюте и курс валюты, по которому была сделана проводка. Порядок записей в отчете соответствует хронологическому порядку проводок в журнале проводок.

Детализация показателей отчета. Когда указатель мыши выводится в виде лупы (на строках отчета) при нажатии клавиши Enter или двойном щелчке мыши на экран выдается соответствующая операция для просмотра и редактирования. При этом курсор автоматически устанавливается на выбранную проводку в открывшемся окне просмотра и редактирования операции.

Журнал-ордер и ведомость по субконто

Журнал-ордер (ведомость) по субконто применяется для счетов, на которых ведется аналитический учет по субконто. Он позволяет получить для каждого вида субконто, по которому ведется аналитический учет на счете дебетовые и кредитовые обороты, а также развернутое и свернутое сальдо на начало и конец выбранного периода. Кроме того, в диалоговой форме запроса параметров отчета можно задать различные режимы отбора субконто.

Настройка параметров отчета. В диалоговой форме запроса надо указать:

· за какой период необходимо сформировать отчет (период задается выбором даты начала периода и даты окончания периода или с помощью кнопки выбора периода);

· по какому счету формировать отчет;

· будут ли обороты по счету выводиться без учета валют (при этом для валютных счетов будут отражаться итоговые данные в гривнах без детализации по валютам) или с учетом валют (т.е. с указанием данных по конкретной валюте);

· будут ли выводиться обороты по субсчетам (опция «Данные по субсчетам» включена) или только по основным счетам (опция «Данные по субсчетам» выключена);

· будут ли вы водиться остатки на начало и конец периода, суммарные обороты за период и обороты с другими счетам и по дебету и кредиту данного счета;

· виды субконто, по которым ведется аналитический учет по счету;

· значение субконто (или группа субконто) указанного вида.

· Отчет может быть сформирован по всем субконто данного вида или только по отдельным субконто или группам субконто. Для выбора следует в окно ввода с помощью кнопок «...» и «.....» ввести интересующие объекты;

· вариант использования субконто: Разворачивать - отчет в разрезе значений субконто данного вида, Отбирать – отчет по одному значению субконто данного вида, Не учитывать - не разворачивать и не отбирать;

· будут ли включены в отчет суммарные остатки и обороты по группам субконто (опция «Группы» включена);

Параметры использования субконто могут заполняться в зависимости от того, по каким видам субконто ведется аналитический учет по данному счету. При этом порядок указания видов субконто в параметрах окна настройки будет определять вложенность группировок отчета.

Варианты детализации отчета: Без детализации - в отчете будут отображены итоговые остатки, обороты счета по выбранным субконто без дополнительной детализации, Проводка - каждая строка отчета соответствует проводке, Операция - каждая строка отчета соответствует операции, Дата - каждая строка отчета соответствует дате, Неделя - каждая строка отчета соответствует неделе, Декада - каждая строка отчета соответствует декаде, Месяц - каждая строка отчета соответствует месяцу, Квартал -каждая строка отчета соответствует кварталу.

Установив нужные параметры настройки, нажмите кнопку "ОК". Программа сформирует отчет и выведет его для просмотра. В зависимости оттого, установлен режим вывода корреспонденции со счетами по дебету или по кредиту, отчет будет называться «Ведомость» или «Журнал-ордер». Если выбраны оба варианта, то отчет будет назваться «Журнал-ордер и Ведомость по счету».

Детализация показателей отчета. Когда указатель мыши вы водится в виде лупы (на строках отчета), вы можете нажатием клавиши Enter или двойным щелчком мыши в данной позиции запросить детализацию сведений по выделенной курсором позиции.

Специализированные отчеты

К специализированным отчетам относятся те, которые ориентированы на конкретный раздел бухгалтерского учета или формирующие служебную информацию по различным данным конфигурации. Общие принципы работы со специализированными отчетами ничем не отличаются от работы с любыми другими отчетами.

Кассовая книга

Отчет Кассовая книга предназначен для формирования отчета по кассовым операциям. Он формируется на основании проводок по счету 50 "Касса".

Для формирования отчета нужно воспользоваться пунктом меню Бухотчетность Кассовая книга. На экран выдается запрос параметров вывода данного отчета:

· Фирма для которой будет формироваться кассовая книга;

· Касса - касса, по которой будем формировать кассовую книгу. Касса выбирается из справочника Счета, таким образом можно получить кассовую книгу для каждой кассы отдельно, например, кассовую книгу для кассы в гривнах, для кассы в долларах и т.д. Если кассу не вы брать, то отчет сформируется по всем кассам в гривневом покрытии;

· Дата, за которую необходимо сформировать отчет (кассовая книга формируется за конкретную дату);

· Номер листа кассовой книги;

После указания необходимых параметров, для формирования отчета необходимо нажать кнопку "ОК" или кнопку «Сформировать». Сформированный отчет открывается в виде табличного документа, который может затем быть выведен на печать. При использовании кнопки "ОК" после формирования окно формы настройки параметров отчета закрывается. При использовании кнопки «Сформировать» окно остается открытым, что позволяет изменить параметры отчета и сформировать другой отчет.

Просмотр отчета. Сформированный отчет будет содержать остатки на начало даты по 50 счету по выбранной кассе (или по всем кассам фирмы), все проводки по 50 счету по выбранной кассе за эту дату, а также итоговые обороты и остаток на конец дня.

Для каждой включенной в отчет проводки приводятся дата, описание проводки, корреспондирующий счет, сумма проводки и наименования субконто проводки, если по счетам дебета или кредита проводки ведется аналитический учет. Порядок записей в отчете соответствует хронологическому порядку проводок в журнале проводок.

Детализация показателей отчета. Кода указатель мыши вы водится в виде лупы (на строках отчета), при нажатии клавиши Enter или двойном щелчке мыши на экран выдается соответствующая операция для просмотра и редактирования. При этом курсор автоматически устанавливается на выбранную проводку в открывшемся окне операции.

Книга продаж

Отчет Книга продаж предназначен для формирования книги продаж для налогового учета. Отчет формируется на основании выписанных и проведенных документов Налоговая накладная и Расчет корректировки, а также из Розничных накладных.

Для формирования отчета можно воспользоваться пунктом меню Бухотчетность Книга продаж.

В параметрах Книга продаж можно указать дату, за которую формируется отчет, и Фирму.

Просмотр книги продаж. Каждая строка книги продаж соответствует выписанной Налоговой накладной или Расчету корректировки. Для строк с Расчетами корректировки в колонке с номером налоговой накладной указывается номер Расчета корректировки и номер накладной через дробь.

Продажи товаров (продукции) конечным потребителям заносятся в книгу продаж сводными суммами. В конце книги продаж может быть до трех дополнительных строк, в которых отражены продажи товаров (продукции) конечным потребителям по трем возможным ставкам НДС: «20%», "О%" и «Без НДС». Колонка с названием покупателя в этих строках заполнена фразой «кінцевий споживач», а в колонке с номером накладной стоит «X».

В нижней части Книги продаж выводятся итоговые данные по строкам.

Курсы валют

Отчет Курсы валют предназначен для вывода значений курсов валют за указанный период. Он формируется на основании реквизита Курс справочника Валюты.

Для формирования отчета выберите пункт меню Бухотчетность Курсы валют. На экран выдается запрос параметров вывода данного отчета:

· за какой период необходимо сформировать отчет (период задается выбором даты начала периода и даты окончания периода или с помощью кнопки выбора периода);

· валюта, для которой необходимо вывести историю курса.

После указания необходимых параметров для формирования отчета необходимо нажать кнопку «ОК» или кнопку «Сформировать».

Просмотр отчета. Сформированный отчет будет содержать значения курса выбранной валюты на начало и на конец периода а также значения курсов на все даты, в которые происходило изменение курса.

Порядок записей в отчете соответствует хронологическому порядку изменений курса.

Анализ «первого события»

Настоящий отчет предназначен для проверки правильности проводок, сформированных документами, которые были введены на основании документов-заказов. Алгоритм его формирования следующий: по всем счетам, по которым ведется аналитика в разрезе клиентов и заказов (в типовой конфигурации такими счетами являются все субсчета счетов 60,61,62, а также счет 76.3) для указанных клиентов выбираются все заказы и введенные на их основании документы. Если суммы предварительной оплаты (отгрузки) в соответствующих реквизитах этих документов и реальные суммы предварительной оплаты или отгрузки по бухгалтерским данным не совпадают, то данные документы вместе со своими документами-основаниями будут включены в настоящий отчет.

В диалоговой форме запроса параметров отчета следует указать Фирму и выбрать в реквизите Клиент тех контрагентов, по которым будет составлен настоящий отчет, если же данный реквизит оставить незаполненным, то отчет будет сформирован по всем клиентам фирмы.

В сформированном отчете есть возможность просмотреть, перепровести любой документ из полученного списка в соответствии с реальными данными о суммах предварительной оплаты (отгрузки). Для этого необходимо поместить указатель мыши на нужный документ дважды щелкнуть левой кнопкой мыши и выбрать соответствующую опцию в контекстно-зависимом меню. В конце отчета имеется полее «Провести все» при двойном щелчке на нем будут перепроведены все документы, показанные в отчете

При перепроведении документа будет также исправлена сумма предварительной оплаты (отгрузки) в соответствующем реквизите его диалоговой формы. С помощью опции Открыть подчиненные заказу можно просмотреть список документов, введенных на основании документа-заказа.

Внимание! Если в течение отчетного периода имела место бартерная операция, настоящий отчет будет корректно сформирован только при условии, что между первым и вторым документами, оформляющими встречные поставки по бартерной операции, был выполнен перезачет бартер. Т.е. документ Перезачет-бартер, регистрирующий факт взаимозачета по бартерному соглашению, следует вводить «задним числом» по отношению к документу, закрывающему бартерную поставку.

Структура подчиненности документа

Отчет представляет в виде дерева информацию о структуре подчиненности документов, элементом которой является данный документ. Вызов отчета осуществляется из всех форм журналов и документов выбором пункта «Структура подчиненности» в меню, открывающемся по кнопке «Действия».

Структура подчиненности может иметь несколько уровней. Для документов указываются наименование, номер, дата, сумма состояние (проведен, не проведен и т.д.) Документ, для которого строится структура подчиненности, выделяется более насыщенным цветом.

Из отчета можно открыть форму любого документа, отметив его курсором и нажав клавишу Enter, или двойным щелчком мыши. При двойном щелчке мыши на ячейке «Журнал» открывается «Полный журнал» с активацией курсора на выбранном документе. Эта функция удобна для определения временного положения документа.

После осуществления каких-либо действий с документом, можно, вернувшись в структуру подчиненности, нажать кнопку «Обновить» и получить уже измененную структуру подчиненности.

Аналитические отчеты

Аналитические отчеты предназначены для расширения спектра возможностей по анализу результатов торгово-хозяйственной дея-тельности предприятий, а также для прогнозирования и планирова-ния будущих операций. В конфигурации реализованы следующие отчеты: формирование входящего заказа, обороты, график платежей и ABC-привлекательность покупателей.

Формирование входящего заказа

Одним из наиболее важных аспектов деятельности торговой ком пании является гибкое управление складскими запасами тех товаров которые она продает. В связи с этим актуальным становится вопрос о поддержании товарных остатков на оптимальном уровне. Опти-мальный уровень складских запасов обуславливается двумя факто-рами. С одной стороны, отсутствие некоторого товара на складе приводит к потерям торговой компании из-за невозможности продавать этот товар. С другой стороны, вложение большого объема средств на покупку того или иного товара для поддержания его складских остатков на высоком уровне также не является рентабельным. Оптимальным вариантом для торговой компании является хранение на складе того количества товара, которое реально продается, плюс некоторый запас (минимальный товарный остаток). Для решения подобной задачи служит отчет «Формирование входящего заказа».

Данный отчет предназначен для анализа продаж товаров и планирования необходимого объема закупок на определенный период. Необходимый объем закупок рассчитывается с учетом минимального товарного остатка, остатка товара на выбранную дату и т.д. Следует заметить, что результат расчитывается по формуле выбираемой в левой нижней части отчета. Минимальный товарный остаток задается для каждого товара в его форме. Можно также установить одинаковый минимальный товарный остаток для выбранной группы товаров с помощью процедуры групповой обработки товаров.

В данном отчет можно также получить полную информацию о скорости продаж товаров (т.е. о среднем объеме продаж товаров за день) в те дни, когда товар имелся в наличии, и о числе таких дней.

В отчете «Формирование входящего заказа» задаются период анализа продаж. и период планирования закупок.

Период анализа продаж - это тот период, на основании продаж за который рассчитывается средняя скорость продаж товара за день и общие продажи. Если флаг «Рассчет скорости продаж за» не установлен - то рассчет средней скорости не производится и при рассчете результата используется общий расход (продажа) за установленный период. Если флаг установлен то вычисляется предполагаемый объем продаж товара как произведение рассчитанной скорости на количество дней за которые планируется реализовать товар (кол-во дней устанавливается в реквизите справа от флага). По выбранной формуле рассчета рассчитывается количество товара (колонка результат), которое следует купить.

Аргумент формулы «Расход» (не путать с колонкой расход) может принимать несколько значений:

· ноль если установлен флаг «не учитывать»;

· общий расход (продажи) за выбранный период если не установлен флаг «не учитывать», «Рассчет скорости продаж за» и выбран вид рассчет «по оборотам»;

· общие списания (в производство и т.д.) со склада за выбранный период, если не установлен флаг «не учитывать», «Рассчет скорости продаж за» и выбран вид рассчет «по движению товара»;

· произведение рассчитанной скорости на количество установленных дней продажи, если не установлен флаг «не учитывать» и установлен флаг «Рассчет скорости продаж за».

Правильный выбор границ периода анализа продаж позволяет достигать наиболее точной оценки предполагаемого объема продаж. Так, для товаров, уровень продаж которых не подвержен сезонным колебаниям и в среднем в течение всего времени остается на одном и том же уровне, следует выбрать максимально большой период анализа, например, за один год.

Объем продаж может зависеть от фактора времени, например, для сезонных товаров (таких, как лыжи и коньки, которые покупают, в основном, зимой). В этом случае лучшим выбором был бы период, аналогичный по «сезонному времени» периоду планирования закупок. Например, если требуется в июле спланировать заказ поставщику лыж и коньков для продажи их зимой (с ноября по март), то для анализа лучше выбрать аналогичный период прошлого года.

Если же объем продаж зависит от фактора времени не циклически, например, вследствии изменения покупательной способности из-за процессов в экономике, наиболее оптимальным выбором был бы небольшой период, например, месяц или две недели, по времени максимально приближенный к периоду планирования закупок.

Помимо расчета необходимого объема закупок отчет «формирование входящего заказа» позволяет также выявить факт потери прибыли торговой компанией, вызванный отсутствием на складе пользующегося спросом товара. В отчете формируются данные о реальном количестве дней продажи товара, то есть дней, когда товар присутствовал на складе, и об общем количестве рабочих дней в периоде анализа продаж. Проанализировав эти две величины можно сделать выводы о величине потерь из-за отсутствия товара.

Необходимый объем закупок можно рассчитать как с учетом резерва товаров, так и без учета резерва. Это настраивается с помощью выбора соответсвующей формулы с аргументом «Резерв» или без него.

Количество дней, в течение которых продавался товар, рассчитывается с учетом числа рабочих дней в неделе у фирмы. Число рабочих дней в неделе настраивается в окне настроек отчета.

Для того, чтобы показать только те товары, для которых необходимый объем закупок больше нуля, в настройках отчета требуется установить переключатель «показать только необходимые закупки».

Порядок округления необходимого объема закупок можно задать в списке «Округлить результат до».

Информация в результирующей таблице:

· Приход — количество товара, оприходованого за период анализа продаж.

· Расход — количество товара, отгруженного за период анализа продаж.

· Дней продажи — число рабочих дней за период анализа продаж, в течении которых товар продавался (либо имелся в наличии).

· Средняя продажа за 1 день — скорость продажи за день, получаемая как отношение общего объема отгрузки за период анализа продаж к числу дней продажи.

· Остаток - остаток товара на начало периода планирования закупок.

· Резерв - кол-во зарезервированного товара на начало периода планирования закупок.

· Мин. остаток — минимальный остаток товара на складах.

· Результат — рассчитанное количество товара, которое следует приобрести для того, чтобы товар можно было продавать в течение периода планирования продаж. Значение рассчитывается согласно формулы рассчета.

По кнопке «Заполнить» выполняется заполнение табличной части, согласно выбранных условий. Табличная часть находится на закладке «Дополнительно».

Значение результата может быть изменено, для этого достаточно на выбранной позиции щелкнуть мышью или нажать кнопку «Ввода»(Enter).

По кнопке «Действия» можно создать документ по товарам с положительным результатом, восстановить или сохранить табличную часть, перессчитать таблицу по выбранной формуле.

По кнопке «Печать» можно распечатать результат рассчета в виде таблицы или свода.

Обороты

Отчет Обороты предназначен для получения информации об оборотах компании по закупкам и продажам, о доходности в разрезе контрагентов, менеджеров и товаров, для построения диаграмм продаж, закупок и доходности в различных разрезах.

Для формирования отчета воспользуйтесь пунктом меню Отчеты/ Торговые/ Обороты.

Отчет Обороты формируется за период, указанный в группе интервал. Тутже указывается фирма, по которой формируется отчет. Если фирма не указана, то выводится информация по оперативному учету, в противном случае - по финансовому учету.

Информация в отчет может быть отобрана по двум критериям - по Складу и по Виду торговли. Если любое из значений не заполнено, то подразумевается отбор всех значений такого вида. Например, если Склад не указан, то выводится информация по всем складам.

Информация может выводиться в гривнах или в основной валюте.

Построение отчета в виде таблицы. При построении отчета в виде таблицы, в него можно включить информацию о закупках либо информацию о продажах, либо и ту и другую вместе. Кроме того, опции «Упорядочить» позволяют упорядочивать включаемые в отчет данные по суммам закупки, продажи и дохода соответственно. Также в отчет можно вывести:

· Наценка – средняя наценка в процентах за выбранный период;

· Средняя продажная цена по товару за выбранный период;

· Остатки – остаток товара на конец выбранного периода;

· Средняя цена закупки и продажи.

Отчет может быть сформирован в следующих разрезах:

· «По клиентам» - в отчет выводятся суммы наших закупок для каждого из поставщиков (суммы продаж и суммы дохода для каждого из покупателей);

· «По товарам» - в отчет вы водится информация о закупках (продажах, доходе) для каждого товара по выбранному клиенту, группе клиентов или по всем клиентам;

· «По группе товаров» - в отчет вы водится информация о закупках (продажах, доходе) для группы товаров по выбранному клиенту, группе клиентов или по всем клиентам;

· «По менеджерам» - в отчет включается только информация о продажах по тем расходным документам, в которых указанный сотрудник выбран в поле Менеджер;

· «По получателям» - в отчет вы водится информация о закупках (продажах, доходе) для получателя по выбранному клиенту, группе клиентов или по всем клиентам;

· «По регионам» - в отчет вы водится информация о закупках (продажах, доходе) по регионам для выбранного клиента, группе клиентов или по всем клиентам;

· «По поставщикам» - в отчет вы водится информация о закупках (продажах, доходе) для поставщикам товара по умолчанию (указанных в карточке товара);

Вдумчивый пользователь без труда заметит, что с помощью данного отчета можно найти ответы, например, на такие вопросы: «У какого из покупателей наибольший оборот за последние три месяца?» или «Какой товар принес наибольший доход в текущем году?» и т.д.

Построение отчета в виде диаграммы. Для построения отчета в виде диаграммы нужно выбрать закладку «Диаграмма».

Данными для построения диаграммы могут быть «Продажи товаров», «3акупки товаров» и «Доход от продажи», которые выбираются в реквизите Режим. Причем, первые два могут быть как в суммовом выражении (по умолчанию), так и в количественном (при установленной опции Кол-во).

Диаграмму можно построить в трех Разрезах - по ТМЦ, по клиентам, по менеджерам. Кроме того, дополнительными разрезами для диаграммы могут быть временные периоды, указываемые в реквизите Периодичность.

Для просмотра диаграммы можно воспользоваться кнопкой «MS Chart», если же Вы захотите сохранить полученную диаграмму и, возможно, выполнить с ней некоторые другие действия, то можно сформировать диаграмму средствами MS Excel (кнопка «MS Excel»), в последнем случае диаграмма формируется несколько медленнее, но в результате получается стандартная книга MS Excel.

Обороты (новый)

Отчет Обороты новый предназначен для получения информации об оборотах компании по закупкам и продажам, о доходности в разрезе регионов, контрагентов, менеджеров, товаров, групп товаров, поставщиков, периодов, а также для построения различных диаграмм и сводных таблиц. Отчет может экспортировать полученные данный в базу Excel, для дальнейшего анализа.

Левая часть отчета служит для выбора группировок (разрезов) и выводимых ресурсов (данных). Првая часть служит для задания различных фильтров по разрезам и формирования диаграмм и сводных таблиц.

Для формирования отчета воспользуйтесь пунктом меню Отчеты/ Торговые/ Обороты (новый).

Если фильтр по разрезу фирма не указана, то выводится информация только по оперативному учету.

Информация в отчет может быть отобрана по любым критериям. В случае отсутствия фильтра по какому-либо разрезу, данные виводяться по всем значениям этого разреза.

Для выбора вида разреза период, достаточно щелкнуть мышью на названии разреза и в появившемся списке выбрать нужный период (день, месяц, квартал, год).

Для ресурсов «Наценка (%)» и «относительно населения» доступны дополнительные параметры, выбрать которые можно аналогичным способом.

По кнопке «MSExcel» можно свормировать диагармму и сводную таблицу по первым двум выбранным разрезам.

По кнопке «MSChart» формируются различные диаграммы.

По кнопке «Экспорт» данные отчета можно экспортировать в базу Excel. При этом вам будут доступны расширенные возможности анализа данных средствами Excel.

График платежей

В торговле часто встречаются ситуации, когда отгрузка (поступление) товаров не сопровождается одновременной их оплатой. В этом случае можно говорить о том, что покупателю (или соответственно, поставщиком) предоставляется товарный кредит, который должен быть погашен к определенному сроку. Срок погашения кредитов определяется глубиной кредита. Глубина кредита задается для каждого контрагента в его форме, причем, поскольку в программе ведутся отдельные взаиморасчеты с контрагентом как с поставщиком и покупателем, то задается два значения: для поставщика и для покупателя.

Глубина кредита может принимать всевозможные значения от одного дня вплоть до нескольких лет. Таким образом, становится актуальной задача отслеживать сроки платежей, вовремя расплачиваться с поставщиками и контролировать погашение долгов покупателями.

Отчет «График платежей» предназначен для решения этой задачи. В этом отчете составляется график выплат и поступлении денежных средств от клиентов. В нем можно получить информацию о том, какие задолженности по выплатам имеются у клиентов перед фирмой и, наоборот, какие задолженности имеются у фирмы перед клиентами. Сроки погашения задолженностей могут вычисляться как с учетом глубины кредита поставщика и глубины кредита покупателю, так и без него.

Все задолженности в отчете сгруппированы по срокам их погашения. Первым пунктом в отчете всегда отображается информация о просроченных долгах контрагентов компании и тех выплатах, которые должна произвести компания в первую очередь своим поставщикам за полученные товары.

Другая проблема, встречающаяся у торговых компаний - это прогнозирование капитала компании на какую-либо будущую дату с учетом капитала на текущий момент и задолженностей компании перед контрагентами и контрагентов перед компанией, которые должны быть погашены в срок до интересующей даты. Ответ на этот вопрос также может быть получен с помощью отчета «График платежей». В сформированном отчете нужно найти интересующую дату (или ближайшую к ней) и проанализировать данные, полученные в графе «Остаток имеющихся средств» на эту дату.

Отчет можно детализировать по:

· Менеджерам, клиенты котрох вызвали задолжность;

· Клиентам (контрагентам);

· кредитным документам, вызвавшим задолженность, установив соответствующий переключатель в экране настроек.

Отчет можно строить в основной валюте. Если установить флажок «в валюте взаим.» то суммы задолжностей по клиентам будут выводиться в валюте взаиморасчетов с клиентом. Данный флажок имеет смысл только при установленном флажке «клиентам».

Данный отчет позволяет также проконтролировать баланс поступлений и выплат. С помощью специальной настройки «Имеющиеся средства» можно задать сумму имеющихся у фирмы денежных средств на текущий момент. Отчет, опираясь на эту сумму, рассчитает объем денежных средств фирмы с учетом всех предполагаемых в будущем выплат и поступлений.

Информация в отчете:

· Дата — дата, на которую следует произвести погашение долга (если глубина кредита не учитывается, то дата совпадает с датой кредитного документа, если учитывается, то она равна дате кредитного документа + глубина кредита).

· Контрагент — контрагент, которому следует произвести выплату или который должен расплатиться.

· Кредитный документ (только если отчет строится с детализацией по документам) — документ, вызвавший появление задолженности контрагента (или задолженности перед контрагентом).

· Поступление — сумма, которую контрагент должен выплатить.

· Выплата — сумма, которую необходимо выплатить контрагенту.

· Остаток имеющихся средств — денежная сумма с учетом всех поступлений и выплат.

ABC-привлекательность покупателей

Одной из основных задач торговой компании является дифференцированный подход к своим клиентам (покупателям). В частности, в зависимости от важности того или иного клиента для компа-

нии можно представлять этому клиенту определенные скидки (управляя ценовой политикой), устанавливать для него благоприятные условия (например, увеличить максимальный размер кредита или глубину кредита). Кроме стимуляции наиболее значимых для компании клиентов можно проводить гибкую политику привлечения к себе внимания со стороны менее значимых клиентов. Например, если отношения с каким-либо клиентом не являются регулярными и не приносят компании большой прибыли, хотя потенциал возможностей клиента достаточно высок, то, возможно, предпринять различные попытки заинтересовать этого клиента. Для осуществления такого дифференцированного подхода к покупателям и предназначен отчет «ABC-привлекательность покупателей».

С помощью параметров настройки отчета можно произвести различный отбор и группировку параметров отчета. В отчет можно отобрать информацию по конкретным контрагентам, группам контрагентов, категориям контрагентов, а также по произвольному списку контрагентов, групп контрагентов и категорий (множественный фильтр).

В данном отчете можно проанализировать информацию о себестоимости товара, отгруженного конкретному покупателю, сумме отгрузки товара и сумме оплаты. На основе этих данных в отчете вычисляется процент прибыли по отгрузке и по оплате, полученный при продаже товара конкретному покупателю. Данные представлены не только в табличном виде, но и виде диаграмм, с помощью которых легко сравнить такие параметры, как прибыли в процентах по отгрузке и по оплате, абсолютные прибыли, а также суммарные обороты продаж для различных покупателей. Абсолютные прибыли и суммарные обороты продаж могут выводиться в любой валюте. Валюта выбирается в специальном списке, отображаемом при нажатии клавиши «валюта построения диаграммы».

С помощью отчета «ABC-привлекательность покупателей» можно проводить ABC-анализ покупателей, который состоит в разбиении всех покупателей на три группы (А, В и С) в соответствии со степенью их важности (например, в соответствии с объемом прибыли, полученной от продаж, или объема самих продаж). Подобное разбиение дает возможность определить круг контрагентов, требующих особого внимания.

ABC-анализ строится на том принципе (закон Парето), что, как правило, 80% от всего объема продаж (прибыли) фирмы достигается за счет не более, чем 20% покупателей, и, наоборот, 80% всех покупателей дают не более 20% оборота. В связи с этим всех покупателей можно разбить на 3 группы:

· группа А — это покупатели, дающие 80% прибыли. В такую группу попадают те покупатели, которые в основном определяют обороты всей компании (обычно это постоянные покупатели, приобретающие большой объем товаров);

· группа С — это 80% покупателей с наименьшей важностью (например, разовые), доля участия которых в обороте компании невелика;

· группа В — все остальные покупатели, занимающие промежуточное положение между группами А и С.

Используя фильтры, предоставленные данным отчетом, можно легко отобрать всех покупателей, дающих 80% всего оборота (всей прибыли) компании и запустить групповую обработку для выбранных контрагентов. Внутри этой обработки при помощи действия

«Установить категорию» добавить отобранных контрагентов в категорию «А». Аналогичным образом следует поместить в категорию «С» всех «маловажных» контрагентов установив фильтр по проценту контрагентов (например, 80% в порядке возрастания прибыли).

Информация в отчете:

· Себестоимость проданного — себестоимость проданного товара. При расчете обязательно учитываются возвраты товара. Считается, что момент продажи товара реализатору совпадает с моментом фактической реализации товара этим контрагентом. Себестоимость проданного товара рассчитывается по управленческому учету по методу, указанному в настройках (метод ведения упр. учета).

· Сумма отгрузки — сумма проданных товаров по ценам отгрузки.

· Сумма оплаты — сумма оплаты, поступившей от покупателя за отгруженные ему в отчетном периоде товары.

· Прибыль по отгрузке в % — прибыль, полученная от продажи товаров данному покупателю, рассчитанная по сумме отгрузки.

· Прибыль по оплате в % — прибыль, полученная от продажи товаров данному покупателю, рассчитанная по сумме оплаты.

При построении диаграмм используется стандартная область построения. При большом количестве выводимых данных необходимо расширить область показа диаграмм, чтобы получить более правиль-ную и полную картину. Рекомендуется при анализе привлекательности покупателей ограничивать объем выводимых данных с помощью установки соответствующих фильтров в настройках отчета.

Производство

Общие производственные накалдные по рабочим

Главное назначение отчета получить сводную информацию о произведенной продукции по сборщикам. В отчете достаточно выбрать период, за который анализируются документы по производству. Прижилании можно наложить фильтр по сборщику и/или складу продукции, складу материалов.

Состав продукции

Главное назначение отчета получить информацию о составе продукции, учетных и рассчетных цен. Под рассчетной ценной следует понимать цену, рассчитанную на основании складских (учетных если составляющая отсутсвует) цен и количества входящего в конкретную продукцию (группу). Разрезы отчета выбираются в таблице слева. В списке справа можно задать фильтр отбора. В списке «Выводимые ресурсы» можно задать необходимые колонки отчета и порядок их вывода. В реквизитах, находящихся в правом нижнем углу, можно задать валюту и курс выводимых сумм (цен). А так же дополнительный фильтр по поставщикам по умолчанию для продукции и состовляющих соответсвенно.

Гарантия и сервис

Отчет по гарантии или сервису

Данный отчет предназначен для отображения информации о состоянии гарантийных обязательств или сервисного товара.

Приведенное краткое название отчета отображается в меню «Отчеты-Оперативный учет-Отчет по гарантии и сервису».

Гарантийным товаром называется товар принятый (отданный) от покупателя (поставщику) по гарантии. Сервисным товаром можно назвать принятый по гарантии товар состояние которго (не работает, не проверен, исправен и т.п.) может меняться, в зависимости от работы сервисного отдела.

Отчет «Отчет по гарантии и сервису» может выводить информацию как о гарантийном так и о сервисном состоянии товара. Для это служит выпадающий список «Тип отчета». Список «Вид отчета» задает вид анализируемых данных: принятые или отданные товары. Следует заметить, что при «Типе отчета» равному «по сервису», вид отчета может принимать только одно значение «принятые».

В форме задаются следующие реквизиты:

· Период с по – задаетначальную и конечную даты отчета;

· Все – в отчет будет выведена вся отобранная информация;

· Только просроченные – в отчет попадут остатки по квитанциям, дата которых менее чем «Дата по» минус указанное значение в днях;

· Развернуть отчет – позволяет получить отчет разрезы в котором будут развернуты по горизонтали, а не в виде дерева (по вертикали). Это увеличивает объем выводимой информации, но повышает читабельность;

Детализация (группа разрезы), выводимая в отчете:

· По товарам – товар принятый (отданный) по гарантии (сервису);

· По серийным № — серийный номер товара;

· По клиентам – покупаетль от которого был принят товар, или поставщик которому был отдан гарантийный товар;

· По квитанциям — документ «Прин. по гарант.» или «Отдан по гарант.» в зависимости от вида отчета;

· По состоянию товара – состояние сервисного товара;

· По грузам – документ груз.

Информация в отчете:

· Разре1/Разрез2/Разрез3/Разрез4/Разрез5/Документ — текущий разрез или документ после проведения которого произошло движение товара (если нажата кнопка «Подробно»).

· Нач. ост. — количество товара на дату начала отчета.

· Приход — общее количество товара, оформленное за период формирования отчета по документам прихода.

· Расход — общее количество товара, оформленное за период формирования отчета по документам расхода.

· Кон. ост. — количество товара на дату конца отчета.

На закладке «Множественный фильтр» можно задать фильтры по группе товара и/или группе клиентов.

Отчет может быть детализирован по документам движения (кнопка «Подробно»).

Серийные номера

Позволяет получить информацию о сотоянии того или иного серийного номера, просмотреть историю движений. Серийный номер может задаваться частично. Данные могут отбираться по двум условиям: «начинается с» или по вхождению («содержит»).

Прочие отчеты

Отчет по доставкам

Данный отчет предназначен для отображения информации о состоянии и планировании доставки. Под доставкой следует понимать список документов, которые необходимо доставить на определенную дату и через определенного перевозчика.

Приведенное краткое название отчета отображается в меню «Отчеты-Оперативный учет-Отчет по доставкам».

В форме задаются следующие реквизиты:

· Период с по – задаетначальную и конечную даты отчета;

· Только остатки – задаетвывод только остатков на конечную дату отчета;

· Все – в отчет будет выведена вся отобранная информация;

· Только просроченные – в отчет попадут не доставленные вовремя документы, дата доставки в которых менее чем «Дата по»;

· Развернуть отчет – позволяет получить отчет разрезы в котором будут развернуты по горизонтали, а не в виде дерева (по вертикали). Это увеличивает объем выводимой информации, но повышает читабельность;

Детализация (группа разрезы), выводимая в отчете:

· По клиентам – клиент на которого выписан документ доставки;

· По получателям – физический адрес клиента;

· По перевозчикам — служба доставки или перевозчик, через которого нужно доставить товар;

· По дате план. отгрузки — дата планируемой доставки, указанная в документе;

· По док. доставки – документ нуждающийся в доставке;

· (Движ.) экспедиторы – кто доставлял товар (накладные).

Информация в отчете:

· Разре1/Разрез2/Разрез3/Разрез4/Разрез5/Документ — текущий разрез или документ после проведения которого произошло движение по доставке (если нажата кнопка «Подробно»).

· Нач. ост. — количество документов, нуждающихся в доставке на дату начала отчета.

· Приход — общее количество документов, оформленное за период формирования отчета для доставки;

· Расход — общее количество документов, доставленных за период формирования отчета;

· Кон. ост. — количество документов, нуждающихся в доставке на дату конца отчета.

На закладке «Множественный фильтр» можно задать фильтры по группе перевозчиков и/или группе клиентов.

Отчет может быть детализирован по документам движения (кнопка «Подробно»).

Спецификация номенклатуры (ТМЦ)

Отчет служит для получения отчета со слудующими характеристиками номенклатуры:

· Полное наименование номенклатуры;

· Код номенклатуры;

· Артикул;

· Объем;

· Вес;

· Цены с НДС и/или Без НДС;

· Штрих код для базовой единици;

· Страна происхождения;

· Производитель;

· Поставщик по умолчанию;

· Единица измерения по умолчанию;

· Гарантия.

В реквизитах надо задать:

· Фирму, информация которой будет выводится в шапуе отчета;

· Группу товаров (ТМЦ) выводимую в отчет;

· Единицу пересчета для объема и веса;

· Валюту и курс для выводимых цен. А также дату и категорию.

В группе реквизитов «Допол. параметры» можно задать способ вывода групп и округления цен. Если номенклатура имеет две базовые единицы то флаг «Старый штрих код» указывает на необходимость вывода штрих кода по альтернативной единице (Название колонки «Штрих код старый»).

Сравнение документов

Отчет служит для сравнения и вывода различий по двум произвольным группам документов. В списке слева задаются документы первой группы, в списке справа - второй. После нажатия кнопки «Сравнить» все различи в номенклатуре и количестве попдают в результирующую таблицу в центре отчета. Названия колонок таблицы интуитивно понятно. Для получения печатной формы результата сравнения достаточно нажать кнопку «Печать».

Реестр накладных по регионам и клиентам

Специализированный отчет. Позволяет получить печатную форму реестра выписанных накладных по регионам и клиентам за произвольный период. В отчете можно задать фильтры по региону(ам), клиенту (группе клиентов). В реквизите валюта задается валюта вывода итоговых сумм, если валюта не выбранна, то итоговые суммы пересчитываются в базовую валюту. В списке «Дополнительные накладные» можно задать произвольный список дополнительных накладных, правда при этом фильтры работать не будут, и все накладные обязательно попадут в отчет. Группа флажков «Оплата», «Долг» и «Подпись» задают вывод дополнительных пустых колонок с соответствующими названиями.

Движение грузов

Специализированный отчет. Позволяет анализировать движения по документу «Движение груза».

Реестр документов

Данный отчет позволяет вывести перечень всех документов с произвольной выборкой по значениям реквизитов документов. Перед формированием данного отчета следует в диалоговом окне выбрать:

· интервал времени выборки документов;

· Фирму то лица которой выписаны документы;

· склад, на котором выписаны документы;

· группу или конкретного клиента, по которому выписаны документы;

· вид торговли, связанный с документами;

· вид документов, которые следует выбрать.

Все условия выборки связаны между собой логическим "И". Любое из условий выборки можно не выбирать, тогда вы получите перечень документов без выборки по данному условию. Например: если не указывать условие выборки по складу, то в перечне будут документы по всем складам. В сформированном отчете "Реестр документов" есть возможность просмотреть любой документ из полученного списка. Для этого подведите указатель на нужный документ и сделайте двойной клик правой кнопкой мыши. Выбранный документ при этом откроется.

Отчет по любому регистру

Это универсальный отчет позволяет получить данные по любому существующему в конфигурации регистру.

Группировки (разрезы) могут быть заданы как по измерениям (реквизитам) регистра, так и предопределенные (день, неделя и т.д.).

Перед формированием отчета необходимо указать вид регистра, период, выводимые ресурсы и хотябы одну группировку. Для выбора группировки слудет установить флаг в колонке «Вкл» напротив наименования группировки. Колонка «Без групп» служит для указания способа вывода групировок по справочникам.

Можно также наложить фильтр на любые значения измерений (реквизитов) регистра. Для этого используется список справа «Список отбираемых елементов». Матовый флажок в колонке «Вкл» означает, что по этому разрезу нет группировки, но установлен фильтр отбора (то есть в списке есть значения).

При заполнении списка доступных регистров проверяется право на чтение данного регистра текущим пользователем.

Флаг «Только остатки» используется для регистров остатков и служит для формирования тольк конечных остатков по выбранным ресурсам на дату «по».

В случае выбора нескольких ресурсов, все выбранные ресурсы выводятся в отдельных колонках, в последовательности их размещения в списке выбора.

Для регистра «Резерв» и «Оборты» существуют дополнительные разрезы: «Регион».

Для регистра «Остатки партий» существует дополнительный разрез: «Поставщик партии».

Кнопка «Кратко» служит для формирования отчета.

Кнопка «Подробно» служит для формирования отчета с детализацией до документа.

Сводная таблица по любому регистру

Это универсальный отчет позволяет выводить данные запроса по регистрам в виде таблицы и диаграммы, по осям которой можно откладывать значения группировок запроса.

Группировки (разрезы) могут быть заданы как по измерениям (реквизитам) регистра, так и предопределенные (день, неделя и т.д.).

Перед формированием отчета необходимо указать вид регистра, период, выводимые ресурсы и группировки разворота.

Можно также наложить фильтр на любые значения измерений (реквизитов) регистра.

При заполнении списка доступных регистров проверяется право на чтение данного регистра текущим пользователем.

При формировании диаграммы можно поменять оси выбранных группировок.

При выборе регистра остатков доступна возможность вывода начальных и конечных остатков.

Есть возможность вывода итогов по строкам и колонкам (флаги «По строкам», «По колонкам» соответственно).

В случае выбора нескольких ресурсов, все выбранные ресурсы выводятся в одной ячейке, в последовательности их размещения в списке выбора. Диаграмма формируется по первому из выбранных ресурсов.

На закладке «Фильтры отбора» можно наложить фильтр на любые значения измерений (реквизитов) регистра. Для этого используется список справа «Список отбираемых елементов». Флажок в колонке «Вкл» означает, что по этому установлен фильтр отбора (то есть в списке есть значения).

Для регистра «Резерв» и «Оборты» существуют дополнительные разрезы: «Регион».

Для регистра «Остатки партий» существуют дополнительный разрез: «Поставщик партии».

Регламентированные отчеты

В комплект типовой конфигурации входит набор регламентированных отчетов. Это, прежде всего, налоговые и бухгалтерские отчеты, предназначенные для предоставления налоговым органам, а также отчеты, предназначенные для предоставления в различные фонды.

Данный набор регламентированных отчетов регулярно обновляется компанией. Для получения обновленных отчетов Вы можете обратиться к дилеру, у которого Вы приобрели программу или непосредственно в компанию «Т-груп». Некоторые отчеты совместимы с стандартными отчетами для конфигурации «Бухгалтерский учет для Украины» фирма ABBYY.

Организация работы с регламентированными отчетами

Работа с регламентированными отчетами организована следующим образом.

Так как регламентированные отчеты периодически изменяются в соответствии с текущими нормативными документами, они не входят в саму конфигурацию, а поставляются в виде отдельных файлов - внешних отчетов (имеющих расширение ERT). Эти файлы располагаются в каталоге ExtForms, подчиненном каталогу информационной базы. Все внешние отчеты сгруппированы в каталоги для разных отчетных периодов. Кроме того, в каталоге, содержащем группу отчетов, располагается текстовый файл Rpl_ist.txt, содержащий перечень отчетов данной группы и соответствующие им имена файлов.

Пользователь может обращаться к регламентированным отчетам с помощью стандартных средств работы с внешними отчетами, но в типовой конфигурации предусмотрен специальный механизм, облетающий работу с регламентированными отчетам и, который описывается ниже.

Использование регламентированных отчетов

Типовая конфигурация содержит режим просмотра списка отчетов и обращения к ним.

Для вызова режима работы с регламентированными отчетами нужно воспользоваться пунктом меню Бухотчетность Регламентированные отчеты. На экран выдается окно формы режима «Регламентированные отчеты».

В верхней части располагается поле для выбора группы отчетов. В поставочном комплекте конфигурации включена только одна группа регламентированных отчетов, то есть отчеты за один период. В дальнейшем в этом списке могут появляться новые группы.

Ниже располагается список отчетов. Для обращения к конкретному отчету следует выбрать необходимую группу и установить курсор в списке на нужный отчет. После этого следует нажать кнопку «Открыть» или дважды щелкнуть мышью в списке отчетов в нужной строке. При этом открывается форма регламентированного отчета.

Работа с регламентированным отчетом практически ничем не отличается от работы с любым другим отчетом. Состав параметров настройки конкретных регламентированных отчетов зависит от их назначения и принципов работы.

Кроме того, как уже отмечалось выше, в типовой конфигурации реализовано сопряжение серии регламентированных отчетов с ПП "Звіт". В связи с этим, в информационной базе создан каталогZvit\Templates, содержащий созданный с помощью ПП «Звіт» файл шаблонов zvit.ztp, и каталог для файлов экспорта отчетных форм Zvit\Reports (имя файла экспорта задается в виде zvitГГМM.zrp, где ГГ и ММ - последние цифры года и порядковый номер месяца, в котором данные отчеты необходимо сдавать в налоговые органы). Для осуществления экспорта отчетной формы в «Звіт» следует воспользоваться кнопкой «Экспорт в Звіт» диалоговой формы настройки параметров отчета. Отметим также, что в типовой конфигурации предусмотрена возможность замены данных в файле экспорта для тех случаев, кода экспортируется отчетная форма, данные которой уже присутствуют в файле.

Что можно узнать в отчетах

В этом разделе приведем некоторые примеры вопросов, ответы на которые можно получить с помощью отчетов.

Вопрос | Отчет | Необходимые настройки
Сколько товара есть в наличии сегодня? | Остатки и движения товаров | Установит флаг «Только остатки» и выбрать разрез «По товарам».
Сколько товара было в наличии на конкретном складе неделю назад? | Остатки и движения товаров | Установить нужную дату «по» с помощью календаря, флаг «Только остатки» и выбрать разрез «По товарам». Данные выводятся на дату окончания отчета.
Какого товара у компании меньше неприкосновенного запаса? При этом должен учитываться резерв товара. | Остатки и движения товаров | Установит флаг «Только остатки» и выбрать разрез ТМЦ. На закладке «Дополнительно» установить переключатель на «Минимальные остатки+резерв»
Сколько товара принято (передано) на реализацию по каждой конкретной фирме? | Остатки партий ТМЦ | Выбрать разрез «По товарам». Вид учета «Бухгалтерия», выбрать фирму. На закладке «Дополнительно» выбрать интересующие статусы партий.
Сколько и каких товаров сегодня находится в резерве? По каким счетам товар был зарезервирован? | Текущие резервы | Выбрать разрезы «По товарам» и «По счетам».
Сколько товаров, произвольно выбранных из списка, выписанных сегодня по счетам, реально отгружено или снято с резервирования? | Анализ резервов | С помощью множественного фильтра задать список товаров. Установить период отчета — день (текущую дату). Выбрать разрез «По товарам».
Какой был оборот по себестоимости для конкретной фирмы? | Движение партий товаров | Выбрать с помощью множественного фильтра список товаров. Установить вид учета «бухгалтерия» по фирме «Выбрать фирму». Установит флаг интересующей учетной суммы. Оборот по себестоимости отразится в графах «Расход», «Приход» в данном отчете.
Какой оборот наличных денег был у компании за конкретный интервал времени в валюте счета и в долларах? | Остатки и движения денег | Установить интервал дат. Установить флаг «Выводить в основной валюте». Выбрать интересующие разрезы.
Какие товары отданы на реализацию конкретному контрагенту? | Товар, выданный на консигнацию | Установить разрез «По клиентам» и фильтр по конкретному контрагенту. Установить «Вид отчета» — «на реализацию».
Как контрагент-реализатор оплатил реализованные им товары по заключенному с ним договору? | Взаимо-расчеты | Установить разрез «По заказам» с фильтр по конкретному договору контрагента-реализатора. «Вид отчета» — «по покупателям».
Сколько мы должны поставщику за поставленные им товары? | Взаиморасчеты | Установить разрез «По клиентам» с фильтр по конкретному поставщику. «Вид отчета» — «по поставщикам».
История взаиморасчетов с конкретным контрагентом, кто кому должен в результате проведенных торговых операций? | Карточка клиента | Выбрать в отчете конкретного клиента. По карточке клиента можно определить сальдо контрагента и полный список документов.

Обработки

Обработка прайс-листа

Обработка прайс-листа предназначена для групповой обработки справочника Прайс-лист - заполнения элементов справочника по определенным правилам, удаления элементов справочника.

Для выполнения обработки можно воспользоваться соответствующей кнопкой в справочнике Прайс-лист или стандартным пунктом меню Операции Обработка.

Поле Отбор используется в том случае, если мы ведем несколько параллельных прайс-листов (подробнее об этом рассказано в разделе Справочник Прайс-лист). В него нужно выбрать ту группу верхнего уровня из справочника Прайс-лист, в которой хранится информация по нужному нам прайс-листу. После того, как мы выбрали такую группу, все операции будут выполняться только над элементами этой группы, остальные прайс-листы останутся без изменений.

Кнопки из группы «Очистка» позволяют выполнять групповое удаление элементов прайс-листа - кнопка «Удалить все» полностью очищает прайс-лист, кнопка «Удалить неактуальные» удаляет из прайс-листа только те ТМЦ, для которых реквизит Актуален установлен в значение «Нет». См. справочник Прайс-лист.

Внимание! При выполнения очистки прайс-листа элементы полностью удаляются, а не помечаются на удаление, поэтому такая операция необратима.

Автоматическое заполнение прайс-листа возможно только после удаления всех его элементов. Существует четыре варианта автоматического заполнения прайс-листа, им соответствуют кнопки в группе «3аполнить»:

· «Из актуальных». В этом случае прайс-лист заполняется только теми ТМЦ, для которых реквизит Актуален установлен в значение «Да»;

· «Из остатков». В этом случае в прайс-лист попадают только те ТМЦ, по которым на текущий момент есть остаток (по данным оперативного учета);

· "Актуальные или есть на складе". ТМЦ попадает в прайс-лист, если он либо актуален, либо по нему есть остаток на складе;.

· "Актуальные и есть на складе". ТМЦ попадает в прайс-лист только в том случае, если он актуален и в то же время по нему есть остаток на складе.

Сервисные возможности

Описание возможностей, предоставляемых различными пунктами меню «Сервис», можно найти в следующих местах:

Калькулятор, Календарь, Табло, Временная блокировка, Параметры, Панели инструментов — в «Руководстве пользователя по 1С: Предприятию, Оперативный учет», глава «Сервисные возможности»,

Монитор пользователей — в той же книге, в одноименной главе,

Настройка параметров учета — в настоящей книге, глава 2 «Начало работы с конфигурацией», раздел «Настройка параметров учета», с. 44,

Настройка торгового оборудования — в той же главе, раздел «Настройка торгового оборудования», с. 55

Групповая обработка справочников — в одноименном разделе данной главы,

Формирование цен — аналогично,

Описание сервисных возможностей, предоставляемых пунктами меню «Операции», можно найти в следующих местах:

Удаление помеченных объектов — в «Руководстве пользователя по 1С:Предприятию, Оперативный учет», глава «Контроль ссылочной целостности»,

Поиск ссылок на объекты — там же,

Проведение документов — в той же книге, глава «Групповое проведение документов»,

Управление оперативными итогами — в одноименной главе той же книги.

Групповая обработка элементов справочника

Конфигурация позволяет корректировать и обрабатывать одновременно группу элементов одного из следующих справочников: справочника номенклатуры, справочника контрагентов и справочника цен. Но групповая обработка элементов справочника цен по своим функциям и интерфейсу отличается от групповой обработки справочников номенклатуры и контрагентов и выделена в отдельный пункт меню. Поэтому она описана отдельно (см. ниже). В данном разделе описан общий порядок действий при групповой обработке элементов справочника и приведены характерные особенности для справочника номенклатуры и справочника контрагентов.

Отбор элементов

При выборе одного из подпунктов пункта «Групповая обработка справочников» меню «Сервис» открывается окно настройки обработки соответствующего справочника.

В окне настройки требуется задать фильтры на элементы справочника, чтобы отобрать из них подлежащие групповой обработке (фильтры различаются для разных справочников). Однако общая концепция построения фильтра одинакова. (Та же концепция используется и в отчетах). Окно настройки имеет две закладки: «Основная» и «Множественный фильтр». Элементы множественных фильтров, их установка и взаимодействие в точности такие же, как для отчетов (см. Глава 5 «Отчеты», раздел «Специальные элементы в окнах настроек », с. 199).

Все параметры фильтра (указанные на основной закладке и во множественном фильтре) действуют в совокупности. Поэтому к установке параметров в основном и множественном фильтре надо подходить обдуманно. Приведем примеры.

Если в основном экране задан какой-то конкретный товар, а во множественном фильтре группа товаров, в которую этот товар не входит, то после задания такого фильтра будет выдано сообщение «Список пуст».

В то же время с помощью установки одновременно двух фильтров при правильном подборе параметров можно решить достаточно сложные аналитические задачи. Например, требуется получить список всех импортных товаров групп «Обувь» и «Бытовая техника» (скажем, для дальнейшего анализа и переоценки). Импортным товарам присвоена категория «Импортные». Тогда в фильтре на основной закладке указывается эта категория, а во множественном фильтре выбираются группы «Обувь» и «Бытовая техника».

Совет! Перед тем, как установить параметры одновременно в двух фильтрах, надо хорошо обдумать, какие именно данные желательно получить. Если задачу четко сформулировать не удается, то лучше пользоваться либо тем, либо другим фильтром.

В случае если множественный фильтр установлен, перед названием закладки «Множественный фильтр» устанавливается знак (!). Он виден и с основной закладки.

Действия

После задания фильтров и нажатия кнопки «Выполнить» на экране появляется окно со списком элементов справочника, отобранных для групповой обработки.

Список не иерархический: в нем могут быть представлены элементы из всех групп справочника. Группа, к которой относится элемент, указана в одной из колонок списка.

В списке можно пометить какие-то из элементов с помощью клавиши Enter или двойного щелчка мыши, и провести необходимые действия одновременно со всеми помеченными элементами. Чтобы пометить объект, необходимо установить курсор на любое поле в списке, кроме поля «Пометка».

В окне списка можно также пользоваться кнопками:

· «Все» — помечаются все элементы в списке,

· «Снять» — снимается пометка со всех отмеченных элементов,

· «Инвертировать» — снимается пометка у всех элементов, у которых она есть, и ставится тем, у которых ее нет.

В выпадающем списке «Действие» можно выбрать действия, которые будут выполнены по отношению к помеченным элементам справочника (действия различаются для разных справочников). Для некоторых действий можно (или обязательно нужно) установить дополнительные параметры с помощью кнопки «Значение» (если в нижеследующем описании будет указано, что значение не может быть пустым, это значит, что без установки соответствующего параметра с помощью кнопки «Значение» действие выполняться не будет).

По кнопкам:

· «Выполнить» — выполняется обработка помеченных элементов справочника,

· «Закрыть» — выход без обработки в окно настройки.

Товары

В окне настройки групповой обработки справочника номенклатуры можно следующим образом задать фильтры на товары и услуги, подлежащие групповой обработке:

· Вид — выбрать из выпадающего списка вид товарной номенклатуры: вся номенклатура, только товары, только услуги, только наборы.

· Позиция или группа позиций — задать конкретный товар или группу товаров. С помощью множественного фильтра можно задать список произвольно выбранных товаров или групп товаров.

· Категория — задать конкретную категорию товара. С помощью множественного фильтра можно задать список категорий товаров. Причем алгоритм отбора товаров зависит от установленного переключателя: «одна из» или «одновременно все». В первом случае будут отобраны товары, которые относятся хотя бы к одной из указанных в списке фильтра категорий; во втором случае будут отобраны только товары, относящиеся одновременно ко всем категориям, указанным в списке.

· Единица измерения — задать конкретную единицу измерения количества товара. С помощью множественного фильтра можно задать список единиц измерения, по которым будет производиться отбор товаров. Если установлено значение переключателя «одна из единиц», будут отбираться товары, среди единиц измерения которых есть заданная фильтром (или хотя бы

· одна из списка единиц измерения множественного фильтра). Если установлено значение переключателя «базовая», будут отбираться только те товары, у которых значение базовой единицы измерения совпадает с заданной (или с одной из списка). Если установлено значение переключателя «по умолчанию», то будут отбираться только те товары, у которых значение единицы измерения по умолчанию совпадает с заданной (или с одной из списка).

· Валюта учета — задать конкретную валюту учета. С помощью множественного фильтра можно задать список валют учета.

· НДС - задать значение ставки НДС: любая, без НДС, 0%, 20%. Если задано значение «любая», то НДС в отборе не участвует.

Для групповой обработки товаров и услуг можно выбрать одно из следующих действий, которое будет произведено над всеми помеченными элементами списка:

· Пометить на удаление — позиции будут помечены на удаление;

· Снять пометку удаления — у позиций, помеченных на удаление, будет снята эта пометка;

· Перенести в группу — в поле «Значение» необходимо выбрать соответствующую группу справочника номенклатуры. Позиции будут перенесены в указанную группу.

· Установить валюту учета — в поле «Значение» необходимо выбрать из справочника валют валюту учета. Будет установлена выбранная валюта учета.

Внимание! После проведения данной операции необходимо перепровести все документы.

· Установить ставку НДС — в поле «Значение» выбрать одно из значений: «Без НДС», «0%», «20%». Будет установлена выбранная ставка НДС;

· Установить категорию — в поле «Значение» выбрать категорию из справочника категорий. Если такой категории не было в списке категорий по данной позиции, то она добавится (товар может относиться к нескольким категориям одновременно).

· Удалить из категории — в поле «Значение» выбрать категорию из справочника категорий. Если такая категория была в списке категорий по данной позиции, то она будет из него удалена.

· Удалить из всех категорий — в этом случае удалятся все категории из списка категорий по всем позициям.

· Скопировать единицу измерения — для поля «Значение» сначала выбрать из справочника номенклатуры товар, затем из списка его единиц измерения — единицу измерения количества товара. Если какая-либо из обрабатываемых позиций не имела соответствующей единицы измерения, в ней будет добавлена как новая выбранная единица измерения со своим коэффициентом пересчета и с пустым штрих-кодом.

· Удалить единицу измерения - в поле «Значение» выбрать из справочника типов единиц тип единицы измерения. Если какая-либо из обрабатываемых позиций имела заданную единицу измерения, и эта единица отлична от базовой, то она будет помечена на удаление. Если при этом помечаемая на удаление единица совпадает с единицей по умолчанию, то единица по умолчанию устанавливается равной базовой единице;

· Установить комментарий — установить примечание во всех отобранных позициях. Текст вводится в окне, появляющимся при нажатии кнопки «Значение».

· Установить мин. тов. остаток — в поле «Значение» ввести число, равное минимальному товарному остатку. У позиций установится минимальный товарный остаток, равный заданному.

· Установить торг. наценку — в поле «Значение» ввести число, равное проценту торговой наценки. У позиций установится процент торговой наценки, равной заданному.

· Установить страну происхождения — в поле «Значение» ввести название страны происхождения (страны, из которой ввезен товар). У позиций установится заданное название в поле «Страна происхождения» (товары будут считаться ввезенными из этой страны).

Клиенты

В окне настройки групповой обработки контрагентов можно следующим образом задать фильтры на контрагентов, подлежащих групповой обработке:

· Вид — выбрать из выпадающего списка вид контрагента: все контрагенты, только организации, только частные лица.

· Контрагент или группа — задать конкретного контрагента или группу контрагентов. С помощью множественного фильтра можно задать список произвольно выбранных контрагентов или групп контрагентов.

· Категория— задать конкретную категорию контрагента. С помощью множественного фильтра можно задать список категорий контрагентов. Алгоритм отбора контрагентов зависит от установленного переключателя: «одна из» или «одновременно все». В первом случае будут отобраны контрагенты, относящиеся хотя бы к одной из указанных в списке категорий; во втором случае будут отобраны контрагенты, относящиеся сразу ко всем категориям, указанным в списке.

· Тип цен покупателю — задать конкретный тип цен, установленный по умолчанию для контрагента в справочнике как тип цен покупателю. С помощью множественного фильтра можно задать список типов цен. В последнем случае будут отобраны контрагенты, у которых хотя бы один тип из списка установлен по умолчанию как тип цен покупателю.

· Тип цен поставщика — задать конкретный тип цен, установленный по умолчанию для контрагента в справочнике как тип цен поставщика. С помощью множественного фильтра можно задать список типов цен. В последнем случае будут отобраны контрагенты, у которых хотя бы один тип цен из списка установлен по умолчанию как тип цен поставщика.

· Валюта взаиморасчетов — задать конкретную валюту взаиморасчетов, установленную у контрагента по умолчанию. С помощью множественного фильтра можно за-

· дать список валют взаиморасчетов. В последнем случае будут отобраны контрагенты, у которых установлена по умолчанию любая из заданных в списке валют взаиморасчетов.

Внимание! После проведения данной операции необходимо перепровести все документы.

· Кредит покупателю — группа объектов, объединяющая параметры, устанавливаемые для кредита покупателю:

· Валюта — задать конкретную валюту кредита покупателю. С помощью множественного фильтра можно задать список валют кредита покупателю. В последнем случае будут отобраны все контрагенты, у которых валюта кредита покупателю совпадает с любой из списка.

· Сумма — установить интервальный фильтр по максимальным суммам кредита для покупателя, установленным для контрагента в справочнике.

· Глубина кредита — установить интервальный фильтр по максимальной глубине кредита покупателю.

· Кредит поставщика — группа объектов, объединяющая параметры, устанавливаемые для кредита поставщику:

· Валюта — задать конкретную валюту расчетов с поставщиком, установленную у контрагента. С помощью множественного фильтра можно задать список валют кредита поставщику. В последнем случае будут отобраны все контрагенты, у которых хотя бы одна из заданных списком фильтра валют установлена как валюта кредита поставщику.

· Сумма — установить интервальный фильтр по максимальным суммам кредита для поставщика, установленным для контрагента в справочнике.

· Глубина кредита — установить интервальный фильтр по максимальной глубине кредита поставщику.

· Для групповой обработки контрагентов можно выбрать одно из следующих действий, которое будет произведено над всеми помеченными элементами списка:

· Пометить на удаление — позиции будут помечены на удаление;

· Снять пометку удаления - у позиций, помеченных на удаление, будет снята эта пометка;

· Перенести в группу — в поле «Значение» необходимо выбрать соответствующую группу справочника контрагентов. Позиции будут перенесены в указанную группу.

· Установить валюту взаиморасчетов — в поле «Значение» необходимо выбрать из справочника валют валюту, которая будет установлена как валюта взаиморасчетов.

· Установить тип цен покупателю — в поле «Значение» выбрать тип цен справочника типы цен. У всех контрагентов установится тип цен покупателю по умолчанию, равный заданному.

· Установить тип цен поставщика — в поле «Значение» выбрать тип цен справочника типы цен. У всех контрагентов установится тип цен поставщика по умолчанию, равный заданному.

· Установить вал. кред. пост, с пересчетом (валюту кредита поставщику с пересчетом суммы) — в поле «Значение» необходимо выбрать из справочника валют валюту кредита поставщика. У всех контрагентов будет установлена эта валюта кредита поставщика, при этом сумма кредита поставщика будет пересчитана из старой валюты в новую по курсу на текущий момент. Установить вал. кред. пост, без пересчета (валюту кредита поставщика без пересчета суммы) — в поле «Значение» необходимо выбрать из справочника валют валюту кредита поставщика, которая и будет установлена у всех контрагентов, при этом сумма кредита поставщика не изменится.

· Установить сумму кред. пост, (кредита поставщика) — в поле «Значение» необходимо ввести число, равное сумме кредита поставщика. У всех контрагентов будет установлена сумма кредита поставщика, равная установленному значению, независимо от того, какая валюта кредита поставщика у контрагента.

· Установить глубину кред. пост, (кредита поставщика) — в поле «Значение» необходимо ввести число, равное глубине кредита поставщика. У всех контрагентов будет установлена глубина кредита поставщика, равная установленному значению. Аналогичные действия проводятся по валюте расчета с покупателем, глубине и сумме кредита покупателю.

· Установить категорию — в поле «Значение» выбрать категорию из справочника категорий. Если такой категории не было в списке категорий по данной позиции, то она добавится.

· Удалить из категории — в поле «Значение» выбрать категорию из справочника категорий. Если такая категория была у данной позиции, то она удалится из списка категорий по позиции.

· Удалить из всех категорий - в этом случае удалятся все категории из списка категорий по всем позициям.

· Установить комментарий — установить примечание во всех отобранных позициях. Текст вводится в окне, которое появляется при нажатии кнопки «Значение».

Формирование цен на товары

В конфигурации предусмотрена возможность комплексного формирования цен на группу выбранных товаров. В процессе формирования можно проконтролировать цены с помощью специального отчета, который вычисляет наценку текущей цены к себестоимости товара или к его учетной цене (в процентах). Процесс формирования цен можно разбить на несколько этапов: установка фильтра на список цен позиций номенклатуры, контроль цен с помощью специального отчета, формирование новых цен или изменение существующих.

Вызов обработки производится выбором пункта «Формирование цен» в меню «Сервис».

Фильтр на список цен позиций номенклатуры

В окне настройки требуется задать фильтры на элементы справочника цен, подчиненного справочнику товаров, чтобы отобрать из них подлежащие групповой обработке. Окно настройки имеет две закладки: «Основная» и «Множественный фильтр».

После установки параметров фильтра у пользователя имеется две возможности — проконтролировать список обрабатываемых позиций (кнопка «Просмотр» или «ОК») и сформировать новые цены или изменить существующие (кнопка «Выполнить»).

Все параметры фильтра (указанные на основной закладке и во множественном фильтре) действуют в совокупности. Поэтому к установке параметров в основном и множественном фильтре надо подходить обдуманно.

Например, если в основном экране задан какой-то конкретный тип цен, а во множественном фильтре — список типов цен, в который этот тип цен не входит, то после задания такого фильтра по кнопке «Выполнить» будет выдан список номенклатуры с себестоимостью и учетной ценой, но без цен какого-либо типа. По кнопке «Просмотр» или «ОК» будет получена пустая таблица.

Совет. Перед тем, как установить параметры одновременно в двух фильтрах, надо хорошо обдумать, какие именно данные желательно получить. Если задачу четко сформулировать не удается, то лучше пользоваться либо тем, либо другим фильтром.

В случае если множественный фильтр установлен, перед названием закладки «Множественный фильтр» устанавливается знак (!). Он виден и с основной закладки.

В окне подготовки можно установить следующие фильтры:

· Тип цен — задать конкретный тип цен, который установлен для позиций номенклатуры. С помощью множественного фильтра можно задать список типов цен. В последнем случае будут отобраны все позиции, у которых имеется хотя бы один тип цен из списка. Если тип цен не задан то - отбыраются все типы цен.

· Показывать себестоимость за — выбрать из выпадающего списка, за какую единицу измерения показывать себестоимость товара при контроле и изменении цен: за единицу, установленную по умолчанию для товара, или за базовую единицу.

Фильтр на позиции номенклатуры:

· Вид — выбрать из выпадающего списка вид товарной номенклатуры: вся номенклатура, только товары, только услуги, только наборы.

· Номенклатура — задать конкретную позицию номенклатуры или группу позиций номенклатуры. С помощью множественного фильтра можно задать список произвольно выбранных позиций или групп позиций.

· Категория — задать конкретную категорию позиции номенклатуры. С помощью множественного фильтра можно задать список категорий позиций. Причем отбор позиций будет произведен по разным алгоритмам, в зависимости от установленного переключателя: одна из или одновременно все. В первом случае будут отобраны позиции, которые относятся хотя бы к одной из указанных в списке категорий, во втором — только позиции, относящиеся сразу ко всем категориям, указанным в списке.

· Только имеющиеся в наличии — установка этого переключателя означает, что отбираются для обработки позиции номенклатуры, по которым суммарное количество на всех складах больше нуля.

· Только не имеющиеся в наличии — установка этого переключателя означает, что отбираются для обработки позиции номенклатуры, по которым суммарное количество на всех складах меньше или равно нулю.

Фильтр на цены:

· Валюта — задать конкретную валюту цены. Отбираются те позиции, цены для которых имеют заданную валюту. С помощью множественного фильтра можно задать список валют. В этом случае отбираются те позиции, у которых валюта цены совпадает хотя бы с одной из валют списка.

· Единица измерения - задать конкретную единицу измерения количества товара. Отбираются те позиции, у которых имеется цена за данную единицу измерения. С помощью множественного фильтра можно задать список единиц измерения, по которым будет производиться отбор позиций. В этом случае отбираются те позиции, у которых имеется цена за какую-либо из заданных в списке единиц измерения.

· Цена - установить интервальный фильтр по цене.

· Наценка на себестоимость (%) - установить интервальный фильтр по наценке на себестоимость позиции в процентах. В этом случае будут отобраны те позиции, для которых в заданном интервале находится значение наценки, вычисленное по значениям цены и текущей себестоимости.

· Наценка на учетную цену (%) - установить интервальный фильтр по наценке на учетную цену позиций в процентах. В этом случае будут отобраны те позиции, для которых в заданном интервале находится значение наценки, вычисленное по значениям цены и текущей учетной цены.

Фильтр сравнения: Наценка на себестоимость или Наценка на учетную цену сравнивается (больше, меньше, равна и др. условия) с наценкой в справочнике на отбираемую цену. Отбираются позиции, у которых наценка удовлетворяет установленному условию.

Внимание! Все параметры фильтра действуют в совокупности. То есть, если хотя бы один из параметров не удовлетворяет заданным условиям, то эта позиция отобрана не будет. Например, если в фильтре установлен тип цены — «розничная», группа — «Инвентарь», интервал цен «от 100 USD», а все товары группы «Инвентарь» имеют розничную цену ниже 100 USD, то они не будут отобраны для дальнейшей обработки.

После установки параметров фильтра у пользователя имеется две возможности — проконтролировать список обрабатываемых позиций (кнопка «Просмотр» или «О/С») и сформировать новые цены или изменить существующие (кнопка «Выполнить»).

Внимание! В зависимости от выбранной возможности имеется различие в действии установленного фильтра, так что список товаров, формируемый по кнопке «Просмотр», может не совпадать со списком, попадающим в таблицу значений по кнопке «Выполнить»:

1. Для контроля цен проходящий через фильтр список формируется следующим образом.

Позиция списка представляет собой позицию справочника «Номенклатура» и совокупности ее цен различных типов. Фильтр действует на цену каждого типа. Если хоть одна цена у позиции удовлетворяет фильтру, данная позиция отображается в итоговом списке, независимо от других цен данной позиции.

При этом, если какие-то цены у этой позиции не удовлетворяют фильтру или отсутствуют (цена определенного типа не задана), соответствующие ячейки таблицы будут пустыми. Двойной щелчок левой кнопкой мыши по такой ячейке вызовет сообщение «Цена не удовлетворяет фильтру» либо сообщение «Цена не задана».

При таком алгоритме действия фильтра наверняка будут найдены (отобраны в итоговый список) все цены, удовлетворяющие фильтру. Например, если задать фильтр на цены «от 200 грн.», будут отобраны все позиции, у которых есть хоть одна цена больше 200 грн., пусть даже другие цены по данной позиции меньше.

После отбора всех интересующих цен (в данном примере, цен выше 200 грн.) с ними можно работать индивидуально (см. ниже «Контроль цен»).

2. Для групповой обработки цен список формируется следующим образом. Позиция будет присутствовать в отфильтрованном списке, если в ней не окажется ни одной не удовлетворяющей фильтру цены. Иными словами, чтобы данная позиция прошла фильтр, все цены этой позиции должны либо соответствовать фильтру, либо отсутствовать (быть не заданными).

При фильтре, установленном так же, как в приведенном выше примере, итоговый список здесь будет состоять из позиций, у которых все цены, если заданы, то больше 200 грн. Скажем, позиция, у которой одна цена больше, а другая меньше 200 грн., фильтр не пройдет.

Алгоритм действия фильтра задан так, чтобы избежать ситуации, когда в процессе групповой обработки цен окажутся изменены не только те цены, что были предназначены для изменения, но и те, что не были. Не заданные цены также проходят, так как может оказаться, что обработка запускается именно для того, чтобы их сформировать.

Контроль цен

С помощью специального отчета можно проконтролировать список цен на отобранные с помощью фильтра позиции. В отчете отображаются данные о себестоимости и учетной цене позиции номенклатуры на текущую дату. Также отображаются данные о ценах всех типов, установленных для конкретной позиции номенклатуры. Цена отображается в заданной для нее в справочнике цен валюте для заданной единицы измерения. В этой же колонке отображается предполагаемый процент наценки (наценка), установленный в справочнике цен для каждого типа цены каждого товара и реальный процент наценки, вычисленный по отношению к текущей себестоимости (нац. к себ.) и по отношению к учетной цене (учета, нац.). Желтым цветом отмечены те позиции, у которых наценка на себестоимость меньше или равна нулю, а зеленым цветом — те, у которых наценка на себестоимость больше нуля, а наценка на учетную цену меньше либо равна нулю. Таким образом, можно визуально определить неправильно назначенные цены.

Пример записи цены:

Розничная

100 USD за шт.

(нац. = 40%) наценки:

на себ.=30%

на уч.цену=40%

Это означает, что розничная цена за одну штуку товара 100 долларов, предполагаемая наценка на розничную цену равна 40%, вычисленная наценка по отношению к текущей себестоимости равна 30%, вычисленная наценка по отношению к учетной цене равна 40%.

Можно двойным щелчком мыши вызвать в строке любого товара цену любого типа и откорректировать ее параметры (тип цены, наценку, цену, ее валюту, единицу измерения количества товара). Двойным щелчком на наименовании товара в первой колонке можно вызвать для редактирования форму товара и изменить другие реквизиты, например, учетную цену.

После редактирования для отображения в отчете измененной информации можно воспользоваться кнопкой «Обновить» (двойной щелчок левой кнопки мыши).

Внимание! Нужно проявлять осторожность при изменении существенных для отчета параметров. Например, изменение валюты цены при установленном перед формированием таблицы фильтре по валюте приведет к тому, что данный тип цены по данному товару не будет отображен в таблице. Изменение типа цены приведет к перемещению данных в другую колонку и т.п.

Кнопка «Обновить» необходима также при сетевой работе, если в отчете необходимо всегда иметь актуальную информацию.

Нажатие кнопки «Настройки» (также двукратное) в окне отчета вызывает появление дополнительного окна настроек. Можно изменить их и сформировать отчет заново. При этом в отличие от возврата в прежнее окно настроек и формирования нового отчета с его помощью, дополнительное окно для вновь сформированного отчета не открывается: он формируется в прежнем окне, а дополнительное окно настроек закрывается.

Данный отчет можно распечатать стандартными средствами.

Добавлениеиизменениецен

После задания фильтров и нажатия кнопки «Выполнить» открывается окно со списком позиций номенклатуры, отобранных для изменения цен. В списке отображаются себестоимость позиции на текущую дату, учетная цена и цены на позиции (согласно установленному фильтру).

В списке можно пометить какие-то из позиций с помощью клавиши Enter или двойного щелчка мыши, и провести необходимые действия с ценами по всем помеченным позициям. Чтобы пометить позицию, необходимо установить курсор на любое поле в ее строке, кроме самого поля «Пометка» и «Позиция».

В окне списка можно также пользоваться кнопками: — помечаются все позиции в списке, — снимается пометка со всех отмеченных позиций, — снимается пометка у всех позиций, у которых она есть, и ставится тем, у которых ее нет, «Из группы…» - помечаются все позиции, которые входят в выбранную группу, «Из категории…» - помечаются все позиции, в которых есть выбранная категория ТМЦ.

С ценами помеченных позиций можно производить следующие действия, управление которыми разделено на несколько групп, выбираемых в списке слева от кнопок пометки:

1. Удаления:

· Установить (отменить) пометку на удаление. Все цены (кроме себестоимости и учетной цены) помечаются на удаление (или отменяется пометка на удаление).

2. Работа с реквизитами цен:

· Установить цены в другую валюту. В выпадающем списке выбрать действие «Установить валюту». Нажать кнопку «Значение». Выбрать нужную валюту из справочника валют. Если надо пересчитать цены по курсу, указанному в справочнике валют на текущую дату, после нажатия на кнопку «Выполнить» на запрос «Пересчитать цены?» ответьте «Да». Если ответить «Нет» то – цены не изменятся, просто будет установлена указанная валюта;

· В выпадающем списке выбрать «Установить единицу». Нажать кнопку «Значение». Выбрать нужную единицу измерения из справочника типов единиц измерения количества товара. Цены всех отфильтрованных типов цен за все отфильтрованные единицы измерения будут пересчитаны в цены за выбранную единицу измерения, но только для тех позиций, у которых есть такая единица. Пересчет цен делается по коэффициентам пересчета количества, заданным для товара в справочнике для выбранной и для прежней единицы измерения.

· Установить или изменить наценку для цен товара. Данную процедуру рекомендуется применять в том случае, если необходимо изменить значение наценки в типе цены. В выпадающем списке выбрать «Установить наценку». С помощью кнопки «Значение» задать значение наценки. Для всех выбранных цен отмеченных позиций установится или изменится наценка на каждый из типов цен по товару.

· Рассчитать наценку для цен товара. Данную процедуру рекомендуется применять в том случае, если изменилось значение наценки в типе цены и требуется установить по всем товарам наценки в соответствии с новой наценкой типа цены и торговой наценкой, установленной для товара в справочнике ТМЦ. В выпадающем списке выбрать «Рассчитать наценку». Для всех выбранных цен отмеченных позиций наценка на каждый из типов цен по товару будет рассчитана как сумма наценки на данный тип цены и торговой наценки товара.

3. Изменение цен:

· Сформировать или изменить цены на товары. Эту процедуру удобно использовать, например, для формирования розничных цен = себестоимость + торговая наценка. Установить в выпадающих меню следующую формулу: Розничная = себестоимость + 1.000 наценка. При этом если розничной цены вообще не было в списке, то она добавится. В этом случае себестоимость для товара устанавливается из регистра на текущую дату, а величина наценки для каждого товара может быть различной, она указана в справочнике цен для конкретного типа цен каждого товара. Таким же образом можно сформировать розничную цену, например, как учетную цену плюс наценка, или как себестоимость плюс абсолютное значение в единицах валюты. Точно также можно сформировать и все остальные дополнительные цены на основе уже существующих. Например, можно сформировать оптовую цену как розничную минус 20%. Кроме того, можно изменить и уже существующие цены. Например, необходимо уменьшить розничную цену на 20%. В этом случае установленная формула имеет следующий вид: Розничная = Розничная - 20 %. При этом существует несколько ограничений, а именно: Цена, на основе которой происходит изменение цен, обязательно должна присутствовать в обрабатываемом списке. Например, если необходимо сформировать оптовую цену на основе розничной, то розничная цена обязательно должна присутствовать в списке. Новая цена формируется как на основе уже существующего типа цен, так и на основании заранее рассчитанного значения. Для ввода фиксированной цены используйте знак «=». При этом если цена еще не задана (Нет валюты, единици измерения) ей будет присвоено валюта учета и базовая единица измерения указанная в справочнике ТМЦ. Новый тип цен в данной процедуре не добавляется.

1. Округления цен.

· После переоценки или изменения валюты цены часто возникает задача округления цен. Для этого нужно: В выпадающем списке выбрать тип цены. В выпадающем списке справа от слова «до» - выбрать порядок округления.

Блокнот

В практической деятельности удобно посылать себе и другим пользователям программы сообщения и напоминания о том, что сегодня надо сделать и о чем не забыть. Такой возможностью обладает включенный в данную конфигурацию «Блокнот». Вызвать список

напоминаний, хранящихся в «Блокноте» можно, нажав кнопку ЗЕ1 на панели инструментов.

Первая и вторая колонка списка представляют собой дату и время очередного появления соответствующего напоминания на экране. Символ третьей колонки показывает, как часто будет появляться напоминание: Р — разовое, Д — ежедневное, Н — еженедельное, М — ежемесячное, К — ежеквартальное. Последняя колонка содержит краткий комментарий напоминания.

Напоминание редактируется в окне следующего вида:

Когда наступает заданное время, на экране заданного пользователя появляется напоминание в следующем виде:

После появления напоминания на экране, можно задать режим его повторения через произвольный интервал времени от 1 минуты до 1 часа. Для этого следует установить флажок «Повторить еще» и ввести нужный интервал времени.

Обработка документов

Обработка документов предназначена для выполнения определенных действий над группой отобранных по некоторым признакам документов.

Для выполнения обработки нужно воспользоваться пунктом меню Сервис/Обработка.

Обработка документов позволяет отобрать документы за определенный интервал времени. Этот интервал может быть задан с помощью дат начала и конца либо с помощью стандартного диалога выбора периода (кнопка «...»).

Для выбора видов документов, над которыми будут выполняться действия, в форме закладка «Документы». В списке выдаются наименования всех документов, существующих в конфигурации. Обрабатываемые документы отмечаются пометкой.

Список «Отфильтровать данные по» позволяет ограничить выборку документов по определенным фильтрам значения которых отбирают вправом списке «Список отобранных элементов».

Дополнительно в реквизите Обрабатывать документы можно установить признак обработки только проведенных/непроведенных, помеченных/непомеченных на удаление или же всех документов. Отобрав документы с помощью реквизитов, перечисленных выше, можно либо сформировать по ним реестр, либо выполнить над ними одно из стандартных действий.

Для формирования реестра нужно нажать кнопку «Сформировать реестр». Порядок записей в сформированном отчете соответствует хронологическом у порядку документов.

Для выполнения стандартных действий над документами нужно выбрать необходимое действие из списка в группе «Действия над документами» и нажать кнопку «Выполнить действие».

Действием может быть:

2. выключение/включение операции по документу;

3. проведение (перепроведение)/отмена проведения документа;

4. пометка/отмена пометки на удаление.

То есть, возможными являются те действия над документом или операцией, которые обычно выполняются в журнале документов или журнале операций. При помощи Обработки документов эти действия можно производить над группой документов (операций).

Для выполнения выбранного действия нужно нажать кнопку «Выполнить действие».

Закладка «Последовательности» аналогична стандартной обработке восстановления последовательностей 1С. Главное отличие – обрабатывать документы можно в распределеном режиме (не монопольно).

Архивирование периода

Обработка Архивирование периода предназначена для уменьшения объема информационной базы путем удаления из нее информации за предыдущие периоды.

Обработка рассчитывает остатки по бухгалтерским счетам и оперативным регистрам на конец указанной даты, автоматически формирует документы Остатки по регистрам и Операция этой датой. Все остальные документы, расположенные до указанной даты, будут помечены на удаление. Помимо этого, обработка позволяет очистить справочники от «неиспользуемых» элементов. Такими элементами считаются те, по которым на дату архивирования не было остатка ни по бухгалтерским счетам, ни по регистрам.

Как правильно использовать обработку:

1. НЕОБХОДИМО СДЕЛАТЬ КОПИЮ ИНФОРМАЦИОННОЙ БАЗЫ.

2. Нужно выбрать дату, на которую будем проводить архивирование. Например, мы хотим удалить информацию за 19хх - 1998 годы. В этом случае датой архивирования будет 31.12.98г Не рекомендуется выбирать в качестве даты архивирования дату, после которой в базе есть информация.

3. В этом случае пометка на удаление элементов справочников может быть выполнена некорректно. Например, в январе 1999 г появился новый элемент справочника (например, новая организация в справочнике клиентов), по которому были зарегистрированы какие-то операции. Однако на 31.12.98 г остатков по этому клиенту нет, и поэтому данный элемент справочника будет помечен на удаление.

4. Необходимо отметить в диалоге флажком те регистры, остатки по которым нужно перенести. Рекомендуется выбрать все регистры.

5. Остатков по регистрам может быть достаточно много, поэтому при помощи поля «Число строк в документе» можно ограничить количество строк для формируемых документов.

6. Если установить флажок «Проводить документы», то сформированные документы Остатки по регистрам будут сразу проведены. В противном случае их нужно провести вручную.

7. Если установить флажок «Чистить справочники», то элементы справочников, по которым нет остатков на дату архивирования, будут автоматически помечены на удаление.

8. Для выполнения архивирования необходимо нажать кнопку «Архивировать». Архивирование рекомендуется выполнять в монопольном режиме.

9. После архивирования, помеченные на удаление объекты можно удалить при помощи пункта меню Операции -> Удаление помеченных объектов.

Результатом выполнения пунктов 1-8 будут две информационные базы: первая, полученная после выполнения пункта 1 будет содержать полную информацию за предыдущий, архивируемый период (в примере - за 19хх-1998 гг.), а вторая будет содержать начальные остатки по счетам и регистрам на конец архивируемого периода и документы с датой после даты архивирования.

Журнал складских документов

Обработка предназначена для формирования перечня «складских» документов, с отбором по условиям. То есть документов, для которых требуется подтверждение склада. Признаком подтверждения служит реквизит документов «Отобран».

По функциональности и назначению данная обработка аналогична журналу «Документы для склада». Основное отличие - возможность отбора, сортировки документов по любым условиям.

На форме имеется четыре закладки:

· Основная – служит для выбора сохраненных настроек. Установки периода отбираемых документов. Если период не выбран, то отбираются все документы.

· Документы – на этой закладке можно выбрать перечень отбираемых документов;

· Графы – служит для настройки вида отображаемых граф, а так же выводимых значений. Признак «+» первого столбца означает, что графа будет отображаться при формировании журнала документов;

· Условия – на данной закладке можно настроить перечень всех условий, по которым будут отбираться документы. Признак «+» первого столбца означает, что условие будет использоваться при формировании журнала документов.

Действия над документами выполняются путем двойного щелчка мышью по выбранному документу. Перечень действий зависит от состояния документа и прав доступа пользователя.

Обработки для начального заполнения справочников

Импорт ТМЦ

Обработка Импорт ТМЦ предназначена для автоматического заполнения справочника ТМЦ. Для импорта необходимо заполнить файл в формате MS Excel данными по ТМЦ и группам ТМЦ.

Для выполнения обработки нужно воспользоваться стандартным пунктом меню Операции Обработка.

Справочник ТМЦ имеет иерархическую структуру (число уровней не более 3). Соответственно в файле могут содержаться как элементы, так и группы. Записи могут идти в произвольном порядке, но группа всегда должна идти до элементов, которые ей принадлежат. В записи можно отразить остатки по ТМЦ.

Импорт можно проводить в несколько приемов, но дважды введенные группы/элементы будут дублироваться. Реквизиты, значения которых неизвестны, могут быть пропущены.

Колонки имеют следующее значение:

10. А - тип записи. Возможные значения: «Г» - группа, «Э» -элемент, другое - игнорировать строку.

11. В - полный код в формате ГГГ:...:ЭЭЭ - номер группы, подгруппы, элемента, разделенные двоеточием. Например, 666:23 - в группе 666 есть элемент с номером 23. При этом до такой записи должна присутствовать запись по группе 666.

12. С - наименование элемента (группы). D - полное наименование. Е - штрих-код ТМЦ.

13. F - вид ТМЦ, может принимать значения «услуга», «тара», «материал», «стройматериал», «комплект», «продукция», «топливо».

14. G - код валюты продажи (соответствует коду уже существующей валюты в типовой конфигурации).

15. Н - цена категории 1. I - цена категории 2. J - цена категории 3.

16. К - код валюты приходования (соответствует коду в типовой конфигурации).

17. L - цена приходования.

18. М - код НДС (важен первый символ: Б - без НДС, 0 - 0%, 2 - 20%)

19. N - розничная цена в грн. с НДС.

20. О - количественный остаток.

21. Р - остаток в грн. без НДС.

22. Q - остаток в грн. с НДС.

23. R - остаток в основной валюте.

24. S - сумма наценки в грн. на данный товар (для розничной торговли).

Если установить опцию Создать документ ввода остатков , то при выполнении обработки будет автоматически создан документ Остатки ТМЦ с указанной в диалоге датой.

В поставке типовой конфигурации есть файл imp-tov.xls, в котором показан пример заполнения фаила импорта ТМЦ.

Для выполнения обработки нужно нажать кнопку «Выполнить».

Импорт клиентов

Обработка Им порт клиентов позволяет автоматически заполнить справочник Клиенты и, возможно, создать документы по вводу начальных остатков. Для импорта необходимо сформировать файл в формате MS Excel, в котором будут содержаться данные по клиентам и группам клиентов.

Справочник Клиенты имеет иерархическую структуру (число уровней не более 3). Для корректного импорта необходимо создать файл в формате MS Excel, в которой каждая строка будет соответствовать группе или элементу. Записи могут идти в произвольном порядке, но группа всегда должна идти до элементов, которые ей принадлежат.

Импорт можно проводить в несколько приемов, но дважды введенные группы/элементы будут дублироваться. Реквизиты, значения которых неизвестны, могут быть пропущены.

Колонки имеют определенное значение:

25. А - тип записи, может принимать значения: «Г» - группа, «В» -элемент, другое - игнорировать строку.

26. В - полный код в формате ГГГ:...:ЭЭЭ - номер группы, подгруппы, элемента, разделенные двоеточием. Например, 444:23 - в группе 444 есть элемент с номером 23. При этом до такой записи должна присутствовать запись о группе с ном ером 444.

27. С - Наименование элемента/группы.

28. D - Полное наименование элемента.

29. Е - Адрес.

30. F - Телефоны.

31. G - Директор.

32. Н-код ОКПО.

33. I - ИНН, индивидуальный налоговый номер.

34. J - номер свидетельства плательщика НДС.

35. К - наименование Банка.

36. L - код МФО банка.

37. М - расчетный счет.

38. N - код валюты взаиморасчетов (соответствует коду в типовой конфигурации).

39. О - сумма кредита нам (в основной валюте).

40. Р - срок кредита нам (в днях).

41. Q - сумма кредита клиенту (в основной валюте).

42. R - срок кредита клиенту (в основной валюте).

43. S - категория цен ("1" - первая, "2" - вторая, "3" - третья).

44. Т - вид торговли ("К" - кредит, "О" - консигнация, "Н" -наличные, "Б" - бартер, что-либо другое - предоплата). Значение по умолчанию - предоплата.

45. U - остаток в валюте взаиморасчетов.

46. V-остаток НДС.

47. W - остаток в основной валюте.

48. X - остаток по кредитам (в основной валюте).

49. Y - бухгалтерский счет.

Если указана опция Создать документ ввода остатков , то для каждого клиента будет создан документ Остатки взаиморасчетов с соответствующей датой.

В комплект поставки типовой конфигурации входит фаил imp-kli.xls, в котором показан пример заполнения файла импорта клиентов.

Для выполнения обработки нужно нажать кнопку «Выполнить».

Импорт сотрудников

Обработка Импорт сотрудников позволяет автоматически заполнить справочник Сотрудники, также возможно заполнение справочника Штатное расписание выбранной фирмы.

Справочник Сотрудники имеет иерархическую структуру (число уровней не более 3). Для корректного импорта необходимо создать файл в формате MS Excel, в которой каждая строка будет соответствовать группе или элементу. Записи могут идти в произвольном порядке, но группа всегда должна идти до элементов, которые ей принадлежат.

Колонки имеют определенное значение:

50. А - тип записи, может принимать значения: "Г" - группа, "Э" -элемент, другое - игнорировать строку.

51. В - полный код в формате ГГГ:...:ЭЭЭ - номер группы, подгруппы, элемента, разделенные двоеточием. Например, 444:23 - в группе 444 есть элемент с номером 23. При этом до такой записи должна присутствовать запись о группе с номером 444.

52. С - Фамилия сотрудника.

53. D- Имя.

54. Е - Отчество.

55. F - Табельный номер.

56. G - ИНН, индивидуальный налоговый код, номер. Н - наименование налоговой инспекции.

57. I - код места работы: первая цифра соответствует коду подразделения, в котором работает сотрудник в справочнике Подразделения и вакансии, вторая цифра соответствует коду занимаемой им штатной единицы в этом подразделении (см. описание формы элемента справочника Подразделения и вакансии).

58. J - дата приема на работу.

59. К - дата увольнения.

60. L - оклад.

61. М -тариф.

62. N - количество ставок, занимаемых сотрудником .

63. О - сумма аванса.

64. Р - тип сотрудника : 1 - основной сотрудник фирмы, 0 - внешний совместитель

65. Q - признак того, является ли сотрудник членом профсоюза (1 -да, 0 - нет).

66. R - дата рождения. S - пол ("М" - "Ж").

67. Т - образование ("М" - магистр, "Б" - бакалавр, "С" -специалист, "В" - высшее, "СО" - среднее общее, "СС"- среднее специальное, "НС"- неполное среднее, "НШ"- начальная школа). Любое другое - без образования. Отметим, что возможен вариант ввода как первых символов, так и целых строк соответствующих наименований.

68. U - признак того, является ли сотрудник военнообязанным (1 -да, 0- нет).

69. V - группа учета. W-состав.

70. X - звание.

71. Y - воинская специальность.

72. Z - военкомат.

73. АА - семейное положение ("Х"- холост, «Ж»- женат, "Р"-разведен, "В" - вдовец, "Н" - незамужем, "3"- замужем, "РА"-разведена, «ВА» - вдова). Возможен вариант ввода как первых символов, так и целых строк соответствующих наименований.

74. АВ - город рождения.

75. АС - район рождения.

76. AD - область рождения.

77. АЕ - страна рождения.

78. AF - индекс места регистрации сотрудника.

79. AG - адрес места регистрации.

80. АН - индекс фактического места проживания.

81. AI - адрес фактического места проживания.

82. AJ - рабочий телефон.

83. АК - домашний телефон.

84. AL - другой контактный телефон.

85. AM - номер пейджера.

86. AN - адрес электронной почты.

87. АО - вид документа, удостоверяющего личность ("П"- паспорт, "ЗП" - загранпаспорт, "УЛ"- удостоверение личности, "ВБ" -военный билет, любое другое значение - Прочее). Возможен вариант ввода как первых символов, так и целых строк соответствующих наименований документов.

88. АР - серия документа, удостоверяющего личность. AQ - номер документа. AR - кем выдан.

89. AS - когда выдан.

90. AT - профессия сотрудника.

91. AU - национальность.

В комплект поставки типовой конфигурации входит файл imp-sot.xls, в котором показан пример заполнения файла импорта сотрудников.

Для выполнения обработки нужно нажать кнопку «Выполнить». Отметим также, что перед выполнением данной обработки с включенной опцией Добавить в штатное расписание фирмы», следует предварительно заполнить подчиненный выбранной фирме справочник подразделений и вакансий, и соответственно справочники должностей и категорий.

Регистры

Регистры - средство обработки и накопления сводной информации. Регистры являются внутренним инструментом конфигурации, к которым нет непосредственного доступа через интерфейс пользователя. Информация о результатах хозяйственных операций, которая вводится при оформлении документов, накапливается в регистрах при проведении документов, а отображение информации, содержащейся в регистрах, осуществляется при помощи отчетов.

В данной главе описывается состав регистров типовой конфигурации.

Остатки товара

Регистр Остатки товара предназначен для хранения информации об остатках ТМЦ в разрезе складов и фирм.

Рассмотрим структуру регистра.

Измерения:

92. Фирма. Для движений по оперативному учету в это измерение прописывается пустое значение, для движений по бухгалтерскому учету в этом измерении хранится фирма, остатки ТМЦ которой изменяются.

93. ТМЦ В этом реквизите указывается ТМЦ.

94. Склад. В этом измерении указывается склад, остатки по котором у изменяются.

Ресурсы:

95. Кво. Количество ТМЦ в базовой единице измерения.

Движение прихода по регистру (со знаком "+") означает приход партии ТМЦ на склад фирмы (компании, в случае оперативного учета), движение расход - списание партии ТМЦ.

Остатки

Регистр Остатки предназначен для хранения информации об остатках партий ТМЦ в разрезе складов, партий и фирм.

Рассмотрим структуру регистра.

Измерения:

96. Фирма. Для движений по оперативному учету в это измерение прописывается пустое значение, для движений по бухгалтерскому учету в этом измерении хранится фирма, остатки ТМЦ которой изменяются.

97. ТМЦ В этом реквизите указывается ТМЦ.

98. Склад. В этом измерении указывается склад, остатки по котором у изменяются.

99. Статус. В этом измерении хранится признак партии (купленные, принятый, отданный и т.д.).

100. Партия. В этом измерении прописывается партия ТМЦ.

Ресурсы:

101. Кво. Количество ТМЦ в базовой единице измерения.

102. Сумма грн. Сумма в гривнах НДС.

103. Сумма без НДС Сумма в гривнах без НДС. Для движений по оперативному учету равна Сумме грн.

104. Сумма осн. Сумма в основной валюте.

105. Продажная стоимость. Сумма в розничных ценах. Актуальна только для магазина.

106. Сумма взаим. покупатель. Сумма в продажных ценах отданного покупателю на реализацию (хранение и т.п.) товара.

107. Сумма взаим. поставщик. Сумма в закупочных ценах принятого на реализацию (хранение и т.п.) товара.

Движение прихода по регистру (со знаком "+") означает приход партии ТМЦ на склад фирмы (компании, в случае оперативного учета), движение расход - списание партии ТМЦ.

Взаиморасчеты

Регистр Взаиморасчеты используется для хранения информации о состоянии взаиморасчетов компании с контрагентами (организациям и из справочника Клиенты).

Структура регистра.

Измерения:

108. Клиент. Клиент, по которому учитываем состояние взаиморасчетов.

109. Заказ. Заказ клиента. Подробнее см. Понятие заказа.

110. Кредитный документ. Документ по которому возникли обязательства.

Ресурсы:

111. Сумма осн. Этот реквизит содержит сумму в основной валюте.

112. Сумма вал. Сумма в валюте взаиморасчетов клиента.

Реквизиты;

113. Сумма НДС. В т.ч. сумма налога на добавленную стоимость.

114. Деньги Признак операции: 1-денежная операция, 2-товарная операция, 3-прочие операции;

115. Код_Операции – Код операции.

Приходное движение по регистру означает поступление средств от клиента, например, оприходование товаров, поступление денег от клиента на наш расчетый счет и т.д.

Расходное движение означает отгрузку ТМЦ (перечисление средств) клиенту.

Остатки резерва

Регистр Остатки резерва используется для хранения информации о количестве зарезервированных ТМЦ.

Структура регистра. Измерения:

116. ТМЦ. ТМЦ, который резервируется.

117. Заказчик. Клиент (торговая точка) по которому зарезервирован ТМЦ.

118. ДопПараметр. Дополнительный паремтр учета ТМЦ.

119. Набор. Набор в который входит зарезервированый ТМЦ.

Ресурсы:

120. Кво - количество зарезервированного ТМЦ.

Приходное движение по регистру означает увеличение резерва ТМЦ по указанному счету-фактуре, а расходное - уменьшение резерва.

Резерв

Регистр Резерв используется для хранения информации о зарезервированных ТМЦ по счетам -фактурам.

Структура регистра. Измерения:

121. ТМЦ. ТМЦ, который резервируется.

122. Заказчик. Клиент (торговая точка) по которому зарезервирован ТМЦ.

123. Счет. Счет-фактура, по которому зарезервирован ТМЦ.

124. Получатель. Получатель (физический адрес) на которого зарезервированн товар.

125. Дата отгрузки. Дата планируемой отгрузки ТМЦ.

126. Набор. Набор в который входит зарезервированый ТМЦ.

Ресурсы:

127. Кво - количество зарезервированного ТМЦ.

Реквизиты:

128. Аннулирован. Для приходных движений по регистру реквизит не определен. Расходные же движения могут быть двух типов: снятие ТМЦ с резерва, например, когда истек срок резервирования (в этом случае Аннулирован устанавливается в значение Да), и уменьшение резерва при отгрузке товара накладной (в этом случае Аннулирован равен Нет). Информация о значении реквизита Аннулирован используется в отчете Анализ резервов для определения эффективности выписанныхсчетов.

129. Сумма грн. - Продажная сумма в базовой валюте зарезервированного товара

130. Сумма осн. - Продажная сумма в основной валюте зарезервированного товара

Приходное движение по регистру означает увеличение резерва ТМЦ по указанному счету-фактуре, а расходное - уменьшение резерва.

Деньги

Регистр Деньги предназначен для учета денежных средств в кассах фирм, на расчетных счетах и валютных счетах.

Структура регистра.

Измерения:

131. Счет. Этот реквизит содержит денежный счет из справочника Счета.

132. Кассир. Сотрудник на котором ведется учет денежных средств. Имеет значение только для нальных счетов.

Ресурсы:

133. Сумма вал. Сумма в валюте счета

134. Сумма осн. Эквивалент в основной валюте.

Реквизиты:

135. Дополнительная информация – содержит значение типа справочник, котрое раскрывает, куда или от кого двигались деньги.

Приходное движение по регистру означает приход денег в кассу (на расчетный/валютный счет) по данным оперативного учета, а расходное движение означает расход денег

Обороты

Регистр Обороты используется хранения информации об оборотах компании по покупкам и продажам ТМЦ с учетом полученного от продажи дохода в разрезе ТМЦ, клиентов и менеджеров.

Данный регистр является оборотным, т.е. хранит информацию об оборотах определенных сумм в указанных разрезах за периоды, а не об остатках.

Структура регистра. Измерения:

136. Вид взиморасчетов – Покупатели или поставщики.

137. Фирма - для движений по оперативному учету в это измерение прописывается пустое значение, для движений по бухгалтерскому учету в этом измерении хранится фирма по которой происходит движение.

138. ТМЦ. ТМЦ, оборот которого учитываем.

139. Клиент. Клиент (поставщик или покупатель), оборот которого учитываем.

140. ТМЦ группа. – группа в которую входи ТМЦ.

Ресурсы:

141. Сумма баз - сумма ТМЦ в гривнах с НДС для оперативного учета и без НДС для бухгалтерского.

142. Сумма осн. Сумма ТМЦ в основной валюте. Всегда с НДС.

143. Кво. - количество закупленного (проданного) ТМЦ.

144. Доход баз. - доход, полученный от продажи ТМЦ, вычисляется как разница между суммой продажи в гривнах и учетной стоимостью указанного количества ТМЦ в гривнах с НДС по данным оперативного учета.

145. Доход осн. - доход, полученный от продаж и ТМЦ, в основной валюте. Вычисляется как разница между суммой продажи в основной валюте и учетной стоимостью ТМЦ в основной валюте по данным оперативного учета.

Реквизиты:

146. Менеджер. Сотрудник, выступивший в качестве организатора, менеджера акта продажи, заполняется только при проведении расходных документов.

147. Вид торговли. Вид торговли (предоплата, за наличные, кредит и т.д.), по которому регистрируем оборот.

148. Склад. Склад, на который оприходованы (с которого отгружены) ТМЦ.

149. Получатель. Физический адрес получения товара.

Движения регистра Обороты выполняются приходными и расходными накладными, другими словами, обороты считаются «по отгрузке».

ВзаиморасчетыСотр

Регистр ВзаиморасчетыСотр используется для хранения информации о состоянии взаиморасчетов компании с сотрудниками. С помощью этого регистра ведется учет выданных подотчет сумм, выплаты различных дополнительных поощрений, а также удержаний штрафов.

Структура регистра.

Измерения:

150. Сотрудник. Сотрудник компании, элемент справочника Сотрудники.

151. ВидВзаиморасчетовСотр. Вид взаиморасчетов с сотрудником (поощрение или подотчет), по которому регистрируется расчет (выдача или удержание конкретной суммы). Здесь следует отметить, что вид взаиморасчетов Подотчет, регистрирующий факт выдачи наличных денежных средств из кассы организации подотчет, не следует путать с видом Поощрений Подотчет который показывает включение задолженности по подотчетным суммам в поощрения сотрудника.

Ресурсы:

152. Сумма Осн. Выданная (удержанная) сумма в основной валюте

Реквизиты:

153. Вид поощрения. Вид поощрения (Ставка, ПроцентОтОборота, ПроцентОтДохода, Штраф, Подотчет, Выплата, Прочее).

Движения данного регистра выполнятся приходными и расходными кассовыми ордерами, документами Основные и Дополнительные поощрения, Выплата поощрений, а такжемогут выполняться Приходными и Расходными кассовыми ордерами, Приходными накладными, документом Авансовый отчет.

Начало работы с конфигурацией

В начале работы с типовой конфигурацией нужно ввести начальные остатки по бухгалтерским счетам и по учетным регистрам оперативного учета. Остатки необходимо вводить датой, которая находится раньше даты начала работы. (Т.е. если вы начинаете работать с 01.01.99, то операции по вводу остатков необходимо делать, например, 31.12.98). По всем счетам, кроме некоторых, вводить остатки можно с помощью ручной операции. В такой операции необходимо указать счет дебета, счет кредита, аналитику по счетам, сумму остатков и т.п. Все проводки по вводу остатков нужно формировать в корреспонденции со вспомогательным счетом "00". После ввода остатков по всем счетам можно проконтролировать правильность ввода. В том случае, если счет "00" конечного сальдо не имеет (закрылся оборотами), можно сказать, что ввод остатков произведен правильно. В обратном случае необходимо проверить суммы и аналитику по введенным остаткам.

Исключением являются бухгалтерские счета, по которым ведется:

154. аналитический учет по партиям («02», «20», «22», «28»…);

155. аналитический учет по субконто Счета («30», «311», «312», «313», «314»...)

156. аналитический учет по заказам («36», «63», «68»...).

157. аналитический учет взаиморасчетов с сотрудниками («372»).

Т.е. по тем счетам, информация о движении средств по которым параллельно отображается в учетных регистрах оперативного учета. Для этих счетов необходимо при вводе остатков пользоваться документами (чтобы выполнилось движение регистров).

По счетам первой группы (партии) можно воспользоваться документом Остатки ТМЦ.

По счету «30» можно воспользоваться документом Приходный кассовый ордер. Документ необходимо заполнить таким образом, чтобы в результате у нас сформировалась проводка Дт «30» Кт «00» на необходимую сумму (т.е. в реквизит Счет выбираем «00»; в группе Сумма и НДС (в валюте счета) в реквизите в т. ч. НДС указать сумму = 0; Издержки (доход) выбрать 0 - не доходы и не издержки). Заполненный таким образом документ сформирует нужную нам проводку.

По счетам «311», «312» можно воспользоваться документом Банковская выписка. Заполнение документа по своей логике аналогично заполнению документа Приходный кассовый ордер.

По счетам группы 3 можно воспользоваться документом Остатки взаиморасчетов. По этому документу будет сформирована проводка по указанному счету в корреспонденции со вспомогательным счетом «00».

Для ввода остатков по остальным счетам воспользуйтесь ручной операцией.

Напомним, что ввод начального сальдо по расчетам с сотрудниками осуществляется документом Расчетно-платежная ведомость в режиме Остатки (для бухгалтерии документ «НачислениеЗП» с признаком остатки).

Приложение 1. Описание ключевых алгоритмов.

Расчет доходности при продаже комплекта

При продаже комплектов возникает задача определения доходности от продаж и каждой из комплектующих.

Пример расчета доходности по данному алгоритму изображен в таблице, приведенной ниже. Предполагаем, что продается комплект, состоящий из трех составляющих.

В типовой конфигурации используется следующий алгоритм расчета доходности:

158. Рассчитывается себестоимость каждой составляющей комплекта (ячейки С2, СЗ, С4 таблицы). Себестоимость всего комплекта равна сумме себестоимостей составляющих (С5).

159. Информация о отпускной стоимости всего комплекта известна из накладной (В5). Отпускная цена первой категории для каждой составляющей берется из справочника ТМЦ (В2, ВЗ, В4).

160. Рассчитывается предполагаемый доход, который был бы получен в случае продажи каждой составляющей по цене первой категории, как разность между значениями колонок В и С (ячейки D2, D3, D4). Общий предполагаемый доход (D5) равен их сумме (D2+D3+D4).

161. Рассчитываются коэффициенты, определяющие удельные веса предполагаемой доходности каждой составляющей в общей предполагаемой доходности комплекта (Е2 = D2/D5, ЕЗ = D3/D5, E4 = D4/D5).

162. Реально полученный доход - разность между отпускной стоимостью комплекта (В2) и его себестоимостью (С2) показан в ячейке F5.

163. Реальный доход каждой составляющей определяется из суммы реально полученного дохода от продажи всего комплекта (F2) и весовых коэффициентов (Е2, ЕЗ, Е4). Значения реального дохода для составляющих соответственно равны: F2 = E2*F5, F3 = E3*F5, F4 = E4*F5.

Отметим, что для правильного расчета доходности необходимо иметь данные о ценах основной категории для составляющих. При выполнении алгоритма все исходные данные (отпускная стоимость, цены основной категории, себестоимость) пересчитываются в основную валюту.

 | А | В | С | D | Е | F
1 | Наименование | Отпускная цена | Себестоимость | Предпол. Доход | Коэффици-ент | Реальный доход
2 | Составляющая 1 | 400 | 200 | 200 | 1/3 | 100
3 | Составляющая 2 | 300 | 200 | 100 | 1/6 | 50
4 | Составляющая З | 600 | 300 | 300 | 1/2 | 150
5 | Комплект | 1000 | 700 | 600 | 1 | 300

Расчет отпускной цены продукции

Рассмотрим, как выполняется расчет отпускной цены продукции с учетом рентабельности, НДС, акциза и пр.

Пусть Х -отпускная стоимость продукции с учетом НДС и акциза,

- оборот за минусом НДС и акциза, тогда:

= X - Х*Ставка_НДС/(1 +Ставка_НДС) - Сумма_акциза

Кроме того, после реализации продукции необходимо будет уплатить налоги (отчисления) с оборота, которые в свою очередь относятся на себестоимость продукции. На текущий момент это - отчисления в Инновационный фонд и Облавтодор. Оборот без учета НДС, акциза и налогов с оборота обозначим как Z.

Z = Y - Y*Ставка_нал_об.

Выразим X через Z:

X = (1+Ставка_НДС) * (Сумма_акциза + 2/(1+Ставка_нал_об)) (1)

Обозначим себестоимость S. С учетом процента рентабельности имеем:

Z = S*(1 + Рентабельность). (2)

Алгоритм по формуле (2) рассчитывает величину Z, используя имеющиеся данные о себестоимости и рентабельности, указанные в Калькуляции. После этого для расчета отпускной цены (X) применяется формула (1).

Расчет окончательных сумм затрат в Калькуляции

Для расчета окончательных сумм затрат при введении документа Окончательная калькуляция применяется следующий алгоритм.

Для каждой нематериальной затраты вычисляется сумма, подлежащая распределению. Данная сумма состоит из сальдо по выбранной затрате на 20 счете (СКД20 - СКК20), к которому прибавляется сумма незавершенного производства по выбранной затрате за прошлый месяц и вычитается сумма незавершенного производства за текущий месяц.

Эту сумму необходимо распределить между всеми незакрытыми калькуляциями, в которых присутствовала выбранная затрата. Сумма распределяется пропорционально начальным суммам затрат, указанным в каждой из этих калькуляций, т.е. высчитывается коэффициент, который равен:

Коэфф = СуммаНач/СуммаНезакрытых

Тогда окончательная сумма будет равна:

СуммаКон = СуммаНач + Коэф *Нераспределено.

Рассмотрим вышесказанное на примере. Будем анализировать затрату «Затраты по з/п». Допустим, в незавершенном производстве за прошлый месяц сумма затрат по з/п составляет 30 грн., незавершенное производство этого месяца по данной затрате мы указали равным 20 грн. Пусть в информационной базе осталось три незакрытых калькуляции: «первая калькуляция» с суммой затрат по з/п 100 гон., «вторая калькуляция» с суммой 200 грн. и «третья калькуляция» с суммой 200 грн. Предварительные калькуляции сформировали проводки по кредиту 20 счета, при начислении заработной платы в дебет 20 счета пришла некоторая сумма. Предположим, что дебетовое сальдо по 20 счету равно 40 грн.

Во-первых, рассчитаем сумму, подлежащую распределению. Она составляет 40 грн + 30 гон - 20 гон (сальдо по 20 счету + «незавершенка» прошлого месяца - «незавершенка» текущего месяца). Итого 50 грн.

Во-вторых, сумма по незакрытым калькуляциям составляет 100 грн. + 200 грн. + 200 грн. = 500 грн.

Допустим, что на основании предварительной «второй калькуляции» мы вводим окончательную калькуляцию. Коэффициент в этом случае будет равен 200 грн. / 500 грн = 0,4. Коэффициент показывает, какая доля затрат по данной калькуляции в общей сумме затрат по всем незакрытым калькуляциям (естественно, для выбранной затраты - в нашем случае затрат по з/п).

Таким образом, окончательная сумма затрат по з/п для второй калькуляции будет вы числена как 200 грн. + 0.4 * 50 грн = 220 грн. (начальная сумма затрат + коэффициент * нераспределенную сумму).

ПРИЛОЖЕНИЕ 2. Список перечислений, используемых в типовой конфигурации

В настоящем приложении приведены перечисления, которые используются типовой конфигурации.

Варианты взаиморасчетов

164. Нам должны;

165. Мы должны;

166. Все.

Ввод/списание

167. Ввод остатков;

168. С писание.

Виды калькуляций

169. Предварительная;

170. Окончательная.

Виды продажи консигнатором

171. Отчет;

172. Инвентаризация.

Виды складов

173. С клад (оптовый);

174. Магазин (розничный).

Виды списания МБП

175. 50%;

176. 100%.

Виды счетов

177. Касса;

178. Расчетный счет.

Виды ТМЦ

179. Товар;

180. Услуга;

181. Тара;

182. Продукция;

183. Материап;

184. Комплект;

185. Стройматериал;

186. Топливо;

187. Запчасти.

Виды торговли

188. За наличные;

189. Предоплата;

190. Кредит;

191. Консигнация;

192. Бартер.

Виды учета

193. Торговля;

194. Бухгалтерия;

195. Совместный.

Да/Нет

196. Нет;

197. Да.

Единицы изм

198. шт (штуки);

199. кг;

200. комплект;

201. тонна;

202. вагон;

203. литр;

204. бутылка;

205. грамм;

206. упаковка;

207. ящик;

208. пачка;

209. блок;

210. коробка;

211. контейнер;

212. поддон;

213. цистерна;

214. метр;

215. километр;

216. квадрметр;

217. кубометр.

Методы списания

218. По возрастанию;

219. По убыванию;

220. По средневзвешенной.

Методы упорядочивания

221. По цене;

222. По дате.

Плюс/Минус

223. +;

224. -.

Плюс/М инус/Ничего

225. +;

226. -;

227. 0.

Типы цен

228. Категория 1;

229. Категория 2;

230. Категория 3.

Что приходуем

231. ТМЦ;

232. Основные средства;

233. Нематериальные активы;

234. МБП.

Виды регистров

235. Остатки;

236. Взаиморасчеты;

237. Консигнация;

238. Резерв;

239. Деньги.

Пол

240. М;

241. Ж.

Образование

242. Магистр;

243. Специалист;

244. Бакалавр;

245. Высшее;

246. Среднее общее;

247. Среднее специальное;

248. Неполное среднее;

249. Начальная школа;

250. Без образования.

Семейное положение

251. Холост;

252. Женат;

253. Разведен;

254. Вдовец;

255. Незамужем;

256. Замужем;

257. Разведена;

258. Вдова.

Виды документов

259. Паспорт;

260. Загран. паспорт;

261. Удостоверение личности;

262. Военный билет;

263. Прочее.

Степени родства

264. Сын;

265. Дочь;

266. Ìóæ;

267. Жена;

268. Отец;

269. Мать;

270. Брат;

271. Сестра;

272. Прочее.

Типы приказов

273. о приеме на работу;

274. об увольнении;

275. по отпуску;

276. на внутреннее совмещение;

277. на окончание внутреннего совмещения;

278. на кадровое перемещение;

279. на доплату;

280. на оплату по среднему.

Способы перечисления по исполнительном у листу

281. Через кассу;

282. Почтовым переводом;

283. Перечисление на счет.

Виды выплат

284. Основная з/п;

285. Аванс;

286. Депонент;

287. Остатки.

Виды поощрений

288. Ставка;

289. % от оборота;

290. % от дохода;

291. Штраф;

292. Подотчет;

293. Выплата;

294. Прочее.

Виды взаиморасчетов с сотрудниками

295. Подотчет;

296. Поощрение.

Что можно продать

297. ТМЦ;

298. Основные средства.

299.

ПРИЛОЖЕНИЕ 3

Интеграция конфигурации с торговым оборудованием

В данном разделе дана краткая информация об использовании торгового оборудования с системой 1С:Предприятие. Кроме того, данный раздел описывает порядок использования торгового оборудования в данной конкретной конфигурации и порядок подключения дополнительного торгового оборудования к данной конфигурации.

Система программ 1С:Предприятие предназначена для решения самых разнообразных задач автоматизации деятельности предприятий. Она обладает мощными средствами конфигурирования, обладает встроенными средствами загрузки-выгрузки информации в текстовом формате и в формате DBF, поддерживает современный стандарт интеграции программ OLE Automation, для специальных задач интеграции может использоваться технология внешних компонент, которые позволяют решить задачи, связанные с использованием различного торгового оборудования.

Подробнее о подключении торгового оборудования к системе 1С: Предприятие следует читать в методическом материале «1С:Предприятие. Работа с торговым оборудованием».

Виды торгового оборудования

В настоящий момент для обеспечения торговой деятельности на рынке присутствует большое количество различных категорий торгового оборудования. Здесь представлен краткий обзор некоторых категорий торгового оборудования.

Кассовые аппараты

Кассовые аппараты — самый распространенный вид торгового оборудования, использующийся в торговле.

В отличие от другого оборудования, правила использования ЭККА полностью регулируются законодательством Украины. Список всех сертифицированных и допущенных к использованию ЭККА содержится в «Государственном реестре электронных контрольно-кассовых аппаратов и компьютерных систем». В настоящий момент в реестре зарегистрировано около 50 моделей ЭККА, однако многие из них — автономные, т.е. не имеют возможности подключения к компьютеру и, как следствие, непригодны для работы в составе автоматизированной системы учета. Важной характеристикой ЭККА является режим работы ЭККА в системе — «On Line», «Off Line» или режим фискального регистратора. При выборе необходимой модели нужно заранее оценить количество товаров в ассортименте торговой организации — внутренние справочники товаров ЭККА могут быть недостаточны для большого ассортимента, однако существуют модели ЭККА, позволяющие наращивать размер справочников за счет внешней памяти. Современные системы автоматизации обычно предполагают использование автоматической идентификации товаров с помощью штрих-кодов, поэтому существуют модели ЭККА с выходом для подключения сканера (в режиме Wand Emulation или RS232). Некоторые ЭККА имеют также выход для подключения электронных весов. Еще одна характеристика ЭККА — это скорость работы и стоимость расходных материалов. Следующее важное отличие различных моделей ЭККА — возможность работы ЭККА от автономного источника. Эта возможность необходима организациям, осуществляющим торговлю на рынках или с машин. И, наконец, функциональность различных моделей ЭККА (оплата по отделам, возврат, скидки и т.д.) — последний фактор при выборе необходимой модели ЭККА.

POS-терминалы

В Украине этот тип оборудования пока мало распространен в силу своей достаточно высокой стоимости. Использование POS-терминалов регулируется теми же законодательными актами, что и использование ЭККА, так как POS-терминалы согласно реестру ЭККА являются одной из категорий ЭККА (это системные ЭККА). Фактически POS-терминал представляет собой компьютер (обычно в нестандартном «кассовом» исполнении), включающий в себя монитор кассира, дисплей покупателя для отображения данных о чеке, принтер чеков и модуль фискальной памяти для записи результатов чека. На компьютере установлена операционная система и программа рабочего места кассира. Упомянем достаточно важный для пользователя момент: POS-терминалы вносятся в реестр только как программно-аппаратный комплекс, т.е. вместе с кассовой программой. Использование POS-терминала с кассовой программой, не внесенной в реестр или внесенной в составе другого комплекса, запрещено.

По возможностям POS-терминалы существенно превосходят кассы по следующим причинам:

300. интерфейс кассовой программы позволяет представлять информацию в удобном для кассира виде;

301. возможности кассовой программы со сложным интерфейсом превосходят возможности, представляемые клавиатурой ККМ;

302. внутренняя память POS-терминала позволяет хранить большие справочники;

303. в компьютер POS-терминала может быть вставлена сетевая плата, что упрощает создание систем автоматизации, включающих POS-терминалы.

POS-терминалы используются в основном в супермаркетах с большим ассортиментом и высокой скоростью работы кассира. Как правило, к ним подключается сканер штрихкодов (обычно стационарный) для быстрой идентификации товаров. Для работы в составе систем автоматизации кассовые программы обычно имеют средства импорта/экспорта данных через файлы. В зависимости от модели обмен данными может осуществляться как в режиме «Off Line», так и в промежуточном режиме по запросу системы.

Режимы работы ЭККА в составе системы автоматизации

Режим «Off Line»

В режиме «Off Line» ЭККА функционируют автономно и информация, полученная при работе ЭККА, проводится через торговую систему только в фиксированные моменты времени. Очевидным недостатком этой системы является невозможность получения оперативных данных, однако, во многих случаях информация о работе системы требуется только в конкретных случаях (например, в начале и конце смены). Преимущество такого режима — автономное функционирование ЭККА, поэтому локальные сбои в работе не влияют на всю систему в целом. При подключении ЭККА в этом режиме используется дополнительная программа обслуживания ЭККА — драйвер ЭККА. Такой драйвер обычно предлагают продавцы ЭККА при продаже неавтономных (системных) аппаратов.

Обычно, в режиме «Off Line» обмен данными между 1С:Предприятием и ЭККА производится через промежуточную базу данных, создаваемую драйвером ЭККА, при этом «1С:Предприятие» выгружает в промежуточную базу данные о товарах и загружает данные о продажах, сформированные драйвером ЭККА. Удобно, если драйвер ЭККА создает базу в формате DBF или текстового файла — в этом случае можно воспользоваться встроенными механизмами 1С:Предприятия и осуществлять обработку базы данных непосредственно из встроенного языка. Вариант подключения в режиме «Off Line» не требует применения дополнительных компонент «1С:Предприятия» и может рассматриваться как образец для интеграции других моделей ККМ с системой «1С:Предприятие».

Режим «On Line»

При работе в режиме «On Line» вся информация от ККМ одновременно проводится через систему, поэтому в любой момент времени доступны оперативные итоги. Однако этот режим требует от используемого программного обеспечения и оборудования повышенной надежности, поскольку вся система функционирует как единое целое, и выход из строя одного из ее компонентов может повлечь за собой отказ всей системы.

Промежуточный режим

Существует еще промежуточный между «Off Line» и «On Line» режим — в этом режиме данные проводятся через систему не сразу при получении (как в режиме «On Line»), а при необходимости, однако запрос на проведение может быть выдан в произвольный момент времени.

Режимфискальногорегистратора

И, наконец, последним режимом работы является использование пассивной ЭККА в качестве фискального регистратора. Фискальный регистратор представляет собой устройство, позволяющее фиксировать на бумаге совершение покупки и печатать чеки, выдаваемые покупателю для ее подтверждения. Основным отличием фискального регистратора от принтера чеков является наличие модуля фискальной памяти, фиксирующего суммы, проходящие через регистратор. В данном варианте подключения вся работа по оформлению продаж товаров ведется на компьютере в системе «1С: Предприятие», а ЭККА печатает кассовый чек и проводит соответствующую сумму через фискальную память. При этом используются дополнительные (внешние) компоненты 1С: Предприятия, ориентированные на конкретные модели ЭККА.

«1С:Предприятие» позволяет создавать и настраивать систему, используя любой из перечисленных режимов работы ЭККА.

Для обмена данными с ЭККА используются как встроенные средства «1С:Предприятия», так и специальные внешние компоненты, разработанные фирмой «1С» и ее партнерами. Список моделей, интегрированных нашими партнерами с системой «1С:Предприятие» можно найти в описании обработок-драйверов.

Сканеры штрих-кодов

Сканеры штрих-кодов предназначены для быстрого и точного определения штрих-кода товара, по которому можно определить остальные характеристики товара, исходя из информации в системе автоматизации. Сканеры имеют несколько характеристик, обуславливающих их деление на несколько типов:

Тип излучения. По этой характеристике сканеры делятся на CCD (светодиодные) и лазерные. Лазерные сканеры позволяют опознавать штрихкоды на большем расстоянии и с большей точностью, менее чувствительны к повороту штрихкода относительно оси сканирования, однако более дороги.

Стационарность. Ручные сканеры необходимо держать в руке и позиционировать относительно штрихкода на товаре, стационарные — наоборот товар проносится перед считывающей поверхностью. Существуют сканеры, предназначенные для работы в обеих режимах — в комплект поставки входит крепеж или подставка, позволяющая зафиксировать сканер.

Количество плоскостей сканирования. Многоплоскостные сканеры не зависят от поворота штрихкода относительно оси сканирования и позволяют произвольно позиционировать товар. Технически это достигается применением лазерных источников света (т.е. это лазерные сканеры) и системы зеркал.

Ширина захвата. Эта характеристика важна в первую очередь для складских работ, так как размеры применяемых транспортных кодов обычно достаточно велики, чтобы избежать повреждения кода при транспортировке.

Дисплеи покупателя

Дисплеи покупателя носят вспомогательный характер и используются в основном в составе POS-терминалов для информирования покупателя. Дисплеи могут быть жидкокристаллические и вакуумно-флюоресцентные и различаются количеством и размерами выводимых символов и цветом свечения.

Электронные весы

Электронные весы применяются для автоматизации измерения веса при различных торговых и складских операциях, а также при построении комплексов этикетирования весовых товаров. К числу наиболее часто встречающихся дополнительных устройств относится устройство печати этикетки на товар, включающей название, цену и штрих-код товара. Такие весы удобны при магазинной расфасовке весовых товаров.

Терминалы сбора данных

Этот класс устройств представляет собой аналог электронной записной книжки со встроенным считывателем штрих-кодов. Терминалы сбора данных являются автономным устройством с питанием от аккумуляторной батареи, что позволяет использовать их для накопления данных о поступлении и выдаче товаров. проведении инвентаризации, и так далее. В дальнейшем терминал сбора данных подключается к компьютеру и передает накопленные данные для их дальнейшей обработки.

Комплект поставки

В комплект поставки настоящей конфигурации входя драйверы:

304. драйвер EQL фискальный принтер,

305. сканера штрих-кода, утилита формирования штрих-кода фирмы Schenk&Horn ActiveBarcode версии 3.50,

Драйвер EQL фискальный принтер

Драйвер "EQL фискальный принтер" позволяет работать с не-сколькими моделями кассовых аппаратов в режиме фискального принтера. Он позволяет выполнять такие функции: печать чека, пе чать комментариев, скидки и наценки как на отдельную строчку че ка, так и на промежуточный итог, регистрация оплаты.

Драйвер позволяет работать с таким кассовыми аппаратами: Silex-9004, Славутич ПФП-1, ЕРА-202, ЕРА-212, ГНОМ-302, СЛОГ-МИКРО,СЛОГ-2000, Silex-7004.

Инсталляцию драйвера можно найти на дискете, озаглавленной "Драйверы торгового оборудования для конфигурации "Торгов-ля+Склад для Украины"". Порядок инсталляции и настройки драйвера описан в файле readme.txt на этой же дискете.

Настройка кассового аппарата для системы 1С Предприятие заключается в указани списка параметров параметров инициализации в справочнике ЭККА. "Номер кассы" - логический номер кассы заданный в программе Session Manager Config (Конфигуратор менеджера сессий). "Пользователь" - имя пользователя, как оно задано в кассовом аппарате. "Пароль" - пароль пользователя, как он задан в кассовом аппарате. "Сервер" - сетевое имя компьютера, на котором установлен кассовый аппарат. Этот параметр нужно использовать в случае, когда кассовый аппарата установлен на удаленном компьютере.

В конфигурации также имеется обработка для работы с полным ПО EQL в режимах офлайн и фискального принтера. Параметры инициализации для этого драйвера полностью совпадают с вышеуказанными. Сам драйвер можно бесплатно получить на сайте фирмы разработчика http://helpco.alfacom.net. Также там можно получить дополнительную информацию по работе с драйвером.

Драйвер сканера штрих-кода

Для работы данной конфигурации со сканерами штрих-кодов применяется внешняя компонента системы 1С:Предприятие «Сканер штрих-кода». Она принимает от сканера прочитанный им штрих-код и передает его для обработки в 1С:Предприятие.

Для подключения дополнительной компоненты к системе 1С:Предприятие необходимо:

Рекомендуется скопировать файл ScanOPOS.DLL, расположенный в каталоге информационной базы конфигурации, в каталог, в котором расположены исполняемые файлы 1С:Предприятия (BIN).

После удачного подключения компоненты в диалоге «Настройка параметров системы» появится закладка «Сканер штрих-кода». С помощью этой закладки можно устанавливать параметры последовательного порта, к которому подключен сканер.

Флажок «Сканер включен» действует следующим образом:

306. установка флажка эквивалентна последовательности вызовов методов Подсоединить и Занять и установки свойства УстройствоВключено. Если при подключении произошла ошибка, то устройство отключается вызовом Отсоединить;

307. если при открытии страницы свойств сканер уже подключен к конфигурации, то флажок также будет установлен;

308. значение флажка записывается в регистрационную базу данных системы (Registry) и при следующем запуске системы сканер будет подключен автоматически.

Таким образом, можно подключать сканер к конфигурации как программным путем, так и используя более удобный вариант включения сканера из окна параметров системы (смешивать эти варианты не рекомендуется).

Внимание! Сканер должен заканчивать посылку данных символом перевода строки CR (код 0x0D). Без этого драйвер не сможет определить, когда начинается новый штрих-код и заканчивается ранее считанный. Для выполнения этого требования некоторые, сканеры необходимо перепрограммировать, как указано в прилагаемых к сканеру инструкциях.

Замечание: символ перед кодом означает формат штрих-кода, который вернул сканер. Если при настройке торгового оборудования установлен флаг «Штрих-код имеет префикс» (см. Глава 2 «Начало работы с конфигурацией», раздел «Настройка торгового оборудования», с. 55), конфигурация при обработке штрих-кода будет предполагать, что первым символом будет один из символов строки "MPJS". Анализ этого символа используется в целях дополнительной проверки корректности штрих-кода. В отсутствие одного из указанных символов в начале переданной строки штрих-кода выдается сообщение "Формат считанного штрих-кода не предназначен для товаров". Анализ первого символа штрих-кода можно использовать следующим образом. Например, пусть в информационной базе код товара имеет формат EAN13, а артикул — Codel28. Тогда можно запрограммировать сканер так, чтобы он возвращал штрих-код формата EAN13 с символом "М", а штрих-код формата Codel28 с символом "Р". Тогда при получении штрих-кода можно понять, по какому реквизиту осуществлять поиск товара.

Для работы со сканером требуется получение монопольного доступа к сканеру. Специфичные для сканеров методы в стандарте OPOS не определены.

Подробнее о работе драйвера сканера штрих-кода следует читать в методическом материале «1С:Предприятие. Работа с торговым оборудованием».

Использование утилиты формирования штрих-кодов

В этом разделе под утилитами формирования штрих-кода понимаются встраиваемые в таблицу объекты (ActiveX компоненты или OLE-сервера), отображающие переданный им код в виде штрихового кода. В отличие от применения специальных шрифтов, использование утилит формирования штрих-кодов не потребует никаких специальных знаний о форматах штрихового кода.

Выбор на рынке утилит формирования штрихового кода достаточно широк. Несмотря на то, что все эти утилиты решают, в сущности, одну и ту же задачу, они довольно значительно различаются как по цене, так и по набору форматов штриховых кодов, поддерживаемых утилитой, и свойств изображения, которыми можно управлять программно или через окно свойств объекта.

Использование утилит формирования штриховых кодов рассматривается на примере ActiveX компоненты разработки фирмы Schenk&Horn — ActiveBarcode версии 3.50. Установить компоненту можно с дискет, входящих в состав данной конфигурации. Система программ 1С: Предприятие включает лицензию времени исполнения ActiveBarcode версий З.хх. Это означает, что при использовании ActiveBarcode из системы 1С:Предприятие при любом наборе компонент (оперативный учет, бухгалтерия и т.д.), этот ActiveX будет работать как лицензированная копия. Если ActiveBarcode будет использоваться приложениями, не включающими лицензию времени исполнения (Word, Access и т.д.), будет включаться режим де-мо-версии. Для лицензионно чистой работы с ActiveBarcode из таких приложений следует приобрести лицензию у фирмы-производителя. Загрузить последнюю версию, приобрести лицензию, узнать больше об ActiveBarcode можно через Интернет (www.sharedirect.com /barcode.htm) или электронную почту (barcode@sharedirect.com).

Для установки ActiveBarcode следует выполнить следующие действия:

Копирование файла barcode.ocx в системный каталог. Для этого следует вызвать Проводник (Explorer), перейти в каталог информационной базы конфигурации, щелкнуть правой клавишей мыши по файлу barcode.ocx и выбрать из выпадающего меню пункт «Запомнить» (Сору). Затем перейти в системный каталог Windows (как правило, это C:\Windows\System или C:\Win95\System для Windows 95, и C:\Windows\System32 или C:\WinNT\System32 для Windows NT) и, щелкнув правой клавишей мыши, выбрать из выпадающего меню пункт «Вставить» (Paste). Убедиться, что файл barcode.ocx появился в системном каталоге, в противном случае повторить действия текущего пункта.

Регистрация ActiveBarcode. Нужно щелкнуть правой клавишей мыши по кнопке «Пуск» («Start») на системной панели управления, выбрать пункт «Выполнить...» (Run...). В появившемся диалоге набрать следующую команду: regsvr32 [полный путь к системному каталогу]barcode.осх

где [полный путь к системному каталогу] — наименование каталога, в который производилось копирование barcode.ocx в п. 1. Например, если системным каталогом является Win95/System, команда примет следующий вид: regsvr32 С:\Win95\System\barcode.осх

Подробнее о работе ActiveBarcode следует читать в методическом материале «1С:Предприятие. Работа с торговым оборудованием».

Подключение торгового оборудования в конфигурации

Подключение торгового оборудования в данной конфигурации реализовано при помощи нескольких специализированных обработок, процедур глобального модуля и модулей форм документов «Чек», «Расходная розничная», «Отчет КА».

Настройка подключения торгового оборудования на конкретном рабочем месте пользователя производится с помощью обработки «Настройка торгового оборудования». Эта обработка записывает настройки в справочники «Торговое оборудование» и «ЭККА рабочего места». Информацию из этих справочников использует специальная обработка «Подключение торгового оборудования», которая производит фактическую загрузку и подключение драйверов торгового оборудования. Вызов обработки «Подключение торгового оборудования» производится при начале работы системы и после записи файла настройки в обработке «Настройка торгового оборудования».

Подключение сканера штрих-кода и ActiveBarcode в конфигурации отличается от метода подключения ЭККА.

Поскольку драйвер сканера штрих-кода является относительно универсальным, поэтому алгоритм работы со сканером штрих-кода записан непосредственно в модулях форм документов «Чек» и «Расходная розничная».

Кроме того, алгоритм работы со сканером штрих-кода записан непосредственно в модулях форм справочника «Номенклатура» и «Единицы».

Объект ActiveBarcode использован в общей таблице «Этикетка», которая используется при печати этикетки товара.

Драйверы различных моделей ЭККА имеют существенные различия в методах их использования, поэтому процедуры работы с драйверами ЭККА вынесены в конфигурации в отдельные специальные обработки (для каждого вида ЭККА должна существовать своя собственная обработка с именем вида «ОбслуживаниеЭККА_»+ Название ЭККА иди драйвера).

Специальные обработки обслуживания ЭККА должны реализовывать следующие функции: «ИнициализацияДрайвера», «Инициализация», «ПечатьЧека», «ВыгрузитьАртикулы», «Отчет». Примерный текст обработки обслуживания может быть следующим:

Перем ЭККА; Перем Функция; Перем Расшифровка;

Процедура Отчет()

Если ЭККА.РежимРаботы=Перечисление.РежимыРаботыЭККА.Отчет Тогда // загрузка отчетаЭККА ХХХХХХХХ в режиме Off Line

КонецЕсли; КонецПроцедуры

Процедура ВыгрузитьАртикулы()

Если Pa6oTaKKMB0ff Line=0 Тогда Возврат;

КонецЕсли;

// загрузка товаров в ЭККА ХХХХХХХХ в режиме Off Line

//

КонецПроцедуры

Процедура ПечатьЧекаО

Док=Расшифровка.Получить("Документ");

Если ПустЗнач(Док)=1 Тогда Возврат;

КонецЕсли;

// печать чека на ЭККА ХХХХХХХХ в режиме ФР

//

Док.ЧекПробит=1 ; КонецПроцедуры

Процедура ИнициагизацияДрайвера()

// подключение драйвера ЭККА ХХХХХХХХ

КонецПроцедуры

//

Процедура Инициализация))

Если ЭККА.Режим=Перечисление.РежимыРаботыЭККА.Регистрация Тогда // подключение ЭККА ХХХХХХХХ в режиме фискального принтера

ИначеЕсли ЭККА.Режим=Перечисление.РежимыККМ.Отчет Тогда // подключение ЭККА ХХХХХХХХ в режиме Off Line II....

КонецЕсли; КонецПроцедуры

Процедура ПриОткрытии ()

Если глФлагРасшифровки=1 Тогда

Расшифровка=глРасшифровка; Если Расшифровка.РазмерСписка()<>0 Тогда ЭККА=Расшифровка.Получить("ЭККА"); Если ПустЗнач(ЭККА)=1 Тогда

СтатусВозврата(0); Возврат; КонецЕсли;

Функция=Расшифровка.Получить("Парам"); Если Функция="Инициализация" Тогда

Инициализация(); ИначеЕсли Функция="ПодключитьДрайвер" Тогда

ИнициализацияДрайвера (); ИначеЕсли Функция="ВыгрузитьАртикулы" Тогда

ВыгрузитьАртикулыО ; ИначеЕсли Функция="ПечатьЧека" Тогда

ПечатьЧека () ; ИначеЕсли Функция="Отчет" Тогда

Отчет () ; Иначе

Сообщить("Вызваная функция не поддерживается"); КонецЕсли; СтатусВозврата(0) ; КонецЕсли; КонецЕсли; КонецПроцедуры

/ /

Образцы специальных обработок обслуживания ЭККА можно посмотреть в поставляемой конфигурации на примере обработки «06-служиваниеЭ К К АКассовыйАппарат».

ПРИЛОЖЕНИЕ 4 Алгоритм пересчета цен

При изменении валюты документа автоматически пересчитываются цены, суммы, НДС по товарам в спецификации документа (при изменении курса валюты документа без смены самой валюты пересчет сумм в документе не производится). При проведении документа также производится пересчет всех сумм в документе: для бухгалтерского учета — в базовую валюту, для торгового — в валюту учета товара (суммы по каждой позиции спецификации).

Во всех этих случаях используется функция пересчета, которая действует по следующему алгоритму.

При пересчете сумм из одной валюты в другую величина изменения соответствует отношению курсов новой и старой валюты.

Соответственно, в случае совпадения этих новой и старой валют пересчет не производится.

В случае если требуется пересчет из валюты или в валюту, курс которой отображается в документе, в качестве курса этой валюты используется именно курс, заданный в документе.

Примеры. Пусть базовая (национальная) валюта — гривня, основная (международная) валюта —доллар.

а). При смене валюты с долларов на гривни в пересчете сумм будет использован курс документа.

б). То же самое верно для пересчета, скажем, с марок на гривни, поскольку курс задается по отношению к базовой валюте.

в). При смене валюты с гривень на доллары в пересчете сумм также будет использован курс документа.

Внимание! Если валюта документа — базовая (национальная) валюта, то в документе отображается курс основной (международной) валюты, так же как и в случае, если валюта документа - основная (международная). Для других валют в документе отображается их собственный курс по отношению к базовой валюте.

Если требуется пересчет из валюты или в валюту, курс которой не отображается в документе, в качестве курса этой валюты используется курс из справочника валют на дату курса, заданную в документе.

Примеры.

а). При смене валюты с гривень на марки в пересчете сумм будет использован курс марок из справочника на дату курса документа.

б) (смешанный). При смене валюты с долларов на марки или с марок на доллары в пересчете сумм для первой (старой) валюты будет использован курс документа, а для второй (новой) — курс из справочника на дату курса документа. (В данном случае особое положение доллара, как основной (международной) валюты не играет роли).


185